Panoramica sull'installazione dei servizi SQL Server

[image]

Panoramica sull'installazione dei servizi SQL Server
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).

© Microsoft Corporation. Tutti i diritti sono riservati.


Nota legale sulla documentazione

[image]

Nota legale sulla documentazione
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Installazione degli aggiornamenti dal prompt dei comandi

[image]

Installazione degli aggiornamenti dal prompt dei comandi


Procedura: Convalida della corretta installazione di un aggiornamento di SQL Server

[image]

Procedura: Convalida della corretta installazione di un aggiornamento di SQL Server


Getting SQL Server Assistance

[image]

Getting SQL Server Assistance
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Procedura guidata

[image]

Procedura guidata
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Condizioni di licenza

[image]

Condizioni di licenza
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Seleziona caratteristiche

[image]

Seleziona caratteristiche
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Controllo file in uso

[image]

Controllo file in uso
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Inizio aggiornamento

[image]

Inizio aggiornamento
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Stato dell'aggiornamento

[image]

Stato dell'aggiornamento
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).


Operazione completata

[image]

Operazione completata
Microsoft ha caricato online la documentazione di questo prodotto per fornire ai clienti le informazioni più aggiornate. Per ulteriori informazioni, vedere la pagina delle risorse di MSDN (Microsoft Developer Network) (http://go.microsoft.com/fwlink/?LinkId=299888).