Условия лицензии на использование программного обеспечения корпорации Майкрософт

Использование продуктов корпорации Майкрософт ограничено условиями лицензионного соглашения и авторским правом. Лицензионное соглашение представляет собой договор об использовании лицензируемого продукта и предоставляет вам право использовать на своем компьютере программное обеспечение корпорации Майкрософт.

Чтобы просмотреть условия лицензии на Internet Explorer

  • Дважды щелкните файл ie7eula.rtf в папке Windows System32. Обычно эта папке имеет адрес C:\windows\system32.

Заметка

  • Если вам не удалось найти условия лицензионного соглашения для Internet Explorer на вашем компьютере, можно провести поиск. Нажмите кнопку Пуск и выберите команду Поиск. В группе Что требуется найти выберите Все файлы и папки. В поле Все или часть имени файла введите ie7eula.rtf и нажмите кнопку Поиск. Дополнительные сведения о поиске в Windows см. в центре справки Windows.