Техническая поддержка продуктов Майкрософт

Самостоятельное разрешение вопросов через Интернет

Самостоятельно разрешите возникшие вопросы, подключившись к Интернету. Обратитесь к спискам вопросов и ответов, веб-презентациям и статьям базы знаний Майкрософт, посвященным устранению возникшей проблемы, на веб-узле Центра справки и поддержки Майкрософт.

Продукты, включенные в комплектацию компьютера

Если программы Internet Explorer и Outlook Express включены в комплектацию приобретенного компьютера, изготовитель компьютера осуществляет техническую поддержку этой версии продукта. Для получения дополнительных сведений щелкните ссылку контактные данные изготовителей компьютеров.

Дополнительные способы поддержки

Корпорация Майкрософт предлагает различные способы технической поддержки, предоставляя заказчикам возможность выбрать наиболее приемлемый. Большинство этих способов приведено на веб-узле Центра справки и поддержки Майкрософт.

Техническая поддержка в разных странах

Сведения о технической поддержке продуктов Майкрософт в разных странах смотрите на странице Техническая поддержка в разных странах.


Службы технической поддержки в различных странах

Техническая поддержка в разных странах

Внимание!

  • Номера телефонов представительств Майкрософт могут изменяться. Чтобы ознакомиться с самым последним списком, зайдите на веб-узел Центра справки и поддержки Майкрософт и выберите Поддержка языков. Если в вашей стране нет представительства корпорации Майкрософт, обратитесь по месту приобретения продукта Майкрософт.

Аргентина
Microsoft de Argentina S.A.
Телефон: 54-11-4316-1900
Факс: 54-11-4316-1984
Обслуживание клиентов: 54-11-4316-4600
Техническая поддержка: 54-11-4316-4664

Армения
См. Россия

Австралия
Microsoft Pty. Ltd.
Телефон: 13 20 58
Факс: 612 9023 5021
Телефон технической поддержки: 13 20 58

Австрия
Microsoft Ges.m.b.H.
Факс: (43) 1 610 64 -200
Информационное обслуживание: 08000-123 345
Факс: (43) 2236-64595, InfoService@microsoft.at
Прямое обслуживание (обновления и т.п.): (43) -(1) 795 67028, Факс: (43) -(1) 795 67029, austria@msdirectservices.com
Обычная техническая поддержка (установка и использование): (43) -(1) 50222-2255

Азербайджан
См. Россия

Бельгия
Microsoft BVBA
Телефон: 02-7043000
Факс: 02-7043535
Информационный центр службы технической поддержки: 02 - 5139979
Центр подписки Майкрософт (MSDN): +353 51883 1014
Центр подписки Майкрософт (TechNet): +353 1883 1002
Техническая поддержка:
02-5133274 (на голландском языке)
02-5023432 (на английском языке)
02-5132268 (на французском языке)

Белоруссия
См. Россия

Боливия
Обслуживание клиентов: 0800-2029
Техническая поддержка: 0800-3443

Бразилия
Microsoft Informatica Ltda.
Телефон: (55) (11) 5504-2155
Факс: (55) (11) 5504-2227 или 5504-2228
Техническая поддержка: Телефон: (55) (11) 3444-6844
Факс: (55) (11) 5506-7621
Автоматический факс: (55) (11) 5506-8506
Обслуживание клиентов: (55) (11) 5853-2345
Факс службы обслуживания клиентов: (55) (11) 5853-2343

Канада
Microsoft Canada Co.
Телефон: 1 (905) 568-3503
Информационный центр: 1 (800) 563-9048
Техническая поддержка на двух языках: 1 (905) 568-2294
Текстовый телефон (TTY/TDD): (905) 568-9641

Карибский регион
Microsoft Caribbean, Inc.
Телефон: (782) 273-3600
Факс: (787) 273-3636 или (787) 273-3634
Техническая поддержка: 1-877-672-3842
Адрес электронной почты технической поддержки: mscarsup@microsoft.com
Обслуживание клиентов: (800) 297-5982 только для регионов с кодами 787 и 809; для других регионов 506-298-2000
Адрес электронной почты обслуживания клиентов: msccatus@microsoft.com

Центральная Америка
Техническая поддержка: (506) 298-2020
Адрес электронной почты технической поддержки: mscarsup@microsoft.com
Обслуживание клиентов: (506) 298-2000
Адрес электронной почты обслуживания клиентов: msccatus@microsoft.com

Чили
Microsoft Chile S.A.
Телефон: 56-2-330-6000
Факс: 56-2-330-6190

Китай
Microsoft (China) Co. Ltd.
6/F, Beijing Sigma Center
No. 49, Zhichun Road, Haidian District
Beijing, 100080, PRC
Телефон: (011) -(86) 10-6261 7711
Факс: (011) -(86) 10-6253 6630

Региональный технический центр Майкрософт в Азии
19th - 20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road
Shanghai, 200030, PRC
Телефон: (011) -(86) 21-64691188/ (011) -(86) 21-6469 8899
Факс: (011) -(86) 21-6469 1166 / (011) -(86) 21-6469 9900

Колумбия
Microsoft Colombia
Customer Service - Línea de Respuesta Microsoft (Santa Fé de Bogotá D.C.)
Телефон: (91) 524-0404
Для клиентов за пределами Боготы: 9800-5-10595 или 9800-9-1055
Факс: 57-1-3173494

Коста-Рика
Телефон: (506) 280-5100
Факс: (506) 280-5070

Хорватия
Microsoft Hrvatska d.o.o.
Trg D. Petrovica 3
10 000 Zagreb
Телефон: (385) (1) 4802 500
Факс: (385) (1) 4843 688
Телефон службы поддержки продуктов: (385) (1) 393539, Электронная почта: hot-line@microsoft.hr
Телефон обслуживания клиентов: (385) (0800) 300 300, Электронная почта: info-line@microsoft.hr

Чешская Республика
Microsoft s.r.o.
Eltodo centrum
Novodvorska 1010/14B
142 01 Praha 4 Телефон: (420) (2) 611 97 111
Факс: (420) (2) 611 97 100
Горячая линия: (420) (2) 2150 3222
Электронная почта: czhelp@microsoft.com
Информационная служба: (420) (2) 21 777 222

Дания
Microsoft Denmark
Телефон: (45) 44 89 01 00
Факс: (45) 44 68 55 10
Техническая поддержка: (45) 44 89 01 11
Поддержка клиентов: (45) 44 89 01 90

Доминиканская Республика
Телефон: (809) 567-4049
Факс: (787) 567-4204

Дубай
Microsoft Middle East
Телефон: (971) (4) 3973888
Факс: (971) (4) 3972244
Техническая поддержка (только операционные системы для ПК и настольные приложения):
Телефон: (971) (4) 3975443
Факс: (971) (4) 3972304
Электронная почта: mswsgulf@microsoft.com
Центр обслуживания клиентов (обновление версий и подписка Technet и MSDN):
Телефон: (971) (4) 3975752
Факс: (971) (4) 3972304

Эквадор
Corporation Microsoft del Ecuador S.A.
Телефон: 593-2-258 025
PBX: 593-2-460 453
Факс: 593-2-463-093

Египет
Техническая поддержка (только операционные системы для ПК, настольные приложения и средства разработки):
Телефон: (202) 338 8724 / (202) 338 9794
Факс: (202) 360 4976
Электронная почта: mssupport@gbrands.com

Сальвадор
Телефон: 503-245-4744
Факс: 503-245-4742

Англия
См. Великобритания

Эстония
Техническая поддержка: (372) 650 49 99
Другие номера телефонов см. Латвия

Финляндия
Microsoft OY
Телефон: +358 (0) 9 525 501
Факс: +358 (0) 9 878 8778
Техническая поддержка: +358 (0) 9 525 502 500
Поддержка клиентов: +358 (0) 9 525 5026

Франция
Microsoft France
Телефон: (33) (0) 825 827 829, затем 0 и код 44 88 #
Телекс: MSPARIS 604322F
Факс: (33) (0) 1 64 46 06 60

Французская Полинезия
См. Франция

Грузия
См. Россия

Германия
Microsoft GmbH
Телефон: (089) 3176-0 Факс: (089) 3176-1000
Обычная техническая поддержка (установка и использование): (01805) 67 22 55
Общие сведения о технической поддержке Майкрософт в Центральной Европе:
Факс: (01805) 25-1191

Греция
Microsoft Hellas, S.A.
Телефон: (30) (1) 94 99 100
Факс: (30) (1) 68 06 780
Техническая поддержка:
Телефон: (30) (1) 94 99 100
Факс: (30) (1) 68 09 528

Персидский залив и Восточное Средиземноморье
PO Box 52244
Dubai, UAE
Телефон: 971 4 3973888
Факс: 971 4 3972244
Контактные данные для индивидуальной поддержки: (только операционные системы для ПК и настольные приложения):

Персидский залив (Бахрейн, Мальта, Катар и Объединенные Арабские Эмираты)
Телефон: 971 4 3975443
Факс: 971 4 3972304
Электронная почта: mswsgulf@microsoft.com

Оман
Телефон: 968 691191
Факс: 968 698568
Электронная почта: mspss@gto.net.om

Гватемала
Телефон: (502) 379-3000
ets.net Факс: (502) 367-6484

Гонконг
Microsoft Hong Kong Limited
Факс: (852) 2560-2217
Информационная горячая линия Майкрософт: (852) 2388-9600
Техническая поддержка продуктов Майкрософт: (852) 2388-9600

Венгрия
Microsoft Hungary
Телефон: 36 (1) 437-2800
Факс: 36 (1) 437-2899
Обслуживание клиентов: (36) (1) 267-4636 (2MSINFO)
Техническая поддержка: (36) (1) 267-7846 (2MSSUGO)

Исландия
См. Дания

Индия
Microsoft India
Телефон: (91) (80) 559 5733, (91) (11) 629 4600, 629 4601, (91) (22) 285 0193
Факс: (91) (80) 559 7133, (91) (11) 629 2650

Индонезия (SP)
Microsoft Indonesia - Jakarta
Техническая поддержка:
Телефон: 62 21 570 42 54
Факс: 62 21 520 81 22

Ирландия
Техническая поддержка: 706-53-53
См. Великобритания

Израиль
Microsoft Israel Ltd.
Приемная:
Телефон: 972-9-952-5353
Факс: 972-9-952-5333
Центр информации и обслуживания клиентов:
Телефон: 972-9-952-5400
Факс: 972-9-952-5411
Бесплатная техническая поддержка для Windows и Office:
Телефон: 972-9-952-5400
Факс: 972-9-952-5403

Италия
Microsoft Srl
Телефон: (39) (2) 70-398-398
Факс: (39) (2) 70-392-020
Представительство Майкрософт в Риме: (39) (6) 5095-01
Факс: (39) (6) 5095-0600
Обслуживание клиентов (информация о новых продуктах, литература): (39) (2) 70-398-398
Обслуживание клиентов для ИТ: (39) (2) 70-398-398
Техническая поддержка: (39) (2) 70-398-398
Консультационная служба Майкрософт: (39) (2) 70-398-398

Ямайка
Телефон: 876-960-8820
Факс: 876-920-2335

Япония
Microsoft Company Ltd.
Техническая поддержка (стандартная): (81) (3) 5354-4500
Способы получения технической поддержки/ Договор о поддержке: (81) (3) 5354-4700
Информационный центр (предпродажная поддержка продуктов):
Телефон в Токио: (81) (3) 5454-2300
Телефон в Осаке: (81) (6) 6347-9300
Телефон обслуживания клиентов (обновление версий и регистрация):
Телефон: (81) (3) 5454-2300
Факс: (81) (48) 226-5511

Казахстан
См. Россия

Саудовская Аравия
Телефон: 966-1-488-1165
Факс: 966-1-488-1576
Техническая поддержка (только операционные системы для ПК и настольные приложения):
Телефон: 800 124 0500 (в пределах Саудовской Аравии - без оплаты междугороднего звонка)
Факс: 966-1-474-0576

Киргизия
См. Россия

Корея
Microsoft CH
Телефон: (82) (2) 531-4500
Факс: (82) (2) 531-1724
Центр обслуживания клиентов: 080-985-2000 (бесплатные звонки внутри страны), (82) (2)558-8161
Центр обслуживания игровых программ и оборудования: (080) 645-1000 (бесплатные звонки внутри страны)
Техническая поддержка: (82) (2) 508-0040
Служба FastTips Майкрософт: (82) (2) 3453-7555
Интернет: http://www.microsoft.com/korea/support/

Кувейт
PO Box 5244
13053 Safat
Телефон: 965-243-0248
Факс: 965-243-0249
Техническая поддержка (только операционные системы для ПК, настольные приложения и средства разработки):
Телефон: 965-243-1071

Латинская Америка
Microsoft Latin American Headquarters (U.S.A.)
Телефон: (305) 489-4800
Факс: (305) 491-1616
Обслуживание клиентов: (425) 936-8661
Техническая поддержка: (214) 714-9100

Латвия
Microsoft
Телефон: 371 750 8323
Факс: 371 750 8338
Техническая поддержка: 371 760 5004

Представительство Майкрософт в Восточном Средиземноморье
Ливан
Офис в Бейруте
Телефон: +961 1 983344
Факс: 961 1 983349

Лихтенштейн
См. Швейцария

Литва
Техническая поддержка: 370 272 3035
Другие номера телефонов см. Латвия

Люксембург
Microsoft BVBA
Телефон: 32-2-70430 00
Факс: 32-2-7043535
Информационный центр службы технической поддержки: 31-2-5139979
Центр подписки Майкрософт (TechNet): 353-1883-1002
Центр подписки Майкрософт (MSDN): 353-1883-1014
Техническая поддержка:
32-2-513 3274 (на голландском языке)
32-2-502 3432 (на английском языке)
32-2-513 2268 (на французском языке)

Малайзия
Microsoft (Malaysia) Sdn Bhd:
Телефон: (6) (03) 757-2266
Факс: (6) (03) 757-2265
Обслуживание клиентов:
Телефон: (без оплаты междугороднего звонка) 1-800-88-3249
Факс: (6) (03) 758-5011
Техническая поддержка:
Телефон: (6) (03) 793-9595
Факс: (6) (03) 295-2065

Мексика
Microsoft México, S.A. de C.V.
Телефон: 525-267-2000
Факс: 525-258-0225
Операционные системы и приложения: 52 5 265-3399
Средства разработки и серверные операционные системы: 52 5 267-2190
Обслуживание клиентов: 52 5 265-3380
Торговые фирмы: 52 5 267-2110
Факс: 52 5 267-2119

Ближний Восток
Microsoft Middle East
Телефон: (971) 4 397 3888
Факс: (971) 4 397 2244
Техническая поддержка (только операционные системы для ПК и настольные приложения):
Телефон: (971) (4) 397 5443
Факс: (971) (4) 397 2304
Электронная почта: mswsgulf@microsoft.com
Центр обслуживания клиентов (обновление версий и подписка Technet и MSDN):
Телефон: (971) (4) 299 5082
Факс: (971) (4) 299 5097

Марокко
Microsoft Afrique Du Nord et de l'Ouest
Телефон: (212) 2 95 80 80
Факс: (212) 2 95 85 85

Нидерланды
Телефон Майкрософт BV: 020-5001500
Информационный центр корпорации Майкрософт: 020-5001005
Центр подписки Майкрософт (MSDN): 020-5001037
Центр подписки Майкрософт (Technet): 020-5001035
Техническая поддержка:
· Нидерланды (на голландском языке): (020)5001005
· Нидерланды (на английском языке): (020) 5001053
Интернет: http://support.microsoft.com/directory

Консультационные службы корпорации Майкрософт для стран Бенилюкса:
Нидерланды, Бельгия и Люксембург: 31 (0) 20 5001005
Информационное обслуживание и подписка:
TechNet:
· Нидерланды: (020) 5001035
· Бельгия: 32 2 5022176
· Люксембург: 32 2 5022176
Сеть для разработчиков Майкрософт:
· Нидерланды: (020) 5001037
· Бельгия: 32 2 5138684
· Люксембург: 32 2 5138684

Новая Зеландия
Microsoft New Zealand Ltd.
Телефон: 64 (9) 357-5800
Факс: 64 (9) 357-0868
Техническая поддержка:
Телефон: 64 (9) 357-5575
Факс: 64 (9) 357-5577

Северная Ирландия
См. Великобритания

Норвегия
Microsoft Norge AS
Телефон: (47) 22 02 25 00
Факс: (47) 22 95 06 64
Техническая поддержка: (47) 22 02 25 50
Поддержка клиентов: (47) 22 02 25 80

Представительство Майкрософт в Пакистане
Телефон: +92 21 5611856/8
Факс: +92 21 5611860

Панама
Телефон: (507) 210-1270
Факс: (507) 210-1271
Техническая поддержка: (507) 298 2020
Адрес электронной почты технической поддержки: mscarsup@microsoft.com
Обслуживание клиентов: (800) 506 0001
Адрес электронной почты обслуживания клиентов: msccatus@microsoft.com

Папуа - Новая Гвинея
См. Австралия

Парагвай
Обслуживание клиентов: 595 21 498-190
Техническая поддержка: 595 21 495-865

Перу
Телефон: 51-14-21-1200 Обслуживание клиентов: (511) 1 215-5002
Техническая поддержка: (511) 1 215-5005
Информационное обслуживание: (511) 1 215-5006
Информация о новых продуктах: (511) 1 215-5010
Факс: 51-14-21-7307

Филиппины
Microsoft Philippines
Телефон: 632 811 0062
Техническая поддержка:
Телефон: 632 892 2295/2495
Факс: 632 813 2493

Польша
Microsoft Sp. z o.o.
Телефон: (48) (22) 431-10-00 и (48) (22) 431-10-01
Факс: (48) (22) 431-10-02
Информационное обслуживание: (48) (22) 431-19-99
Техническая поддержка: (48) (22) 431-19-99 и (48) (801) 308-801

Португалия
Microsoft Portugal MSFT, Lda.
Телефон: (351) 21 4409200
Факс: (351) 21 4412101
Техническая поддержка:
Обычная поддержка: (351) 21 4409280
Факс: (351) 21 4411655

Пуэрто-Рико
Техническая поддержка: (787) 268-8525 или 1-877-672-3842
Адрес электронной почты технической поддержки: mscarsup@microsoft.com
Обслуживание клиентов: (800) 297 5982 только для регионов с кодами 787 и 809
Адрес электронной почты обслуживания клиентов: msccatus@microsoft.com

Румыния
Microsoft s.r.l.
Телефон: (40) (1) 222 90 16
Факс: (40) (1) 222 90 12
Техническая поддержка: (40) (1) 312 09 48

Россия
Microsoft Z.A.O.
Информационный центр корпорации Майкрософт:
Телефон:
Москва: +7 (495) 916-71-71
Санкт-Петербург: +7 (812) 118-36-36
Новосибирск: +7 (3832) 11-90-19
Киев: +380 (044) 230-51-01
Факс:
Москва: +7 (495) 916-71-12
Техническая поддержка:
Телефон:
Москва: +7 (495) 745-54-45
Санкт-Петербург: +7 (812) 118-36-36
Новосибирск: +7 (3832) 11-90-19
Киев: +380 (044) 230-51-02
Факс:
Москва: +7 (495) 916-71-12

Саудовская Аравия
Телефон: 966 (1) 218-0808
Факс: 966 (1) 218-0809
Техническая поддержка (только операционные системы для ПК и настольные приложения):
Телефон: 800 124-2255 (в пределах Саудовской Аравии - без оплаты междугороднего звонка)
Факс: 800 124-2255 (нажмите 2, чтобы отправить факс)

Шотландия
См. Великобритания

Сингапур
Microsoft Singapore Pte Ltd
Телефон: (65) 337-6088
Факс: (65) 337-6788
Обслуживание клиентов:
Телефон: (65) 324-5255
Факс: (65) 324-6181
Служба поддержки программных продуктов:
Телефон: (65) 378-3600
Факс: (65) 378-3662

Словакия
Microsoft Slovakia s.r.o.
Bratislava Business Center IV
Prievozska 6/A
821 09 Bratislava
Телефон: 421-2-58102811
Факс: 421-2-58102800
Горячая линия: 421-2-67 296 296
Электронная почта: skhelp@microsoft.com
Информационная служба: 421-2-67 296 297

Словения
Microsoft d.o.o.
Телефон: (386) (1) 5 484 100
Факс: (386) (1) 5 848 122
Техническая поддержка: (386) (1) 185 3449

Южная Африка
Microsoft South Africa
Все службы
Телефон: (27) 11 257 0000 или 0860225567 (в пределах Южной Африки)
Факс: (27) 11 257 0257
Факс службы технической поддержки: (27) 11 257-0424

Юго-Восточная Африка и острова в Индийском океане
См. Южная Африка

Испания
Microsoft Iberica SRL
В пределах Испании:
Телефон: 902 197 198
Факс: 91 803 8310
Техническая поддержка: 902 197 198
Обслуживание клиентов: 902 197 198
За пределами Испании:
Телефон: (34) 91 353 69 60
Факс: (34) 91 803 8310
Техническая поддержка: (34) 91 353 69 60
Обслуживание клиентов: (34) 91 353 69 60

Швеция
Microsoft AB
Телефон: +46 (0) 8-752 56 00
Факс: +46 (0) 8-750 51 58
Техническая поддержка: +46 (0) 8-752 09 29
Поддержка клиентов: +46 (0) 8-752 56 30

Швейцария
Microsoft SA
Телефон: 41 1 839 61 11
Факс: 41 1 831 08 69
Информация для клиентов:
Телефон: 155 59 00
Факс: 064 224294
Служба информации Майкрософт, Postfach, 8099 Zürich
Цены, обновления и т.п.: 41 1 839 61 11
Служба CompuServe: 41 1 273 10 28 (GO MSEURO Microsoft Central Europe)
Поддержка:
Обычная техническая поддержка (на немецком языке): 0848 80 - 2255
Обычная техническая поддержка (на французском языке): 41 22 738 96 88
Общие сведения о технической поддержке Майкрософт в Центральной Европе: 0848-80-2330

Таджикистан
См. Россия

Тайвань
Microsoft Taiwan Corp.
Телефон: (886) (2) 2504-3122
Факс: (886) (2) 2504-3121
Техническая поддержка:
Телефон: (886) (2) 2508-7149
Факс: (886) (2) 2508-9575

Таиланд
Microsoft (Thailand) Limited
Телефон: (662) 266-3300
Факс: (662) 266-3310
Поддержка продуктов:
Телефон: (662) 613-7208 через 11
Факс: (662) 613-7198

Турция
Microsoft Turkey
Телефон: 90 (212) 346 50 00
Факс: 90 (212) 258 59 54
Горячая линия поддержки:
Телефон: 90 (212) 33 66 999
Факс: 90 (212) 33 66 998

Туркменистан
См. Россия

Великобритания
Microsoft Limited
Телефон: (0870) 60 10 100
Факс: (0870) 60 20 100
Техническая поддержка:
Операционные системы для ПК, настольные приложения, продукты для дома и оборудование): 0870 50 10 100
Продукты для разработчиков: 0870 50 10 200
Корпоративные системы: 0870 50 10 300
Клиентам в Ирландии для получения технической поддержки следует звонить по телефону 706-53-53
Предпродажная информация: связь с корпорацией Майкрософт (0345) 00 200

Уругвай
Телефон: 598 (2) 900-19-03
Факс: 598 (2) 901-0227
Техническая поддержка: (598) (2) 908-0998/1998
Факс: (598) (2) 916-4445
Торговые фирмы: (598) (2) 916-4446

Узбекистан
См. Россия

Венесуэла
Microsoft Venezuela S.A.
Телефон: (58) 2 276-0500
Факс: (58) 2 276-0600
Обслуживание клиентов: 58 212 0800-MICROSOFT (0800-6427676)
Адрес электронной почты обслуживания клиентов: msven@microsoft.com.ve
Техническая поддержка: 58 212 0500-MICROSOFT (0500-6427676)
Адрес электронной почты технической поддержки: mssoporte@microsoft.com.ve
Поддержка торговых фирм: 58 212 0800-MSCANAL (0800-6722625)
Адрес электронной почты поддержки торговых фирм: mscanal@microsoft.com.ve
Информация о новых продуктах:
Адрес электронной службы информации о новых продуктах: mseventos@microsoft.com.ve

Уэльс
См. Великобритания