Ayuda de la Consola de administración de Exchange

Exchange Server 2010
Ayuda de la Consola de administración de Exchange

Última modificación del tema: 2010-04-12

Microsoft Exchange Server 2010 puede ayudarle a conseguir mejores resultados empresariales al controlar los costos de implementación, administración y cumplimiento. Exchange 2010 ofrece una solución de mensajería y colaboración que proporciona una amplia gama de opciones de implementación.

La Ayuda de Exchange le permitirá aprender a usar la nueva interfaz de usuario (UI) y a llevar a cabo tareas administrativas habituales. Para obtener más documentación sobre el producto, consulte Microsoft Exchange Server 2010.

© 2009 Microsoft Corporation. Reservados todos los derechos.