Aide de la Console de gestion Exchange

Exchange Server 2010
Aide de la Console de gestion Exchange

Dernière rubrique modifiée : 2010-04-12

Microsoft Exchange Server 2010 peut vous aider à obtenir de meilleurs résultats commerciaux tout en contrôlant les coûts de déploiement, d’administration et de conformité. Exchange 2010 offre une solution de messagerie et de collaboration qui fournit une large gamme d’options de déploiement.

L’Aide de Exchange permet d’apprendre à utiliser la nouvelle interface utilisateur et à exécuter les tâches d’administration courantes. Pour obtenir une documentation approfondie sur le produit, consultez Microsoft Exchange Server 2010.

© 2009 Microsoft Corporation. Tous droits réservés.