Guida di Exchange Management Console

Exchange Server 2010
Guida di Exchange Management Console

Ultima modifica dell'argomento: 2010-04-12

Microsoft Exchange Server 2010 consente di ottenere migliori risultati aziendali durante il controllo dei costi di distribuzione, di amministrazione e di conformità. Exchange 2010 offre una soluzione di messaggistica e di collaborazione che fornisce un'ampia gamma di opzioni di distribuzione.

La Guida di°Exchange consentirà di imparare a utilizzare l'interfaccia utente (UI) e a eseguire le attività di amministrazione comuni. Per maggiore documentazione sul prodotto, vedere Microsoft Exchange Server 2010 (informazioni in lingua inglese).

© 2009 Microsoft Corporation. Tutti i diritti riservati.