Exchange 管理コンソールのヘルプ

Exchange Server 2010
Exchange 管理コンソールのヘルプ

トピックの最終更新日: 2010-04-12

Microsoft Exchange Server 2010 は、展開、管理および法令遵守のコストを抑えながら、業務実績の向上を実現する助けになります。Exchange 2010 には、多様な展開オプションを備えたエンタープライズ メッセージングとコラボレーション ソリューションが用意されています。

Exchange のヘルプを使用すると、ユーザー インターフェイス (UI) を使用して一般的な管理タスクを実行する方法を習得できます。 その他の製品ドキュメントについては、「Exchange Server 2010」を参照してください。

© 2009 Microsoft Corporation.All rights reserved.