Exchange 관리 콘솔 도움말

Exchange Server 2010
Exchange 관리 콘솔 도움말

마지막으로 수정된 항목: 2010-04-12

Microsoft Exchange Server 2010 을 사용하면 배포, 관리 및 준수 비용을 제어하는 동시에 더 나은 비즈니스 결과를 달성할 수 있습니다. Exchange 2010 에서는 다양한 배포 옵션이 있는 메시징 및 공동 작업 솔루션을 제공합니다.

Exchange 도움말을 통해 UI(사용자 인터페이스)를 사용하는 방법과 일반적인 관리 작업을 수행하는 방법을 배울 수 있습니다. 제품 설명서를 보려면 Microsoft Exchange Server 2010을 참조하십시오.

© 2009 Microsoft Corporation. 모든 권리 보유.