Ajuda do Console de Gerenciamento do Exchange

Exchange Server 2010
Ajuda do Console de Gerenciamento do Exchange

Tópico modificado em: 2010-04-12

O Microsoft Exchange Server 2010 pode ajudá-lo a alcançar melhores resultados comerciais ao mesmo tempo em que controla custos de implantação, de administração e de conformidade. O Exchange 2010 oferece uma solução de sistema de mensagens e colaboração que fornece um amplo conjunto de opções de implantação.

A Ajuda do Exchange permitirá que você saiba como usar a interface de usuário e realizar tarefas administrativas comuns. Para mais documentação do produto, consulte Microsoft Exchange Server 2010.

© 2009 Microsoft Corporation. Todos os direitos reservados.