Справка по консоли управления Exchange

Exchange Server 2010
Справка по консоли управления Exchange

Последнее изменение раздела: 2010-04-12

Microsoft Exchange Server 2010 позволит сделать бизнес более эффективным, а также контролировать расходы на развертывание, администрирование и совместимость. Exchange 2010 предоставляет решения для обмена сообщениями и совместной работы, которые открывают широкий диапазон возможностей для развертывания.

Справка по Exchange позволит изучить новый пользовательский интерфейс и научиться выполнять типичные административные задачи. Дополнительную документацию по продукту можно найти на веб-сайте Microsoft Exchange Server 2010.

© Корпорация Майкрософт (Microsoft Corp.), 2009. Все права защищены.