Exchange 管理控制台帮助

Exchange Server 2010
Exchange 管理控制台帮助

上一次修改主题： 2010-04-12

Microsoft Exchange Server 2010 可帮助您在控制部署、管理和遵从性成本的同时实现更佳的业绩。Exchange 2010 提供了一种包含各种部署选项的消息传递和协作解决方案。

Exchange 帮助将使您能够了解如何使用用户界面 (UI) 以及如何执行常见管理任务。有关产品文档的详细信息，请参阅 Microsoft Exchange Server 2010。

© 2009 Microsoft Corporation。保留所有权利。