Einführung in ABBYY FineReader

Dieses Kapitel vermittelt einen Überblick über ABBYY FineReader und die darin enthaltenen Funktionen.

Inhalt des Kapitels

  • Allgemeines zu ABBYY FineReader
  • Neue Funktionen in ABBYY FineReader 9.0


Allgemeines zu ABBYY FineReader

ABBYY FineReader ist eine OCR-Anwendung (Optical Character Recognition, optische Zeichenerkennung), die eingesetzt wird, um Ausdrucke, PDF-Dokumente und Abbilder von Dokumenten in Dateien zu konvertieren, die am Computer bearbeitet werden können.

Funktionen von ABBYY FineReader

Schnelle und genaue Erkennung

  • Mit ABBYY FineReader erhalten Sie per Mausklick ein bearbeitbares elektronisches Dokument. Dazu müssen Sie nicht erst lange die erweiterten Optionen und gebotenen Möglichkeiten studieren. Im Lieferumfang des Programms sind eine Reihe integrierter automatischer Tasks enthalten, die die wichtigsten Szenarien beim Einscannen, Konvertieren und Erkennen von Dokumenten abdecken.
  • Mit ABBYY FineReader werden gedruckte Texte in nahezu allen Schriftarten erkannt. Von Druckmängeln bleibt das Programm weitestgehend unbeeinträchtigt.
  • Bei Integration in Microsoft Office können Dokumente direkt in Microsoft Word, Microsoft Excel oder Microsoft Outlook erkannt werden.
  • ABBYY FineReader erkennt Weblinks, E-Mail-Adressen, Kopf- und Fußzeilen auf dem Ausdruck wie in PDF-Dokumenten und erstellt sie entsprechend im erzeugten elektronischen Text.

Benutzerfreundlich

  • Dank der übersichtlichen, intuitiv erschließbaren Oberfläche von ABBYY FineReader können Sie sich die Hauptfunktionen der Anwendung geradezu im Handumdrehen aneignen.
  • Die Programmoberfläche ist zudem weitestgehend anpassbar. Sie können den Arbeitsbereich anpassen, indem Sie Größe und Position von Fenstern ändern, Farbschemen auswählen und die Symbolleisten oder andere Oberflächenelemente anpassen.
  • Durch die flexiblen Einstellungen wird die Arbeit mit umfangreichen Dokumenten beschleunigt und vereinfacht: Sie können festlegen, dass statt des gesamten Dokuments nur bestimmte Seiten erkannt werden sollen. Sie können auch die Größe der Ausgabedatei steuern.
  • Die Funktionen des Programms sind im Benutzerhandbuch umfassend dokumentiert. Gleichzeitig enthält das Handbuch auch Anleitungen und Tipps für von der Regel abweichende oder komplizierte Konvertierungen.


Neue Funktionen in ABBYY FineReader 9.0

Im Folgenden werden die wichtigsten Verbesserungen und neue Funktionen vorgestellt. Funktionen, die nur im Umfang von ABBYY FineReader 9.0 Corporate Edition und ABBYY FineReader 9.0 Site License Edition enthalten sind, wurden entsprechend gekennzeichnet.

Intelligente Dokumentverarbeitung

  • Urheberrechtlich geschützte Document OCR-Technologie

    In ABBYY FineReader kommt mit der Document OCR-Technologie die neueste bahnbrechende Entwicklung von ABBYY zum Einsatz – mehrseitige Dokumente müssen nun nicht mehr Seite für Seite analysiert werden, sondern können als Gesamtdokument verarbeitet werden. Der Vorteil dieses Ansatzes besteht darin, dass die logische Struktur des Dokuments erhalten bleibt, d. h., es werden nicht nur Ausgangstext und Spalten, sondern auch Kopf- und Fußzeilen, Schriftarten, Stile, Fußnoten und nummerierte Tabellen- und Bildunterschriften beibehalten. Die resultierende elektronische Version kann ganz einfach bearbeitet und wiederverwendet werden.

  • Passende Schriftarten und Stile

    Besonders weitreichende Änderungen wurden am Schrifterkennungsmodul vorgenommen. Das Modul erkennt nun die im Ausgangsdokument verwendeten Schriftarten und findet auf dem Computer die installierte Schriftart, die der ursprünglich verwendeten am nächsten kommt.

Benutzerfreundlich

  • Automatische Erkennung der Dokumentsprachen

    Die unterstützten Sprachen müssen für die Dokumente nun nicht mehr manuell ausgewählt werden. In ABBYY FineReader werden die im Dokument verwendeten Sprachen mithilfe hochentwickelter Algorithmen erkannt. Sie sparen viel Mühe und Zeit, da Sie die Sprachen nun nicht mehr vor dem Start des OCR-Vorgangs selbst angeben müssen.

  • Verbesserte Oberfläche

    Die Benutzeroberfläche ist benutzerfreundlicher und intuitiv zu erschließen, bietet flexible Möglichkeiten zur Anpassung von Fenstern, Symbolleisten, Tastenkombinationen sowie zur Einstellung der Scan-, OCR- und Speicheroptionen. Mithilfe der neuen interaktiven Tipps finden Sie die bearbeitbaren Dokumente mit dem erkannten Text im Handumdrehen.

  • Neu integrierte automatisierte Tasks

    Die in ABBYY FineReader 9.0 enthaltenen automatisierten Tasks ermöglichen Ihnen, PDF-Dokumente, Bilder, digitale Fotos oder eingescannte Papierdokumente zügig in ein Microsoft Word-Dokument, ein Microsoft Excel-Arbeitsblatt oder eine PDF-Datei umzuwandeln. Gestartet werden die automatisierten Tasks ganz einfach per Mausklick:

    Im Fenster Quick Tasks

    Über Start > Programme > ABBYY FineReader 9.0

    Über das Kontextmenü einer Datei

  • Ausführung von OCR innerhalb anderer Anwendungen

    Dokumente können nun nicht nur in Microsoft Word, sondern auch in Microsoft Excel und Microsoft Outlook erkannt werden.

  • Unterstützung von Mehrkernprozessoren

    Mehrkernprozessoren sind überall auf dem Vormarsch. Mit ABBYY FineReader 9.0 werden die Fähigkeiten Ihres Mehrkernprozessors aufgewertet: Mehrere Dokumentverarbeitungsschritte können ohne Beeinträchtigung der Systemleistung gleichzeitig ausgeführt werden.

Unterstützung von PDF/A, DjVu, DOCX und XLSX

  • PDF/A

    Dokumente können nun auch in PDF/A gespeichert werden, einem Format, das im Allgemeinen in Archiven und Bibliotheken zur langfristigen Speicherung von Dokumenten verwendet wird.

  • DjVu

    DjVu ist ein weit verbreitetes E-Book-Format. In ABBYY FineReader können Sie Text aus DjVu-Dateien extrahieren und in einem bearbeitbaren Format Ihrer Wahl speichern.

  • DOCX und XLSX

    Durch die Integration in Microsoft Office 2007 können Sie erkannte Dokumente in DOCX und XLSX speichern.

Funktionen für Profis

  • Arbeit mit Rechtstexten

    Die in ABBYY FineReader 9.0 enthaltene Erkennungstechnologie wurde auch speziell für juristische Dokumente erweitert, sodass Sie exakte Kopien des Originals erstellen können.

  • Einhaltung von Section 508

    ABBYY FineReader 9.0 bietet ein ganzes Paket von Funktionen, die gemäß Section 508 Barrierefreiheit sicherstellen, z. B. anpassbare Tastenkombinationen, Assistenten, die von Bildschirmlesegeräten problemlos erkannt werden, Tonsignale bei Abschluss von Vorgängen oder die standardmäßige Skalierung von Text auf Bildschirmbreite.

Verarbeitung von E-Mail-Nachrichten mit ABBYY Hot Folder & Scheduling
(nur in ABBYY FineReader 9.0 Corporate Edition und ABBYY FineReader 9.0 Site License Edition)

Sie können nun auch Bilder bearbeiten, die Ihnen per E-Mail gesendet wurden. Diese Funktion erleichtert Ihnen die Bearbeitung von Nachrichten, die per MFP oder Fax direkt an Ihren Posteingang gesendet wurden.

Für Windows Vista zertifiziert

ABBYY FineReader 9.0 wurde offiziell für Microsoft Windows Vista-Geräte und -Software zertifiziert. Durch das Logo "Windows Vista Certified" wird sichergestellt, dass das Programm uneingeschränkt mit den erweiterten Funktionen des Betriebssystems Microsoft Windows Vista kompatibel ist.


Arbeiten mit ABBYY FineReader 9.0

In diesem Kapitel wird erklärt, wie Sie mit ABBYY FineReader 9.0 eine bearbeitbare elektronische Version Ihres Papier- oder PDF-Dokuments erstellen können.

Inhalt des Kapitels

  • ABBYY FineReader 9.0 Schritt für Schritt
    • Erstellen von Dokumentabbildern
    • Optische Zeichenerkennung (OCR)
    • Prüfen und Bearbeiten von erkanntem Text
    • Speichern des erkannten Texts
  • Konvertieren von Papierdokumenten in Microsoft Word-Dokumente
  • Konvertieren von Bildern oder PDF-Dokumenten in Microsoft Word-Dokumente
  • Konvertieren von Papierdokumenten in Microsoft Excel-Arbeitsblätter
  • Erstellen von PDF-Dokumenten durch Scannen von Papierdokumenten
  • Konvertieren digitaler Fotos in Microsoft Word-Dokumente
  • Scannen und Speichern von Bildern
  • Ausführen von ABBYY FineReader in einem anderen Programm


ABBYY FineReader 9.0 Schritt für Schritt

Um ein Papier- oder PDF-Dokument in eine bearbeitbare Datei umzuwandeln, sind nur vier einfache Schritte erforderlich. Sie erstellen ein Abbild Ihres Dokuments, führen den OCR-Vorgang für das Bild aus, prüfen die Ergebnisse des OCR-Vorgangs und speichern das Dokument in einem bearbeitbaren Format Ihrer Wahl.

  • Erstellen von Dokumentabbildern
  • Optische Zeichenerkennung (OCR)
  • Prüfen und Bearbeiten von erkanntem Text
  • Speichern des erkannten Texts


Erstellen von Dokumentabbildern

Um OCR für ein Dokument ausführen zu können, benötigt ABBYY FineReader ein Abbild des Dokuments. Dieses Bild erhalten Sie folgendermaßen:

  • Einscannen des Papierdokuments
  • Öffnen der vorhandenen Dokumentbilddateien oder PDF-Dokumente
  • Abfotografieren des Papierdokuments
Einscannen von Papierdokumenten Öffnen von Bilddateien und PDF-Dokumenten Abfotografieren von Dokumenten mit einer Digitalkamera

  1. Überprüfen Sie die Anschlüsse des Scanners und schalten Sie ihn ein.

    Prüfen Sie mithilfe der Dokumentation des Scanners, dass das Gerät richtig installiert wurde. Vergewissern Sie sich, dass die Scanner-Software installiert ist. Bei einigen Scannern ist es wichtig, dass der Scanner vor dem Computer eingeschaltet wird.

  2. Legen Sie das Dokument mit der Schriftseite nach unten auf den Scanner.
  3. Klicken Sie in ABBYY FineReader auf Scannen, oder wählen Sie im Menü Datei die Option Seiten scannen…

    Nach einiger Zeit wird das Bild der gescannten Seite im Hauptfenster von ABBYY FineReader angezeigt.

Tipp: Normale Bürounterlagen scannen Sie am besten mit 300 dpi.

Die OCR-Qualität ist stark von der Qualität des Papierdokuments und den ausgewählten Scanoptionen abhängig. Bilder in schlechter Qualität werden u. U. nicht richtig erkannt.
Weitere Informationen zur Auswahl der richtigen Scanoptionen finden Sie unter Papierdokumente und OCR-Qualität und Erstellen von Bildern.

Nachdem Sie das Dokument eingescannt oder abfotografiert haben, können Sie das so erstellte Abbild in ABBYY FineReader öffnen. (Eine vollständige Liste der unterstützten Formate finden Sie unter Unterstützte Bildformate.) PDF-Dateien können genau wie Bilder geöffnet werden.

Sie haben folgende Möglichkeiten, eine Bilddatei oder ein PDF-Dokument zu öffnen:

  • Klicken Sie in ABBYY FineReader auf Öffnen, oder wählen Sie im Menü Datei die Option PDF-Datei/-Bild öffnen….

    Wählen Sie im Dialogfeld Bild öffnen ein oder mehrere Bilder aus. Die Bilder werden im Dokumentfenster in Miniaturansicht angezeigt.
    Detaillierte Informationen zu FineReader-Dokumenten und deren Aufbau finden Sie unter ABBYY FineReader-Dokument.

  • Klicken Sie in Windows Explorer mit der rechten Maustaste auf die Bilddatei, die Sie öffnen möchten, und wählen Sie im Kontextmenü die Option Öffnen mit ABBYY FineReader.
  • In Microsoft Outlook wählen Sie die E-Mail-Nachrichten mit dem Bild oder den PDF-Anlagen aus, die Sie öffnen möchten, und klicken dann in der Symbolleiste auf [image]. Wählen Sie in dem daraufhin geöffneten Dialogfeld eine Datei aus.
  • Ziehen Sie die zu öffnende Bilddatei in Microsoft Outlook oder Windows Explorer in das Hauptfenster von ABBYY FineReader. Dadurch wird das Bild dem aktuellen FineReader-Dokument hinzugefügt.

Hinweis: Der Autor einer PDF-Datei kann den Zugriff auf die Datei einschränken. So kann die PDF-Datei beispielsweise durch ein Kennwort geschützt oder der Zugriff auf bestimmte Funktionen (Extrahieren von Text und Grafiken usw.) kann eingeschränkt sein. Aus urheberrechtlichen Gründen werden Sie beim Öffnen solcher Dateien von ABBYY FineReader zur Eingabe des Kennworts aufgefordert.

ABBYY FineReader kann OCR auch für mit einer Digitalkamera aufgenommene Bilder ausführen.

  1. Fotografieren Sie das Dokument ab.

Hinweis: Voraussetzung eines erfolgreichen OCR-Vorgangs sind Fotos in guter Qualität.
Hinweise dazu, wie Sie Dokumente richtig abfotografieren, finden Sie unter Fotografieren von Dokumenten.

  2. Speichern Sie das Foto auf der Festplatte.
  3. Klicken Sie in ABBYY FineReader auf die Schaltfläche Öffnen, oder wählen Sie im Menü Datei die Option PDF-Datei/-Bild öffnen…


Optische Zeichenerkennung (OCR)

In ABBYY FineReader werden OCR-Technologien verwendet, um die Dokumentabbilder in bearbeitbare Texte zu konvertieren. Vor dem OCR-Vorgang analysiert das Programm das Bild und erkennt Bereiche mit Text, Bildern, Tabellen oder Strichcode.
Weitere Informationen zu Bereichen finden Sie unter Zeichnen und Anpassen von Bereichen.

Wenn einem ABBYY FineReader-Dokument neue Seiten hinzugefügt werden sollen, führt das Programm automatisch den OCR-Vorgang für diese Seiten aus. Dabei werden die aktuellen Dokumenteinstellungen verwendet.

Tipp: Um die automatische Analyse und den OCR-Vorgang für neu hinzugefügte Abbilder zu deaktivieren, verwenden Sie die Optionen auf der Registerkarte 1. Scannen/Öffnen im Dialogfeld Optionen (Extras>Optionen…).

Die OCR-Qualität ist davon abhängig, ob die richtigen OCR-Optionen ausgewählt wurden. Dazu gehören: Erkennungssprachen, Drucktyp und Lesemodus.
Detaillierte Informationen finden Sie unter Tipps zu OCR.

Der OCR-Vorgang muss manuell gestartet werden, wenn Sie Bereiche im Bild manuell gezeichnet haben oder eine der folgenden Optionen im Dialogfeld Optionen (Extras > Optionen…) manuell geändert wurde:

  • Dokumentsprachen auf der Registerkarte Dokument
  • Drucktyp des Dokuments auf der Registerkarte Dokument
  • OCR-Optionen auf der Registerkarte 2. Lesen
  • Schriftartenzuordnung auf der Registerkarte Erweitert

So starten Sie den OCR-Vorgang manuell:

  • Klicken Sie im Bildfenster auf die Schaltfläche Lesen, oder
  • wählen Sie im Menü Dokument die Option Dokument lesen.

Tipp: Mit der Schaltfläche Lesen wird der OCR-Vorgang für das ausgewählte Bild gestartet. Um den OCR-Vorgang für alle Seiten des aktuellen ABBYY FineReader-Dokuments zu starten, klicken Sie auf den Pfeil rechts neben der Schaltfläche und wählen Dokument lesen.


Prüfen und Bearbeiten von erkanntem Text

Der erkannte Text wird im Textfenster angezeigt. Nicht eindeutige Zeichen sind hervorgehoben, damit Sie sie leicht erkennen können. Korrekturen am erkannten Text nehmen Sie im Textfenster oder im Dialogfeld Rechtschreibung überprüfen vor.

So zeigen Sie ein nicht eindeutiges Zeichen an:

  1. Klicken Sie im Textfenster auf das nicht eindeutige Zeichen, das Sie anzeigen möchten.
    ABBYY FineReader führt im Bildfenster automatisch einen Bildlauf zur Position des nicht eindeutigen Zeichens im Ausgangsdokument durch. Im Zoomfenster wird der entsprechende Textabschnitt in vergrößerter Ansicht dargestellt; das nicht eindeutige Zeichen wird durch einen rechteckigen Cursor hervorgehoben.
  2. Nehmen Sie im Textfenster die erforderlichen Änderungen vor.

Dieses Verfahren ist hervorragend zum Vergleichen des erkannten Texts mit dem Ausgangstext geeignet.

Um zu überprüfen, ob Wörter nicht eindeutige Zeichen enthalten, können Sie in ABBYY FineReader die integrierte Rechtschreibprüfung verwenden. (Dazu wählen Sie Extras>Rechtschreibung überprüfen…)
Weitere Informationen zu diesem Dialogfeld finden Sie unter Überprüfen der Rechtschreibung.

Mit ABBYY FineReader können Sie auch die Formatierung des erkannten Texts anpassen.

Einfache Änderungen an der Formatierung nehmen Sie mithilfe der Schaltflächen in der Symbolleiste des Textfensters vor. Um die im Dokument verwendeten Stile zu bearbeiten, klicken Sie mit der rechten Maustaste ins Textfenster und wählen dann im Kontextmenü die Option Eigenschaften.

Hinweis: Wenn ABBYY FineReader den OCR-Vorgang für ein Dokument ausführt, werden die im Dokument verwendeten Stile automatisch erkannt und im Bereich Texteigenschaften angezeigt. (Um diesen Bereich einzublenden, klicken Sie mit der rechten Maustaste ins Textfenster und wählen im Kontextmenü die Option Eigenschaften.) Änderungen an den Stilen wirken sich auf die Formatierung des gesamten Texts aus. Beim Speichern erkannter Texte im RTF-, DOC-, WordML- oder DOCX-Format werden auch alle Stile gespeichert.

Weitere Informationen zu Stilen finden Sie unter Verwenden von Stilen.


Speichern des erkannten Texts

Der erkannte Text kann als Datei gespeichert, an eine Anwendung Ihrer Wahl gesendet, in die Zwischenablage kopiert oder in einem unterstützten Speicherformat per E-Mail versendet werden. Sie können das gesamte ABBYY FineReader-Dokument oder nur bestimmte Seiten speichern.

Wichtig! Vergewissern Sie sich, dass Sie die richtigen Speicheroptionen ausgewählt haben, bevor Sie auf Speichern klicken.

So speichern Sie den erkannten Text:

  1. Klicken Sie im Textfenster auf den Pfeil rechts neben der Schaltfläche Speichern, und wählen Sie im daraufhin geöffneten Menü den benötigten Befehl aus.

  2. In der Dropdown-Liste am oberen Rand des Menüs Text können Sie folgende Optionen wählen:

    • Speicherformate für Dokumente
      Weitere Informationen zu Speicherformaten und -optionen finden Sie unter Speichern der Ergebnisse.

    • Speicheroptionen

      1. Genaue Kopie
        Erstellt ein Dokument, dessen Formatierung mit dem Original identisch ist.

        Diese Option wird für Dokumente mit kompliziertem Layout empfohlen, z. B. Werbebroschüren. Beachten Sie jedoch, dass Sie bei Auswahl dieser Option nur sehr geringfügige Änderungen an Text und Formatierung des Ausgabedokuments vornehmen können.

      2. Bearbeitbare Kopie
        Erstellt ein Dokument, das dem Original weitestgehend nahekommt. Das Ausgabedokument kann problemlos bearbeitet werden.
      3. Formatierter Text
        Erstellt ein Dokument mit denselben Schriftarten, Schriftgrößen und derselben Absatzgliederung, wobei Leerräume und Objekte auf der Seite nicht genau wie im Original angeordnet sind. Der ausgegebene Text ist linksbündig ausgerichtet.
      4. Nur Text
        Gleicht Formatierter Text mit dem Unterschied, dass die Schriftgrößen des Originals nicht beibehalten werden.
      5. Optionen…
        Öffnet die Registerkarte 3. Speichern des Dialogfelds Optionen, in der Sie weitere Optionen bezüglich des Speicherformats auswählen können.

    Wichtig! Welche Optionen im Einzelnen verfügbar sind, ist vom gewählten Speicherformat abhängig.

  3. Klicken Sie auf die Schaltfläche Speichern.

Hinweis: Mit ABBYY FineReader können Sie das Ausgangsbild und den erkannten Text speichern.
Detaillierte Informationen dazu finden Sie unter Scannen und Speichern von Bildern.


Konvertieren von Papierdokumenten in Microsoft Word-Dokumente

Mit ABBYY FineReader können Sie Papierdokumente binnen Minuten in Microsoft Word-Dateien umwandeln.

Wichtig! Um diesen automatisierten Task ausführen zu können, muss auf Ihrem Computer Microsoft Word installiert sein.

  1. Starten Sie ABBYY FineReader.

  2. Vergewissern Sie sich im Dokumentfenster, dass die ausgewählten Erkennungssprachen mit den Sprachen des Dokuments übereinstimmen.
    Detaillierte Informationen dazu finden Sie unter Dokumentsprachen.

  3. Wählen Sie im Dialogfeld Quick Tasks die Option In Microsoft Word scannen.

    Die Konvertierung wird nun unter Verwendung der aktuellen Programmeinstellungen gestartet.

  4. Nach einiger Zeit wird ein neues Microsoft Word-Dokument mit dem erkannten Text geöffnet.

Möglicherweise möchten Sie einige der Programmeinstellungen ändern (z. B. die Speicheroptionen). In diesem Fall nehmen Sie zunächst die notwendigen Änderungen vor und führen dann die automatisierte Task In Microsoft Word scannen aus.

Hinweis: Um ein Microsoft Word-Dokument zu erhalten, können Sie die einzelnen Verarbeitungsschritte auch manuell einrichten und ausführen.
Detaillierte Informationen dazu finden Sie unter ABBYY FineReader 9.0 Schritt für Schritt.

Tipp: ABBYY FineReader kann bei der Installation in Microsoft Office integriert werden. Dadurch können Sie Papierdokumente in Microsoft Word scannen und erkennen.
Detaillierte Informationen dazu finden Sie unter Ausführen von ABBYY FineReader in einem anderen Programm.


Konvertieren von Bildern oder PDF-Dokumenten in Microsoft Word-Dokumente

PDF ist ein weitverbreitetes Format, in dem Dokumente per E-Mail gesendet, im Internet veröffentlicht oder zu Archivierungszwecken gespeichert werden. Mit ABBYY FineReader können PDF-Dokumente in bearbeitbare Microsoft Word-Dateien umgewandelt werden.

Wichtig! Um diese automatisierte Task ausführen zu können, muss auf Ihrem Computer Microsoft Word installiert sein.

  1. Starten Sie ABBYY FineReader.

  2. Vergewissern Sie sich im Dokumentfenster, dass die ausgewählten Erkennungssprachen mit den Sprachen des Dokuments übereinstimmen.
    Detaillierte Informationen dazu finden Sie unter Dokumentsprachen.
  3. Wählen Sie im Dialogfeld Quick Tasks die Option PDF/Bilder in Microsoft Word umwandeln.
  4. Wählen Sie im Dialogfeld Bild öffnen die Dateien aus, die konvertiert werden sollen.

    Die Konvertierung wird nun unter Verwendung der aktuellen Programmeinstellungen gestartet.

    Hinweis: Falls das PDF-Dokument kennwortgeschützt ist, werden Sie aufgefordert, das Kennwort einzugeben.

  5. Nach einiger Zeit wird ein neues Microsoft Word-Dokument mit dem erkannten Text geöffnet.

Möglicherweise möchten Sie einige der Programmeinstellungen ändern (z. B. die Speicheroptionen). In diesem Fall nehmen Sie zunächst die notwendigen Änderungen vor und führen dann den automatisierten Task PDF/Bilder in Microsoft Word umwandeln aus.

Hinweis: Um ein Microsoft Word-Dokument zu erhalten, können Sie die einzelnen Verarbeitungsschritte auch manuell einrichten und ausführen.
Detaillierte Informationen dazu finden Sie unter ABBYY FineReader 9.0 Schritt für Schritt.

Tipp: ABBYY FineReader kann bei der Installation in Microsoft Office integriert werden. Dadurch können Sie Bilder und PDF-Dokumente in Microsoft Word öffnen und konvertieren.
Detaillierte Informationen dazu finden Sie unter Ausführen von ABBYY FineReader in einem anderen Programm.


Konvertieren von Papierdokumenten in Microsoft Excel-Arbeitsblätter

Ein Excel-Arbeitsblatt manuell auf der Grundlage eines Papierdokuments zu erstellen, ist sehr zeit- und arbeitsaufwändig. Mit ABBYY FineReader können Sie Ausdrucke von Tabelle im Handumdrehen in Microsoft Excel-Arbeitsblätter umwandeln.

Wichtig! Um diesen automatisierten Task ausführen zu können, muss auf Ihrem Computer Microsoft Excel installiert sein.

  1. Starten Sie ABBYY FineReader.
  2. Vergewissern Sie sich im Dokumentfenster, dass die ausgewählten Erkennungssprachen mit den Sprachen des Dokuments übereinstimmen.
    Detaillierte Informationen dazu finden Sie unter Dokumentsprachen.
  3. Wählen Sie im Dialogfeld Quick Tasks die Option In Microsoft Excel scannen.

    Die Konvertierung wird nun unter Verwendung der aktuellen Programmeinstellungen gestartet.

  4. Nach einiger Zeit wird ein neues Microsoft Excel-Dokument mit dem erkannten Text geöffnet.

Möglicherweise möchten Sie einige der Programmeinstellungen ändern (z. B. die Speicheroptionen). In diesem Fall nehmen Sie zunächst die notwendigen Änderungen vor und führen dann den automatisierten Task In Microsoft Excel scannen aus.

Hinweis: Um ein Microsoft Excel-Dokument zu erhalten, können Sie die einzelnen Verarbeitungsschritte auch manuell einrichten und ausführen.
Detaillierte Informationen dazu finden Sie unter ABBYY FineReader 9.0 Schritt für Schritt.

Tipp: ABBYY FineReader kann bei der Installation in Microsoft Office integriert werden. Dadurch können Sie Papierdokumente in Microsoft Excel scannen und erkennen.
Detaillierte Informationen dazu finden Sie unter Ausführen von ABBYY FineReader in einem anderen Programm.


Erstellen von PDF-Dokumenten durch Scannen von Papierdokumenten

Mit ABBYY FineReader können Sie Papierdokumente in PDF-Dateien umwandeln.

Wichtig! Um diesen automatisierten Task ausführen zu können, muss auf Ihrem Computer eine Anwendung zum Anzeigen von PDF-Dokumenten installiert sein.

  1. Starten Sie ABBYY FineReader.
  2. Vergewissern Sie sich im Dokumentfenster, dass die ausgewählten Erkennungssprachen mit den Sprachen des Dokuments übereinstimmen.
    Detaillierte Informationen dazu finden Sie unter Dokumentsprachen.
  3. Wählen Sie im Dialogfeld Quick Tasks die Option In PDF scannen.

    Die Erstellung der PDF-Datei wird nun unter Verwendung der aktuellen Programmeinstellungen gestartet.

  4. Nach einiger Zeit wird das neue PDF-Dokument mit dem Text des Papierdokuments geöffnet.

Möglicherweise möchten Sie einige der Programmeinstellungen ändern (z. B. die Speicheroptionen). In diesem Fall nehmen Sie zunächst die notwendigen Änderungen vor und führen dann den automatisierten Task In PDF scannen aus.

Um ein PDF-Dokument zu erhalten, können Sie die einzelnen Verarbeitungsschritte auch manuell einrichten und ausführen.
Detaillierte Informationen dazu finden Sie unter ABBYY FineReader 9.0 Schritt für Schritt.

Tipp: Beim Speichern des gescannten Dokuments im PDF-Format können Sie Kennwörter für das Dokument festlegen, sodass Unbefugte es nicht öffnen, drucken oder bearbeiten können.
Detaillierte Informationen dazu finden Sie unter PDF-Sicherheitseinstellungen.


Konvertieren digitaler Fotos in Microsoft Word-Dokumente

Mit ABBYY FineReader können Sie mit Digitalkamera aufgenommene Fotografien Ihrer Dokumente in Microsoft Word-Dateien konvertieren.

Wichtig! Um diesen automatisierten Task ausführen zu können, muss auf Ihrem Computer Microsoft Word installiert sein.

  1. Starten Sie ABBYY FineReader.
  2. Vergewissern Sie sich im Dokumentfenster, dass die ausgewählten Erkennungssprachen mit den Sprachen des Dokuments übereinstimmen.
    Detaillierte Informationen dazu finden Sie unter Dokumentsprachen.
  3. Wählen Sie im Dialogfeld Quick Tasks die Option Foto in Microsoft Word umwandeln.
  4. Wählen Sie im Dialogfeld Öffnen die Dateien aus, die konvertiert werden sollen.

    Die Konvertierung wird nun unter Verwendung der aktuellen Programmeinstellungen gestartet.

  5. Nach einiger Zeit wird ein neues Microsoft Word-Dokument mit dem erkannten Text geöffnet.

Möglicherweise möchten Sie einige der Programmeinstellungen ändern (z. B. die Speicheroptionen). In diesem Fall nehmen Sie zunächst die notwendigen Änderungen vor und führen dann den automatisierten Task Foto in Microsoft Word umwandeln aus.

Hinweis: Um ein Microsoft Word-Dokument zu erhalten, können Sie die einzelnen Verarbeitungsschritte auch manuell einrichten und ausführen.
Detaillierte Informationen dazu finden Sie unter ABBYY FineReader 9.0 Schritt für Schritt.

Tipp: ABBYY FineReader kann bei der Installation in Microsoft Office integriert werden. Dadurch können Sie Fotos in Microsoft Word öffnen und erkennen.
Detaillierte Informationen dazu finden Sie unter Ausführen von ABBYY FineReader in einem anderen Programm.


Scannen und Speichern von Bildern

Mit ABBYY FineReader können Sie Quellbilder und erkannten Text speichern.
Eine Liste der unterstützten Bildspeicherformate finden Sie unter Unterstützte Bildformate.

  1. Starten Sie ABBYY FineReader.
  2. Wählen Sie im Dialogfeld Quick Tasks die Option In Bilddatei scannen.

    Die Bilderstellung wird nun unter Verwendung der aktuellen Programmeinstellungen gestartet.

Sie können Dokumentabbilder auch manuell erstellen und speichern.

  1. Scannen Sie das Papierdokument.
    Die dadurch erhaltenen Bilder werden dem aktuellen ABBYY FineReader-Dokument hinzugefügt.
    Detaillierte Informationen dazu finden Sie unter Erstellen von Dokumentbildern.
  2. Wählen Sie im Menü Datei die Option Bilder speichern…
    . Detaillierte Informationen dazu finden Sie unter Speichern von Seitenbildern.


Ausführen von ABBYY FineReader in einem anderen Programm

ABBYY FineReader kann bei der Installation in Microsoft Office-Anwendungen und Windows Explorer integriert werden. Damit wird den Symbolleisten von Microsoft Word, Microsoft Excel und Microsoft Outlook eine Schaltfläche für ABBYY FineReader 9.0 hinzugefügt; bei Windows Explorer wird dem Kontextmenü die Option Öffnen mit ABBYY FineReader hinzugefügt. Durch die Integration können Sie den erkannten Text mit den üblichen Microsoft Office-Tools bearbeiten und Bilder oder PDF-Dateien über Windows Explorer direkt in ABBYY FineReader öffnen.

So führen Sie OCR für ein Dokument in einer Microsoft Office-Anwendung aus:

  1. Klicken Sie in der Symbolleiste auf die Schaltfläche [image].
  2. Vergewissern Sie sich in dem daraufhin geöffneten Dialogfeld, dass die richtigen Optionen ausgewählt sind, und klicken Sie auf Start.

ABBYY FineReader wird gestartet. Nach Abschluss des OCR-Vorgangs wird der erkannte Text in der aktuellen Microsoft Office-Anwendung geöffnet.

So öffnen Sie ein Bild oder eine PDF-Datei über Windows Explorer:

  1. Klicken Sie in Windows Explorer mit der rechten Maustaste auf die Datei, die Sie öffnen möchten.
  2. Klicken Sie im Kontextmenü auf die Option Öffnen mit ABBYY FineReader.
    Hinweis: Wenn ABBYY FineReader das Format der ausgewählten Datei nicht unterstützt, wird der Befehl nicht angezeigt.

Andernfalls wird ABBYY FineReader gestartet, und das ausgewählte Bild wird dem neuen ABBYY FineReader-Dokument hinzugefügt. Wenn ABBYY FineReader 9.0 bereits ausgeführt wird, während Sie in Windows Explorer über das Kontextmenü eine Datei auswählen, wird das Bild dem aktuellen ABBYY FineReader-Dokument hinzugefügt.

Ich kann die Schaltfläche für ABBYY FineReader in der Symbolleiste der Microsoft Office-Anwendung nicht finden ...

So erreichen Sie, dass die Schaltfläche für ABBYY FineReader in den Symbolleisten der Microsoft Office-Anwendungen erscheint:

  • Klicken Sie mit der rechten Maustaste auf die Symbolleiste, und wählen Sie im Kontextmenü die Option ABBYY FineReader 9.0.

Wenn die Option ABBYY FineReader 9.0 im Kontextmenü der Symbolleiste nicht angezeigt wird, haben Sie bei der benutzerdefinierten Installation festgelegt, dass ABBYY FineReader nicht in die Microsoft Office-Anwendungen integriert werden soll.

So integrieren Sie ABBYY FineReader in Microsoft Office-Anwendungen:

  1. Doppelklicken Sie unter Start>Einstellungen>Systemsteuerung auf Software.
    Hinweis: In Microsoft Windows Vista heißt der Befehl Programme und Funktionen.
  2. Wählen Sie in der Liste der installierten Programme ABBYY FineReader 9.0 aus, und klicken Sie dann auf Ändern.
  3. Wählen Sie im Dialogfeld für die benutzerdefinierte Installation die gewünschten Komponenten.
  4. Befolgen Sie die Anweisungen im Installationsprogramm.


Verbessern der OCR-Qualität

Dieses Kapitel bietet praktische Anleitung bei der Verarbeitung von Dokumenten, die vom Standard abweichen und darum evtl. mit besonderen Scan- und OCR-Einstellungen verarbeitet werden müssen.

Inhalt des Kapitels

  • Berücksichtigen der Eigenschaften von Papierdokumenten
  • Erstellen von Bildern
  • Tipps für OCR
  • Prüfen und Bearbeiten von erkanntem Text
  • Speichern der Ergebnisse


Berücksichtigen der Eigenschaften von Papierdokumenten

Die OCR-Qualität hängt sehr stark von der Qualität des Ausgangsbilds ab. Nachfolgend werden einige Dokumenteigenschaften augelistet, die vor dem Scannen des Dokuments berücksichtigt werden sollten.

  • Drucktyp
    Zum Drucken von Dokumenten können verschiedene Geräte verwendet werden. So kann es durchaus vorkommen, dass Sie Dokumente scannen möchten, die mit Punktmatrixdruckern oder auf einer Schreibmaschine erstellt wurden. In diesen Fällen empfiehlt sich die Auswahl bestimmter OCR-Optionen, um optimale Ergebnisse zu erzielen. Näheres zum Auswählen des Drucktyps ...
  • Druckqualität
    Die OCR-Qualität kann in hohem Maße durch "Rauschen" beeinträchtigt werden, das häufig bei Dokumenten schlechter Qualität auftritt. Näheres zum Scannen von Dokumenten schlechter Qualität ...
  • Dokumentsprachen
    Ein Dokument kann Text in verschiedenen Sprachen umfassen. Um zuverlässige OCR-Ergebnisse zu erzielen, muss das Programm wissen, welche Sprachen in dem Dokument verwendet werden. Näheres zum Auswählen von Erkennungssprachen ...


Drucktyp

Beim Erkennen von Texten, die mit Punktmatrixdruckern im Entwurfsmodus oder mit Schreibmaschinen erstellt wurden, kann die OCR-Qualität unter Umständen durch die Auswahl des richtigen Drucktyps verbessert werden.

Bei den meisten Dokumenten erkennt das Programm den Drucktyp automatisch (hierfür muss unter Extras>Optionen…>Dokument>Drucktyp des Dokuments die Option Automatisch erkennen ausgewählt sein). Bei Bedarf können Sie den Drucktyp des Dokuments jedoch auch manuell auswählen.

Ein Beispiel für einen Schreibmaschinentext. Alle Zeichen haben dieselbe Breite (vergleichen Sie z. B. "w" und "a"). Wählen Sie bei Texten dieser Kategorie die Option Schreibmaschine.
Ein Beispiel für einen Text, der auf einem Punktmatrixdrucker im Entwurfsmodus gedruckt wurde. Die Zeichen werden aus erkennbaren einzelnen Punkten zusammengesetzt. Wählen Sie bei Texten dieser Kategorie die Option Punktmatrixdrucker.

Hinweis:

  • Nachdem Sie die Erkennung von Texten, die auf Schreibmaschinen oder Punktmatrixdruckern erstellt wurden, abgeschlossen haben, aktivieren Sie für die reguläre Texterkennung wieder die Option Automatisch erkennen.

  • Wählen Sie bei der Erkennung von Code-Ausdrucken unter Drucktyp des Dokuments die Option Als Nur-Text mit Leerzeichen lesen.

    In diesem Fall werden linke Einzüge als Leerzeichen dargestellt. Jede Zeile wird zu einem eigenen Absatz, und die ursprünglichen Absätze werden durch Leerzeilen getrennt. Auf diese Weise sieht die elektronische Version beim Speichern der Ergebnisse im TXT-Format wie die Papiervorlage aus.


Druckqualität

Wenn die Qualität des Ausgangsdokuments schlecht ist, können spezifische Scaneinstellungen hilfreich sein. Minderwertige Druckqualität schlägt sich auf der Seite selbst als "Rauschen" nieder (d. h. verstreute schwarze Punkte oder Flecken) oder in Form unscharfer bzw. ungleichmäßiger Buchstaben, schiefer Zeilen, verschobener Tabellenbegrenzungen usw.
Beispiel anzeigen ...

Fax | Zeitung

Dokumente in schlechter Qualität werden am besten in Graustufen gescannt. Dabei wählt das Programm automatisch die optimale Helligkeit aus.

Der Graustufen-Farbmodus hält mehr Informationen über die Buchstaben in dem gescannten Text fest, wodurch sich bessere OCR-Ergebnisse beim Erkennen von Dokumenten mittlerer bis schlechter Qualität erzielen lassen. Mit den Werkzeugen im Dialogfeld Bild bearbeiten können Sie manche Druckfehler auch korrigieren.
Detaillierte Informationen finden Sie unter Bearbeiten von Bildern.


Dokumentsprachen

ABBYY FineReader kann sowohl ein- als auch mehrsprachige (z. B. englisch-französische) Dokumente erkennen. Bei mehrsprachigen Dokumenten müssen Sie mehrere Erkennungssprachen auswählen.

Wählen Sie im Dokumentfenster in der Dropdownliste Dokumentsprache eine der folgenden Optionen aus:

  • Automatische Auswahl
    ABBYY FineReader wählt automatisch die entsprechenden Sprachen aus der benutzerdefinierten Sprachenliste aus. So bearbeiten Sie diese Liste:
    1. Wählen Sie Weitere Sprachen….
    2. Vergewissern Sie sich, dass im Dialogfeld Spracheditor die Option Dokumentsprachen automatisch aus der folgenden Liste auswählen aktiviert ist.
    3. Klicken Sie auf die Schaltfläche Festlegen…
    4. Wählen Sie im Dialogfeld Sprachliste die benötigten Sprachen aus.
  • Eine Sprache oder eine Kombination von Sprachen
    Wählen Sie eine Sprache oder eine Sprachkombination aus. Es werden die Sprachen aufgelistet, die auf dem betreffenden Computer am häufigsten verwendet werden, außerdem Englisch, Deutsch und Französisch.
  • Weitere Sprachen… Wählen Sie diese Option, wenn die benötigte Sprache in der Liste nicht angezeigt wird.

    Wählen Sie im Dialogfeld Spracheditor die Option Sprachen einzeln auswählen, und aktivieren Sie dann die Kontrollkästchen neben den gewünschten Sprachen. Wenn Sie eine bestimmte Sprachkombination häufig verwenden, können Sie für die betreffenden Sprachen eine neue Gruppe erstellen.

Wenn eine Sprache in der Liste nicht angezeigt wird, kann dies folgende Gründe haben:

  1. Sie haben Ihre ABBYY FineReader-Kopie online erworben. Um die Downloadzeit zu verkürzen, beinhalten die online erhältlichen Produktpakete nur die gängigsten Benutzeroberflächen- und Erkennungssprachen. Zum Herunterladen weiterer Sprachen wählen Sie Start/Programme/ABBYY FineReader 9.0/Zusätzliche Sprachen herunterladen, und befolgen Sie die Anweisungen des Programms.
  2. Die Sprache wird von ABBYY FineReader nicht unterstützt.
    Die vollständige Liste der Erkennungssprachen finden Sie unter Unterstützte Sprachen.
  3. Die Sprache wurde während der benutzerdefinierten Installation deaktiviert.

    So installieren Sie Erkennungssprachen...

    1. Klicken Sie auf Start>Einstellungen>Systemsteuerung, und doppelklicken Sie auf Software.
    2. Wählen Sie in der Liste der installierten Programme ABBYY FineReader 9.0 aus, und klicken Sie dann auf Ändern.
    3. Wählen Sie im Dialogfeld für die benutzerdefinierte Installation die Sprachen aus, die installiert werden sollen.
    4. Befolgen Sie die Anweisungen des Installationsprogramms.
      Hinweis: Wenn Sie zur Auswahl eines Zielordners aufgefordert werden, geben Sie den Pfad zum ABBYY FineReader-Installationsordner an.


Bilderkennung

Die Qualität der optischen Zeichenerkennung (OCR) hängt von der Qualität des Bildes ab, welche wiederum von den Einstellungen für das Scannen des Papierdokuments abhängig ist.

  • Auswählen einer Schnittstelle
    Hier finden Sie weitere Informationen zum Scannen über die ABBYY FineReader-Schnittstelle bzw. die Scannertreiber-Schnittstelle und zum Wechseln zwischen diesen beiden Schnittstellen.
  • Schrift ist zu klein
  • Wählen der Helligkeit
  • Anpassen der Bildauflösung
  • Scannen gegenüberliegender Seiten
  • Begradigen von Textzeilen
  • Fotografieren von Dokumenten
    Dieser Artikel hilft Ihnen beim Einrichten Ihrer Digitalkamera. Durch die Wahl der richtigen Einstellungen beim Fotografieren des Dokuments können Sie sicherstellen, dass die Bildqualität den OCR-Anforderungen entspricht.
  • Verringern der Bildgröße


Auswählen einer Schnittstelle

Für den Datenaustausch zwischen ABBYY FineReader und einem Scanner gibt es zwei Möglichkeiten:

  • über die ABBYY FineReader-Schnittstelle

    In diesem Fall werden die Scanoptionen, wie Auflösung, Helligkeit und Farbmodus, in einem ABBYY FineReader-Dialogfeld ausgewählt. Zusätzlich sind folgende Optionen verfügbar:

    1. Scannen mehrseitiger Dokumente auf einem Scanner ohne automatische Dokumentzufuhr
    2. doppelseitiges Scannen (sofern vom Scanner unterstützt)
Hinweis: Bei manchen Scannermodellen ist die Option ABBYY FineReader-Oberfläche verwenden möglicherweise nicht verfügbar.

  • über den TWAIN- oder WIA-Treiber des Scanners

    In diesem Fall werden die Scanoptionen im Dialogfeld des Scannertreibers ausgewählt. Das Dialogfeld und die darin enthaltenen Elemente werden in der technischen Dokumentation des Scanners beschrieben.

    Wichtig! Lesen Sie in der Dokumentation des Scanners nach, um sicherzustellen, dass der Scanner ordnungsgemäß eingerichtet ist. Installieren Sie die Software, die im Lieferumfang des Scanners enthalten ist.

Die ABBYY FineReader-Scanschnittstelle wird standardmäßig verwendet.

Der Wechsel zwischen den Modi ist einfach:

  1. Wählen Sie Extras>Optionen…, und klicken Sie auf die Registerkarte 1. Scannen/Öffnen.
  2. Wählen Sie unter Scanner entweder ABBYY FineReader-Oberfläche verwenden oder Systemeigene Oberfläche verwenden.


Schrift ist zu klein

Für optimale OCR-Ergebnisse müssen Dokumente, deren Schriftgröße sehr klein ist, mit einer höheren Auflösung gescannt werden.

  1. Klicken Sie auf die Schaltfläche Scannen.
  2. Geben Sie in dem daraufhin angezeigten Dialogfeld die Auflösung an, mit der das Dokument gescannt werden soll.
    Je nach verwendeter Schnittstelle wird entweder das ABBYY FineReader-Dialogfeld zum Scannen oder das Dialogfeld des Scannertreibers geöffnet.
  3. Fahren Sie mit dem Scannen des Dokuments fort.

Bei Bedarf können Sie mehrere, mit unterschiedlicher Auflösung gescannte Versionen desselben Dokuments vergleichen, indem Sie sie im Fenster Zoom im Pixeldarstellung-Modus öffnen (Anzeigen>Zoomfenster>Skalieren>Pixeldarstellung):

Ausgangsbild | Empfohlene Auflösung
 | 300 dpi für reguläre Texte (mit einer Schriftgröße von mindestens 10 pt)
 | 400–600 dpi für Texte mit kleinerer Schriftgröße (unter 10 pt)


Wählen der Helligkeit

Wenn eine falsche Helligkeitseinstellung gewählt wurde, gibt ABBYY FineReader beim Scannen eine Warnmeldung aus. Die Helligkeit müssen Sie unter Umständen auch dann anpassen, wenn Sie im Schwarz-Weiß-Modus scannen.

So passen Sie die Helligkeit an:

  1. Klicken Sie auf die Schaltfläche Scannen.
  2. Geben Sie in dem daraufhin angezeigten Dialogfeld die Helligkeit an, bei der das Dokument gescannt werden soll.
    Je nach verwendeter Schnittstelle wird entweder das ABBYY FineReader-Dialogfeld zum Scannen oder das Dialogfeld des Scannertreibers geöffnet. In den meisten Fällen ist ein mittlerer Wert von etwa 50 % ausreichend.
  3. Fahren Sie mit dem Scannen des Dokuments fort.

Wenn die Ergebnisseite zu viele unvollständige oder "zusammengeklebte" Buchstaben enthält, finden Sie in der Tabelle unten Tipps zur weiteren Vorgehensweise.

Ihr Bild sieht folgendermaßen aus Empfehlungen
Beispiel eines für OCR geeigneten Bildes.

Zeichen sind unvollständig oder sehr hell.

  • Reduzieren Sie die Helligkeit (dadurch wird das Bild dunkler).

  • Scannen Sie das Bild in Graustufen (wobei die Helligkeit automatisch eingestellt wird).

Zeichen sind verzerrt, kleben zusammen oder sind gefüllt.
  • Erhöhen Sie die Helligkeit (dadurch wird das Bild heller).
  • Scannen Sie das Bild in Graustufen (wobei die Helligkeit automatisch eingestellt wird).


Anpassen der Bildauflösung

Die Bildauflösung wird in dpi (dots per inch) gemessen und gibt die wahrnehmbare Detailgenauigkeit eines Bildes an.

Die optimale Auflösung für OCR liegt bei 300 dpi.

Wichtig! Die besten OCR-Ergebnisse erzielt ABBYY FineReader, wenn die vertikale und die horizontale Auflösung identisch sind.

Bei einer zu hohen Auflösung (größer als 600 dpi) verlangsamt sich der OCR-Vorgang, ohne dass die Qualität spürbar verbessert wird. Bei einer zu niedrigen Auflösung wiederum (unter 150 dpi) verschlechtert sich die OCR-Qualität deutlich.

In folgenden Fällen müssen Sie die Bildauflösung ggf. anpassen:

  • Die Bildauflösung beträgt weniger als 200 dpi oder mehr als 600 dpi.
  • Das Bild weist keine Standardauflösung auf.
    Faxe beispielsweise können eine Auflösung von 204 x 96 dpi haben.

So passen Sie die Auflösung an:

  1. Klicken Sie auf die Schaltfläche Scannen.
  2. Geben Sie in dem daraufhin angezeigten Dialogfeld die Auflösung an, mit der das Dokument gescannt werden soll.
    Je nach verwendeter Schnittstelle wird entweder das ABBYY FineReader-Dialogfeld zum Scannen oder das Dialogfeld des Scannertreibers geöffnet.
  3. Scannen Sie das Dokument.

Tipp: Sie können die Bildauflösung auch im Dialogfeld Bild bearbeiten (Seite>Seitenbild bearbeiten…) anpassen.


Scannen gegenüberliegender Seiten

Beim Scannen gegenüberliegender Buchseiten werden beide Seiten im selben Bild angezeigt. Siehe Beispielbild.

Sie können die Qualität der optischen Zeichererkennung verbessern, indem Sie gegenüberliegende Seiten in zwei Einzelseiten unterteilen. Bilder gegenüberliegender Seiten können in ABBYY FineReader automatisch oder manuell getrennt werden.

So trennen Sie gegenüberliegende Seiten automatisch:

  1. Wählen Sie Extras>Optionen…, und klicken Sie dann auf die Registerkarte 1. Scannen/Öffnen.
  2. Wählen Sie unter Bildverarbeitung die Option Doppelseite trennen.
  3. Scannen Sie die gegenüberliegenden Seiten.

So trennen Sie gegenüberliegende Seiten manuell:

  1. Öffnen Sie das Dialogfeld Bild bearbeiten (Seite>Seitenbild bearbeiten…);
  2. Trennen Sie das Bild mithilfe der Optionen und Schaltflächen im Menü Teilen.


Begradigen von Textzeilen

Beim Einscannen sehr dicker Bücher wird der Text im Bereich der Bindung verzerrt erscheinen. Ganz ähnlich kann auch mit einer Digitalkamera aufgenommener Text im Randbereich verzerrt sein.

So entzerren Sie die Zeilen:

  1. Wählen Sie Seite > Seitenbild bearbeiten…
  2. Klicken Sie auf Entzerren & Begradigen und dann auf Textzeilen begradigen.

Hinweis: Das Begradigen von Textzeilen kann einige Zeit in Anspruch nehmen.


Bearbeiten von Bildern

Wenn das eingescannte Dokument verstreute Pixel, verzerrte Zeilen oder invertierte Farben enthält, können Sie diese Fehler manuell beheben.

So bearbeiten Sie ein Bild:

  1. Wählen Sie Seite>Seitenbild bearbeiten…
  2. Daraufhin wird das Dialogfeld Bild bearbeiten angezeigt. Mit den darin enthaltenen Bildbearbeitungswerkzeugen können Sie:
    • Zeilen entzerren und begradigen
    • Bilder drehen
    • Bilder teilen
    • Bilder zuschneiden
    • Farben im Bild umkehren
    • Bildauflösungen ändern
    • Bildausschnitte löschen
  3. Nachdem Sie das Bild bearbeitet haben, schließen Sie das Dialogfeld, indem Sie auf [image] klicken.


Fotografieren von Dokumenten

Das Fotografieren von Dokumenten verlangt einige Vorkenntnisse und ein wenig Übung. Darüber hinaus sind die Eigenschaften Ihrer Kamera und die Aufnahmebedingungen von Bedeutung.

Hinweis: Detaillierte Informationen zu den möglichen Einstellungen finden Sie in der Bedienungsanleitung Ihrer Kamera.

Vorbereitung

  1. Stellen Sie die Kamera so ein, dass die gesamte Seite in den Bildausschnitt passt.
  2. Stellen Sie sicher, dass die Seite gleichmäßig ausgeleuchtet ist und dass es keine dunklen Stellen oder Schatten gibt.
  3. Streichen Sie die Seite ggf. glatt, und halten Sie die Kamera parallel zur Papieroberfläche, sodass die Linse auf den Mittelpunkt des gewünschten Textausschnitts zeigt.

Klicken Sie auf die nachstehenden Themen, um mehr über die Anforderungen an die Kamera und Aufnahmemodi zu erfahren.

Anforderungen an die Digitalkamera Aufnahmemodi Was tun, wenn ...

Mindestvoraussetzungen

  • 2-Megapixel-Sensor
  • Linse mit variabler Fokuseinstellung (Kameras ohne Einstellmöglichkeit für den Fokus – häufig in Mobiltelefonen und anderen mobilen Geräten zu finden – eignen sich in der Regel nicht für OCR.)

Empfehlungen

  • 5-Megapixel-Sensor
  • Möglichkeit zum Ausschalten des Blitzlichts
  • Manuelle Blendeneinstellung oder Blendenprioritätsmodus
  • Manueller Fokus
  • Anti-Verwackelungssystem (Andernfalls wird die Verwendung eines Stativs empfohlen.)
  • Optischer Zoom

Lichtverhältnisse
Sorgen Sie für ausreichende Lichtverhältnisse: Ideal ist Tageslicht. Wenn Sie auf künstliche Beleuchtung angewiesen sind, verwenden Sie zwei Lichtquellen, und positionieren Sie diese so, dass auf das Dokument keine Schatten fallen.

Positionieren der Kamera
Die Verwendung eines Stativs wird ausdrücklich empfohlen. Die Linse muss parallel zur Papieroberfläche stehen und auf den Mittelpunkt des Textes gerichtet sein.

Bei maximalem optischen Zoom muss der Abstand zwischen Kamera und Dokument so groß sein, dass das gesamte Dokument in den Bildausschnitt der Kamera passt. In der Regel liegt dieser Wert bei 50–60 cm.

Blitz
Bei guten Lichtverhältnissen sollten Sie den Blitz immer ausschalten, um Reflexionen und ausgeprägte Schatten zu vermeiden. Bei schlechten Lichtverhältnissen sollten Sie versuchen, den Blitz aus einer Entfernung von etwa 50 cm zu verwenden. Selbst in diesem Fall empfiehlt sich jedoch mindestens eine zusätzliche Lichtquelle.

Wichtig! Wenn Sie den Blitz bei Hochglanzpapier verwenden, sind die Reflexionen besonders ausgeprägt.

Weißabgleich
Sofern Ihre Kamera diese Funktion anbietet, verwenden Sie zum Einstellen des Weißabgleichs ein weißes Blatt Papier. Andernfalls wählen Sie einfach den für die aktuellen Lichtbedingungen am besten geeigneten Modus aus.

... nicht genügend Licht vorhanden ist?

Versuchen Sie Folgendes:

  • Wählen Sie eine größere Blende.
  • Wählen Sie eine größere ISO-Empfindlichkeit.
  • Verwenden Sie den manuellen Fokus, falls die Kamera das Bild nicht automatisch scharf stellen kann.

... das Bild kontrastarm und zu dunkel ist?

Setzen Sie zusätzliche Lichtquellen ein. Andernfalls stellen Sie eine größere Blende ein.

... das Bild unscharf ist?

Bei schlechten Lichtbedingungen oder bei zu kurzer Entfernung vom Dokument arbeitet der Autofokus nicht ordnungsgemäß. Wenn die Lichtbedingungen schlecht sind, können Sie zusätzliche Lichtquellen einsetzen. Wenn Sie ein Dokument aus geringem Abstand fotografieren, können Sie den Makromodus (bzw. Nahaufnahmemodus) verwenden. Sie können auch versuchen, die Aufnahme manuell scharfzustellen, sofern die Kamera dies unterstützt.

Wenn nur ein Teil des Bildes unscharf ist, versuchen Sie es mit einer kleineren Blende. Vergrößern Sie den Abstand zwischen Dokument und Kamera, und verwenden Sie den maximalen Zoom. Fokussieren Sie auf einen Punkt, der irgendwo zwischen Mitte und Rand des Bildes liegt.

Wenn Sie bei schlechten Lichtbedingungen den automatischen Aufnahmemodus verwenden, wird die Verschlussgeschwindigkeit verlangsamt, wodurch das Foto weniger scharf wird. Gehen Sie in diesem Fall folgendermaßen vor:

  • Aktivieren Sie, sofern vorhanden, das Anti-Verwackelungssystem.
  • Verwenden Sie den automatischen Auslöser, um die Bewegung der Kamera beim Drücken des Aufnahmeknopfes zu verhindern (selbst wenn Sie ein Stativ verwenden).

... der Blitz eine Reflexion in der Bildmitte verursacht?

Schalten Sie den Blitz aus, oder versuchen Sie, das Dokument aus größerer Entfernung zu fotografieren.


Verringern der Bildgröße

Wenn ein Dokumentabbild keine farbigen Grafiken, Schriftarten oder Hintergründe aufweist bzw. wenn die Farben im Ausgabebild nicht erhalten bleiben müssen, bietet es sich an, das Abbild als Schwarz-Weiß-Bild zu speichern. Schwarz-Weiß-Bilder benötigen weniger Speicherplatz.

  1. Wählen Sie Extras>Optionen…, und klicken Sie dann auf die Registerkarte 1. Scannen/Öffnen.
  2. Wählen Sie Farb- und Graustufenbilder in Schwarz-Weiß-Bilder konvertieren.
  3. Scannen oder öffnen Sie das Abbild.
  4. Führen Sie einen der folgenden Schritte aus:
    • Wählen Sie Datei>Bilder speichern…, um das Seitenabbild zu speichern.
      Weitere Einzelheiten finden Sie unter Speichern eines Seitenabbilds.
    • Wählen Sie Datei>FineReader-Dokument speichern…, um das ABBYY FineReader-Dokument zu speichern.
      Weitere Einzelheiten finden Sie unter Arbeiten mit ABBYY FineReader-Dokumenten.


Tipps zur Verbesserung der OCR-Qualität

Die optische Zeichenerkennung OCR (Optical Character Recognition) ist ein Vorgang, bei dem Abbilder von Dokumenten (auch einfach Bilder genannt) in bearbeitbare Textdateien umgewandelt werden. In diesem Kapitel erhalten Sie Anleitungen dazu, wie Sie die richtigen OCR-Optionen für die jeweilige Dokumentstruktur auswählen und wie Sie in von der Norm abweichenden Situationen vorzugehen haben, wenn beispielsweise zusätzliche Einstellungen vorgenommen werden müssen.

  • OCR-Optionen
  • Falsche Schriftart in erkanntem Text, oder einige Zeichen wurden durch "?" oder "□" ersetzt
  • Papierdokument enthält Zierschriften (kein Standard)
  • Im elektronischen Dokument wurde die komplexe Struktur des Papierdokuments nicht übernommen
  • Nicht erkannte Tabelle
  • Falsch erkannte Tabellenzellen
  • Nicht erkanntes Bild
  • Nicht erkannter Strichcode
  • Nicht richtig erkannter vertikaler oder invertierter Text
  • Anpassen von Bereichstypen und -rändern


OCR-Optionen

Für eine fehlerfreie und zügige OCR ist die Auswahl der richtigen OCR-Optionen von entscheidender Bedeutung. Welche Optionen ausgewählt werden, ist nicht nur vom Typ und der Komplexität des Papierdokuments abhängig, sondern auch davon, wie Sie die elektronische Version später wiederverwenden möchten.

Die OCR-Optionen sind im Dialogfeld Optionen (Extras > Optionen…) auf der Registerkarte 2. Lesen zu Gruppen zusammengefasst.

Wichtig! Seiten, die Sie einem Dokument unter Verwendung der aktuellen Einstellungen für das Dokument hinzufügen, werden von ABBYY FineReader automatisch erkannt. Im Dialogfeld Optionen (Extras > Optionen…) können Sie auf der Registerkarte 1. Scannen/Öffnen die automatische Analyse und OCR für neu hinzugefügte Bilder deaktivieren.

Hinweis: Wenn Sie die OCR-Optionen nach der Erkennung eines Dokuments ändern, führen Sie den OCR-Vorgang anschließend mit den neuen Optionen noch einmal aus.

Im Dialogfeld Optionen sind auf der Registerkarte 2. Lesen folgende Optionen verfügbar:

  • Lesemodus
    Wählen Sie einen Lesemodus aus.
    Weitere Informationen ...

    Es stehen zwei Lesemodi zur Verfügung:

    • Gründlich
      In diesem Modus analysiert und erkennt ABBYY FineReader sowohl einfache Dokumente als auch Dokumente mit komplexem Layout, insbesondere Dokumente mit Text vor farbigem oder gerastertem Hintergrund und Dokumente, die komplexe Tabellen enthalten (z. B. Tabellen mit weißen Rasterlinien oder farbigen Zellen).
      Hinweis: Im Vergleich zum Modus Schnell nimmt dieser Modus mehr Zeit in Anspruch; die Qualität der Ergebnisse ist jedoch besser.
    • Schnell
      Dieser Modus wird empfohlen, wenn Sie sehr viele Dokumente mit einfachem Layout und guter Bildqualität verarbeiten möchten.

    Wählen Sie je nach Bedarf Gründlich oder Schnell aus.

  • Tabellenverarbeitung
    Wählen Sie aus, wie Tabellen gehandhabt werden sollen.
    Weitere Informationen ...

    • Nur Tabellen mit expliziten Trennzeichen suchen
      Wählen Sie diese Option, wenn nur Tabellen mit expliziten Trennzeichen erkannt werden sollen.
    • Eine Zeile Text pro Zelle in TabelleWählen Sie diese Option, wenn jede Textzeile in eine separate Tabellenzelle eingefügt werden soll. Wenn diese Option deaktiviert ist, können die einzelnen Tabellenzellen auch mehrere Textzeilen enthalten.

  • Test
    Der Mustertest ist standardmäßig deaktiviert. Wenn Sie möchten, dass ABBYY FineReader beim OCR Ihrer Seiten neue Zeichen zu erkennen lernt, aktivieren Sie die Option Benutzermuster testen.
    Weitere Informationen ...

    Mustertests eignen sich vor allem bei den folgenden Textarten:

    • Texte mit Zierschriften
    • Texten mit Sonderzeichen (z. B. mathematischen Symbolen)
    • Dokumente in schlechter Druckqualität und sehr hohen Stückzahlen (über 100 Seiten)

    Sie können die integrierten Zeichenmuster verwenden oder eigene erstellen. Wählen Sie die gewünschte Option unter Test.


Falsche Schriftart in erkanntem Text, oder einige Zeichen wurden durch "?" oder "□" ersetzt

Wenn einige Buchstaben im Textfenster durch die Zeichen "?" oder "□" ersetzt sind, prüfen Sie, ob die zum Anzeigen des erkannten Texts ausgewählten Schriftarten alle im Text verwendeten Zeichen enthalten.
Eine Liste der am besten geeigneten Schriftarten finden Sie unter Sprachen und zugehörige Schriftarten.

Um die Schriftart im erkannten Text zu ändern, muss der OCR-Vorgang nicht noch einmal gestartet werden.

So ändern Sie die Schriftart in einem kleinen Dokument:

  1. Markieren Sie den Textabschnitt mit den falsch angezeigten Zeichen.
  2. Klicken Sie mit der rechten Maustaste auf den markierten Abschnitt, und wählen Sie im Kontextmenü den Befehl Eigenschaften.
  3. Daraufhin wird der Bereich Texteigenschaften geöffnet, in dem Sie die benötigte Schriftart auswählen können.
    Die Schriftart des markierten Textabschnitts wird entsprechend geändert.

So ändern Sie die Schriftart in einem umfangreichen Dokument, in dem Stile verwendet werden:

  1. Wählen Sie im Menü Extras die Option Stileditor….
  2. Daraufhin wird das Dialogfeld Liste der Schriftstile geöffnet, in dem Sie den benötigten Stil auswählen und die zugehörige Schriftart ändern können.
  3. Klicken Sie auf OK.
    Daraufhin wird die Schriftart in den Textabschnitten mit diesem Stil entsprechend geändert.

Wichtig! Ein ABBYY FineReader-Dokument, das auf einem anderen Computer erkannt oder bearbeitet wurde, wird auf Ihrem Computer möglicherweise nicht korrekt angezeigt. Stellen Sie in diesem Fall sicher, dass alle in dem Dokument verwendeten Schriftarten auf Ihrem Computer installiert sind.


Papierdokument enthält Zierschriften (kein Standard)

Wenn Dokumente Zierschriften oder Sonderzeichen (wie mathematische Symbole) enthalten, können Sie den Testmodus verwenden, um die OCR-Qualität zu erhöhen.

Im Testmodus wird für die Zeichen ein Benutzermuster erstellt. Dieses Benutzermuster wird dann während des OCR-Vorgangs für den gesamten Text verwendet.
Detaillierte Informationen dazu finden Sie unter Testen von Benutzermustern.

So verwenden Sie ein Muster bei der Dokumenterkennung:

  1. Öffnen Sie das Dialogfeld Optionen (Extras > Optionen…), und klicken Sie auf die Registerkarte 2. Lesen.
  2. Wählen Sie unter Test die Option Benutzermuster testen.

    Hinweis: Wenn Sie die Option Integrierte Muster verwenden wählen, werden von ABBYY FineReader beim OCR sowohl Benutzermuster als auch ab Werk vordefinierte Muster verwendet.

  3. Klicken Sie auf die Schaltfläche Mustereditor…
  4. Daraufhin wird das Dialogfeld Mustereditor geöffnet, in dem Sie das gewünschte Muster auswählen können. Klicken Sie anschließend auf Schließen.
    Detaillierte Informationen dazu finden Sie unter Auswählen von Benutzermustern.
  5. Klicken Sie im Hauptfenster von ABBYY FineReader auf die Schaltfläche Lesen.


Im elektronischen Dokument wurde die komplexe Struktur des Papierdokuments nicht übernommen

Bevor ABBYY FineReader einen OCR-Vorgang am Dokument ausführt, werden Bereiche mit Text, Bildern, Tabellen und Strichcodes erkannt. Das Programm entscheidet dann auf der Grundlage dieser Analyse, welche Bereiche in welcher Reihenfolge erkannt werden müssen. Diese Informationen werden auch bei der Übertragung der ursprünglichen Formatierung verwendet.

Wenn einem ABBYY FineReader-Dokument neue Seiten hinzugefügt werden, beginnt das Programm automatisch mit der Analyse der Formatierung. Bei Dokumenten mit sehr komplexer Formatierung werden einige Bereiche u. U. nicht richtig erkannt. Statt nun alle Bereiche manuell zu zeichnen, ziehen Sie es aber vielleicht vor, die falsch erkannten Bereiche zu korrigieren.

So passen Sie Bereiche an:

  1. Zum Bearbeiten der Bereiche verwenden Sie die Werkzeuge in der Symbolleiste am oberen Rand des Bildfensters.
  2. Starten Sie den OCR-Vorgang noch einmal.

Weitere Informationen finden Sie hier:

  • Anpassen von Bereichstypen und -rändern (Beschreibung der Werkzeuge für Bereiche)
  • Nicht erkannte Tabelle (Anleitungen zum Zeichnen eines Tabellenbereichs)
  • Falsch erkannte Tabellenzellen (Fehlerbehebung bei falsch erkannten Zellen)
  • Nicht erkanntes Bild (Anleitungen zum Zeichnen eines Bildbereichs)
  • Nicht erkannter Strichcode (Anleitungen zum Zeichnen eines Strichcodebereichs)


Nicht erkannte Tabelle

Durch Tabellenbereiche werden Tabellen oder in Tabellenform strukturierte Textabschnitte gekennzeichnet. Wenn eine Tabelle vom Programm nicht automatisch erkannt wird, zeichnen Sie mit dem Werkzeug Tabelle manuell einen Tabellenbereich um die Tabelle.

  1. Wählen Sie in der Symbolleiste am oberen Rand des Bildfensters das Werkzeug [image], und zeichnen Sie dann mit der Maus ein Rechteck um die Tabelle auf dem Bild.

  2. Klicken Sie mit der rechten Maustaste in das Rechteck, und wählen Sie im Kontextmenü die Option Tabellenstruktur analysieren. Bei Bedarf sollten Sie die Ergebnisse anpassen.

  3. Starten Sie den OCR-Vorgang noch einmal.

Der Bereichstyp kann bei jedem Bereich in Tabelle geändert werden. Dazu klicken Sie mit der rechten Maustaste in den Bereich und wählen dann Bereichstyp ändern > Tabelle.
Informationen zur Fehlerbehebung bei Tabellen finden Sie unter Falsch erkannte Tabellenzellen.


Falsch erkannte Tabellenzellen

Wenn Zeilen und Spalten einer Tabelle von ABBYY FineReader falsch erkannt wurden, möchten Sie das Ergebnis der automatischen Analyse u. U. korrigieren und den OCR-Vorgang dann noch einmal ausführen. Beispiel für komplexe Tabelle ...

Möglichkeiten zur Korrektur eines Tabellenbereichs:

  • Werkzeuge im Bildfenster

    1. Sie können in der Tabelle vertikale und horizontale Linien hinzufügen oder entfernen. Wählen Sie in der Symbolleiste am oberen Rand des Bildfensters entweder [image], [image] oder [image].
    2. Wenn eine Tabellenzelle lediglich ein Bild enthält, wählen Sie im Bereich Bereichseigenschaften (zum Einblenden mit der rechten Maustaste in den Bereich klicken und im Kontextmenü die Option Bereichseigenschaften wählen) die Option Ausgewählte Zellen als Bild behandeln.
      Enthält die Zelle aber Text und Bild, so zeichnen Sie im Innern der Zelle für das Bild einen eigenen Bereich.

  • Kontextmenübefehle

    Klicken Sie mit der rechten Maustaste in den Tabellenbereich, der angepasst werden soll, und wählen Sie dann im Kontextmenü:

    • Tabellenstruktur analysieren, wenn vom Programm vertikale und horizontale Linien in der Tabelle erkannt und gezeichnet werden sollen. Bei Bedarf können Sie die Linien mit den Werkzeugen in der Symbolleiste des Bildfensters anpassen.
    • Zellen verbinden, Zellen teilen oder Zeilen verbinden, wenn die ausgewählten Zellen verbunden oder geteilt werden sollen.

  • Dialogfeld Optionen

    So markieren Sie die einzelnen Textzeilen als separate Tabellenzellen:
    1. Wählen Sie Extras > Optionen…, und klicken Sie auf die Registerkarte 2. Lesen.
    2. Wählen Sie unter Tabellenverarbeitung die Option Eine Zeile Text pro Zelle in Tabelle.
    3. Starten Sie den OCR-Vorgang noch einmal.

Hinweis: Unter Umständen müssen Sie die Ergebnisse der automatischen Tabellenanalyse auch korrigieren, wenn Zellen in der Tabelle vertikalen Text enthalten.
Informationen zur Fehlerbehebung finden Sie in diesem Fall unter Nicht richtig erkannter vertikaler oder invertierter Text.

Weitere Informationen zu Bereichstypen und deren Anpassung finden Sie unter Anpassen von Bereichstypen und -rändern.


Nicht erkanntes Bild

Durch Bildbereiche sind die in Ihrem Dokument enthaltenen Bilder gekennzeichnet. Bildbereiche können auch verwendet werden, um Textabschnitte auszuwählen, die als Bilder behandelt werden sollen. Wenn ein Bild vom Programm nicht automatisch erkannt wird, zeichnen Sie mit dem Werkzeug Bild manuell einen Bildbereich um das Bild.

  1. Wählen Sie das Werkzeug [image] in der Symbolleiste am oberen Rand des Bildfensters aus, und zeichnen Sie dann mit der Maus ein Rechteck um das Bild.
  2. Starten Sie den OCR-Vorgang noch einmal.

Der Bereichstyp kann bei jedem Bereich in Bild geändert werden. Dazu klicken Sie mit der rechten Maustaste in den Bereich und wählen dann Bereichstyp ändern>Bild.

Weitere Informationen zu Bereichstypen und deren Anpassung finden Sie unter Anpassen von Bereichstypen und -rändern.


Nicht erkannter Strichcode

Durch Strichcodebereiche sind die in Ihrem Dokument enthaltenen Strichcodes gekennzeichnet. Wenn Sie möchten, dass ein Strichcode nicht als Bild, sondern als Abfolge von Buchstaben und Zahlen angezeigt wird, markieren Sie den Strichcode und setzen den Bereichstyp auf Strichcode.

So erreichen Sie, dass ABBYY FineReader Strichcodes erkennt:

  1. Wählen Sie Extras>Optionen…, und klicken Sie auf die Registerkarte Erweitert.
  2. Vergewissern Sie sich, dass unter Lesen die Option Nach Strichcode suchen aktiviert ist, und klicken Sie auf OK, um das Dialogfeld zu schließen.
  3. Aktivieren Sie das Bildfenster.
  4. Halten Sie STRG+UMSCHALT+ALT gedrückt, und ziehen Sie einen rechteckigen Rahmen um den Strichcode auf dem Bild.
  5. Klicken Sie auf Lesen, um den OCR-Vorgang zu starten.

In ABBYY FineReader 9.0 unterstützte Strichcodetypen ...

Strichcodetyp

 Code 3 von 9
Check Code 3 von 9
Code 3 von 9 ohne Sternchen
Codabar
Code 93
Code 128
EAN 8
EAN 13
IATA 2 von 5
Interleaved 2 von 5
Check Interleaved 2 von 5
Matrix 2 von 5
Postnet
Industrie 2 von 5
UCC-128
UPC-A
UPC-E
PDF417


Nicht richtig erkannter vertikaler oder invertierter Text

Wenn die Ausrichtung des Texts in einem Abschnitt nicht richtig erkannt wird oder der Text im Abschnitt invertiert (d. h. heller Text vor einem dunklen Hintergrund) ist, kann der betreffende Textabschnitt sehr viele Fehler enthalten.

So beheben Sie das Problem:

  1. Wählen Sie den Bereich oder die Tabellenzelle mit dem vertikalen oder invertierten Text im Bildfenster aus.

    ("Invertiert" bedeutet heller Text vor dunklem Hintergrund.)

  2. Wählen Sie im Bildfenster im Bereich Bereichseigenschaften (zum Einblenden mit der rechten Maustaste auf den Bereich klicken und Bereichseigenschaften wählen):
    • in der Dropdown-Liste Ausrichtung die Option Vertikal (von oben nach unten) oder Vertikal (von unten nach oben)

      ODER

    • in der Dropdown-Liste Invertierung die Option Invertiert.
  3. Starten Sie den OCR-Vorgang noch einmal.

Weitere Informationen zu Bereichstypen und deren Anpassung finden Sie unter Anpassen von Bereichstypen und -rändern.


Anpassen von Bereichstypen und -rändern

Bevor ABBYY FineReader einen OCR-Vorgang am Dokument ausführt, werden Bereiche mit Text, Bildern, Tabellen und Strichcodes erkannt. Das Programm entscheidet dann auf der Grundlage dieser Analyse, welche Bereiche in welcher Reihenfolge erkannt werden müssen. Diese Informationen werden auch bei der Übertragung der ursprünglichen Formatierung verwendet. Unterschiedlichen Typen zugeordnete Randbereiche haben eine unterschiedliche Farbe.

So ändern Sie die Farbe von Bereichsrändern:

  1. Wählen Sie Extras > Optionen…, und klicken Sie auf die Registerkarte Anzeigen.
  2. Wählen Sie unter Darstellung den Bereichstyp, und klicken Sie dann neben Farbe auf das Rechteck für die Farbeinstellungen, um die Farbpalette zu öffnen.

Die Ränder des aktuell markierten Bereichs sind fett formatiert. Damit ist der Bereich als aktiv gekennzeichnet. Um zwischen den Bereichen zu wechseln, können Sie die Tabulatortaste verwenden. Alle Bereiche sind nummeriert. Die Nummern bestimmen die Reihenfolge, in der Sie von Bereich zu Bereich wechseln.

Wenn der Text eines Bereichs nicht in die entsprechenden Ränder passt (was beispielsweise der Fall sein kann, wenn Sie den erkannten Text bearbeiten), wird der Text außerhalb der Ränder bei einem inaktiven Bereich möglicherweise nicht am Bildschirm angezeigt. Sie werden durch rote Markierungen an den Rändern des Bereichs auf diese Tatsache aufmerksam gemacht. Sobald ein Bereich aktiv ist, werden die Ränder so erweitert, dass der Text vollständig auf den Bildschirm passt.

Werkzeuge zur Bereichsanpassung befinden sich in der Symbolleiste am oberen Rand des Bildfensters.
Wichtig! Nachdem Sie die Anpassung der Bereiche abgeschlossen haben, müssen Sie den OCR-Vorgang erneut starten.

Erstellen eines neuen Bereichs

  1. Wählen Sie in der Symbolleiste am oberen Rand des Bildfensters ein Werkzeug aus:

    zum Zeichnen eines Erkennungsbereichs

    zum Zeichnen eines Textbereichs

    zum Zeichnen eines Bildbereichs

    zum Zeichnen eines Tabellenbereichs

  2. Zeichnen Sie mit der Maus ein Rechteck um den Bereich.

Um einen Bereich zu zeichnen, ohne zuvor das entsprechende Werkzeug auszuwählen, können Sie auch die folgenden Tastenkombinationen verwenden:

  • STRG+UMSCHALTTASTE zum Zeichnen eines Textbereichs
  • ALT+UMSCHALTTASTE zum Zeichnen eines Bildbereichs
  • STRG+ALT zum Zeichnen eines Tabellenbereichs
  • STRG+UMSCHALTTASTE+ALT zum Zeichnen eines Strichcodebereichs

Um den Bereichstyp zu ändern, klicken Sie mit der rechten Maustaste auf den Bereich, und wählen Sie im Kontextmenü erst Bereichstyp ändern und dann den benötigten Typ.

Anpassen der Bereichsränder

  1. Klicken Sie auf den Bereichsrand, und halten Sie die linke Maustaste gedrückt. Der Mauszeiger wird daraufhin als Doppelpfeil angezeigt.
  2. Ziehen Sie den Mauszeiger in die gewünschte Richtung.
  3. Lassen Sie die Maustaste los.

Hinweis: Wenn Sie in die Ecke eines Bereichs klicken, können Sie die horizontalen und vertikalen Ränder des Bereichs gleichzeitig verschieben.

Hinzufügen/Löschen von Bereichsausschnitten

  1. Wählen Sie das Werkzeug [image] / [image].
  2. Positionieren Sie den Mauszeiger im Bereich, und zeichnen Sie ein Rechteck. Der rechteckige Ausschnitt wird dem Bereich hinzugefügt oder daraus gelöscht, sobald Sie die Maustaste freigeben.
  3. Passen Sie den Bereichsrand an, sofern das erforderlich sein sollte.

Hinweis:

  1. Zum Hinzufügen und Löschen von Ausschnitten in Tabellenbereichen können diese Werkzeuge nicht verwendet werden.
  2. Bereichsränder können durch Hinzufügen neuer Knoten (Verzweigungspunkte) geändert werden. Um die abgeteilten Randsegmente in die gewünschte Richtung zu verschieben, verwenden Sie die Maus. Zum Hinzufügen eines neuen Knotens drücken Sie STRG+UMSCHALTTASTE, setzen den Mauszeiger auf die Zielposition des neuen Knotens (der Mauszeiger ändert seine Form in ein Kreuz) und klicken dann auf den Rand. Daraufhin wird der neue Knoten erstellt.
  3. In ABBYY FineReader gelten in Bezug auf die Formen, die Bereiche annehmen können, bestimmte Einschränkungen. Im Interesse einer fehlerfreien Erkennung dürfen Textzeilen im Bereich grundsätzlich nicht unterbrochen werden. Zur Umsetzung der geltenden Anforderungen korrigiert ABBYY FineReader die Bereichsränder beim Hinzufügen oder Löschen von Bereichsausschnitten automatisch. Das Programm unterbindet außerdem bestimmte Vorgänge zum Verschieben von Segmenten, die die Bereichsränder bilden.

Markieren eines oder mehrerer Bereiche

  • Wählen Sie das Werkzeug [image], [image] oder [image], und halten Sie STRG gedrückt, während Sie auf die Bereiche klicken, die Sie markieren möchten. Um die Markierung eines Bereichs aufzuheben, klicken Sie noch einmal in den betreffenden Bereich.

Verschieben eines Bereichs

  • Markieren Sie den Bereich, der verschoben werden soll, und halten Sie STRG gedrückt, während Sie den Bereich an die Zielposition verschieben.

Neunummerieren von Bereichen

  1. Wählen Sie das Werkzeug [image].
  2. Klicken Sie in der gewünschten Reihenfolge auf die Bereiche. Der Inhalt der Bereiche wird im Ausgabetext in dieser Reihenfolge angezeigt.

Löschen von Bereichen

So löschen Sie einen Bereich:

  • Wählen Sie das Werkzeug [image], und klicken Sie auf den Bereich, den Sie löschen möchten, oder:
  • Klicken Sie mit der rechten Maustaste auf den Bereich, und wählen Sie im Kontextmenü Bereich löschen, oder:
  • Wählen Sie den zu löschenden Bereich aus, und drücken Sie die Taste ENTF.

So löschen Sie alle Bereiche:

  • Klicken Sie mit der rechten Maustaste auf eine beliebige Stelle im Bildfenster, und wählen Sie im Kontextmenü die Option Alle Bereiche und Text löschen.

Wichtig! Wenn Sie einen zuvor erkannten Bereich löschen, wird auch der mit dem Bereich verknüpfte Text im Textfenster gelöscht.

Ändern der Textausrichtung

  • Wählen Sie im Bereich Bereichseigenschaften (um den Bereich einzublenden, klicken Sie mit der rechten Maustaste auf den Bereich und wählen im Kontextmenü die Option Bereichseigenschaften) in der Dropdown-Liste Ausrichtung die gewünschte Textausrichtung aus.


Prüfen und Bearbeiten von erkanntem Text

Nach Abschluss des OCR-Vorgangs wird der erkannte Text im Textfenster angezeigt, wo Sie ihn prüfen und bei Bedarf bearbeiten können.

  • Textprüfung im Textfenster
  • Textprüfung im Dialogfeld "Rechtschreibprüfung"
  • Benutzerwörterbuch: Hinzufügen und Entfernen von Wörtern
  • Verwenden von Stilen
  • Bearbeiten von Hyperlinks
  • Bearbeiten von Tabellen
  • Bearbeiten von Fußnoten und Kopf- und Fußzeilen


Textprüfung im Textfenster

Sie können erkannten Text im Textfenster prüfen und bearbeiten. Textbezogene Formatierungswerkzeuge und Speicheroptionen befinden sich in der Symbolleiste am oberen Rand des Textfensters.
Weitere Informationen zu Speicheroptionen finden Sie unter Speichern der Ergebnisse.

Um die Erkennungsergebnisse zu bearbeiten, wählen Sie ein Werkzeug:

  • in der Symbolleiste am oberen Rand des Textfensters oder
  • unten im Textfenster im Bereich Texteigenschaften (klicken Sie mit der rechten Maustaste auf eine beliebige Stelle im Fenster, und wählen Sie im Kontextmenü den Befehl Eigenschaften, damit der Bereich eingeblendet wird).

Mit den Schaltflächen [image] und [image] können Sie zügig zum nächsten oder vorhergehenden nicht eindeutigen Zeichen wechseln.

Informationen zum Anpassen der Symbolleisten finden Sie unter Anpassen des Arbeitsbereichs.


Rechtschreibprüfung

Wörter mit nicht eindeutigen Zeichen können Sie im Dialogfeld Rechtschreibung überprüfen (Extras>Rechtschreibung überprüfen…) überprüfen.

In diesem Dialogfeld können Sie festlegen, dass die vorgeschlagenen Änderungen entweder auf das aktuelle Vorkommen eines Wortes oder auf alle Vorkommen des Wortes im Text angewendet (bzw. nicht angewendet) werden sollen.

  • Wenn Sie auf Ignorieren klicken, bleibt das Wort unverändert.
    Die Markierung wird entfernt.
  • Wenn Sie auf Ersetzen klicken, wird das Wort durch das Wort ersetzt, das Sie in der Liste der Vorschläge ausgewählt haben.
  • Wenn Sie auf Hinzufügen… klicken, wird das markierte Wort dem Wörterbuch hinzugefügt.
    Ab der nächsten Rechtschreibprüfung wird dieses Wort nicht mehr als Fehler betrachtet.
    Weitere Informationen finden Sie unter Benutzerwörterbuch: Hinzufügen und Entfernen von Wörtern.

Tipp: Zum Anpassen der Rechtschreibprüfung klicken Sie im Dialogfeld Rechtschreibung überprüfen auf die Schaltfläche Optionen….


Benutzerwörterbuch: Hinzufügen und Entfernen von Wörtern

Wenn Ihr Text viele Fachbegriffe, Abkürzungen und Eigennamen enthält, können Sie die Qualität der optischen Zeichenerkennung steigern, indem Sie diese Begriffe Ihrem Benutzerwörterbuch hinzufügen. ABBYY FineReader erzeugt für jedes hinzugefügte Wort sämtliche Wortformen (z. B. Plural bei Substantiven oder Partizip Präsens [-end] und Perfekt [-t] bei Verben), sodass auch diese zuverlässig erkannt werden.

So fügen Sie während der Rechtschreibprüfung dem Wörterbuch ein Wort hinzu:

  1. Klicken Sie im Dialogfeld Rechtschreibung überprüfen auf die Schaltfläche Hinzufügen….

  2. Geben Sie im Dialogfeld Primärform die folgenden Informationen ein:

    • Wortart (Substantiv, Adjektiv, Verb, Ungebeugt)
    • Wenn das Wort grundsätzlich mit einem Großbuchstaben beginnt, wählen Sie Eigenname.
    • Die Grundform des Wortes.
  3. Klicken Sie auf OK. Das Dialogfeld Paradigma erstellen wird geöffnet.
    ABBYY FineReader stellt Ihnen Fragen zu den möglichen Wortformen, um das Paradigma des hinzugefügten Wortes zu erstellen. Klicken Sie auf Ja oder Nein, um die Fragen zu beantworten. Wenn Sie einen Fehler gemacht haben, klicken Sie auf die Schaltfläche Neu. Daraufhin wird die Frage noch einmal gestellt. Das erstellte Paradigma wird im Dialogfeld Paradigma angezeigt.

  4. Wichtig! Paradigmen können nur für Wörter in den folgenden Sprachen erstellt werden: Deutsch (alte und neue Rechtschreibung), Englisch, Französisch, Italienisch, Russisch, Spanisch und Ukrainisch.

Wenn für hinzugefügte englischsprachige Wörter kein Paradigma erstellt werden soll (Sie die Wörter also ohne jede Wortform hinzufügen möchten), klicken Sie auf der Registerkarte Erweitert auf die Schaltfläche Rechtschreibung überprüfen…, und wählen Sie Meldung zu Wortformen überspringen (nur englisches Wörterbuch).

So können Sie in der Wörterbuchansicht ein Wort hinzufügen oder entfernen:

  1. Wählen Sie im Menü Extras den Befehl Wörterbücher anzeigen….
  2. Wählen Sie im Dialogfeld Wörterbuch auswählen die gewünschte Sprache aus, und klicken Sie auf Anzeigen….
  3. Geben Sie im Dialogfeld Wörterbuch ein Wort ein, und klicken Sie auf Hinzufügen…, oder wählen Sie ein Wort aus, und klicken Sie auf Löschen.

Wenn das von Ihnen hinzugefügte Wort bereits im Wörterbuch vorhanden ist, wird eine entsprechende Meldung angezeigt. In diesem Fall können Sie das Paradigma des Wortes anzeigen. Sollte dieses fehlerhaft sein, können Sie ein neues Paradigma erstellen, indem Sie im Dialogfeld Wort hinzufügen auf die Schaltfläche Hinzufügen… klicken.

Sie können Benutzerwörterbücher importieren, die in früheren Versionen von ABBYY FineReader (Versionen 6.0, 7.0 und 8.0) erstellt wurden.

  1. Klicken Sie im Menü Extras auf den Befehl Wörterbücher anzeigen…, wählen Sie die gewünschte Sprache aus, und klicken Sie auf Anzeigen….
  2. Klicken Sie im Dialogfeld Wörterbuch auf die Schaltfläche Importieren…, und wählen Sie die Wörterbuchdatei aus, die importiert werden soll (diese muss die Erweiterung *.pmd, *.txt oder *.dic besitzen).


Verwenden von Stilen

Mit ABBYY FineReader können Sie Textstile erstellen und bearbeiten. Im Stileditor können Sie eine Sammlung von Formatparametern für Ihren Text anlegen und unter einem Namen Ihrer Wahl speichern. Mit den erstellten Stilen können Sie dann die Formatierung von erkanntem Text im Textfenster im Handumdrehen anpassen.

So wenden Sie einen Stil auf einen markierten Textabschnitt an:
  1. Wählen Sie im Textfenster den Textabschnitt aus, der formatiert werden soll.
  2. Klicken Sie mit der rechten Maustaste auf den markierten Abschnitt, und wählen Sie im Kontextmenü den Befehl Eigenschaften.

  3. Daraufhin wird der Bereich Texteigenschaften geöffnet, in dem Sie aus der Liste der verfügbaren Stile den gewünschten Stil auswählen können.

Hinweis: Beim Speichern erkannter Texte im RTF-, DOC-, WordML- und DOCX-Format werden alle Stile beibehalten.

So können Sie einen Stil erstellen, bearbeiten, anzeigen und löschen:

  1. Wählen Sie im Menü Extras die Option Stileditor….
  2. Daraufhin wird das Dialogfeld Liste der Schriftstile geöffnet, in dem Sie aus der Liste der verfügbaren Stile den gewünschten Stil auswählen und notwendige Änderungen vornehmen können.

Hinweis:

  • Um einen neuen Stil zu erstellen, klicken Sie auf Neu, geben Sie einen Namen für den Stil ein, und aktivieren Sie die erforderlichen Optionen. Klicken Sie auf OK. Der Stil wird daraufhin der Liste der verfügbaren Stile hinzugefügt.
  • Um alle Stile zu entfernen, klicken Sie auf die Schaltfläche Alle entfernen.


Bearbeiten von Hyperlinks

ABBYY FineReader erkennt Hyperlinks und erstellt die Zieladressen im Ausgabedokument neu. Erkannte Hyperlinks werden blau dargestellt und sind unterstrichen.

Wenn Sie das erkannte Dokument im Textfenster anzeigen, bewegen Sie den Mauszeiger auf einen Hyperlink, um die Adresse einzublenden. Um zu der Adresse zu wechseln, halten Sie die STRG-Taste gedrückt und klicken auf den Hyperlink.

So ändern Sie den Text oder die Adresse eines Hyperlinks:

  1. Wählen Sie im Textfenster den Hyperlink aus, der bearbeitet werden soll.
    Tipp: Zum Entfernen eines Hyperlinks klicken Sie mit der rechten Maustaste darauf und wählen im Kontextmenü den Befehl Hyperlink entfernen.
  2. Klicken Sie in der Symbolleiste am oberen Rand des Textfensters auf die Schaltfläche [image].
  3. Nehmen Sie im Dialogfeld Hyperlink bearbeiten im Feld Anzuzeigender Text die erforderlichen Änderungen vor.

  4. Geben Sie im selben Dialogfeld in der Gruppe Verknüpfen mit den Adresstyp an:

    • Wählen Sie Webseite, um eine Verknüpfung mit einer Internetseite herzustellen.
      Geben Sie im Feld Adresse das Protokoll und die URL der Seite an (z. B. http://www.abbyy.com).
    • Wählen Sie Lokale Datei, um eine Verknüpfung mit einer Datei herzustellen.
      Klicken Sie auf Durchsuchen…, um nach der Datei zu suchen, auf die der Hyperlink verweist (z. B. file://D:\Eigene Dateien\ABBYY FineReaderGuide.pdf)
    • Wählen Sie E-Mail-Adresse, damit der Benutzer durch Klicken auf den Hyperlink eine E-Mail an die darin enthaltene Adresse senden kann.
      Geben Sie im Feld Adresse das Protokoll und die E-Mail-Adresse an (z. B. mailto:office@abbyy.com).


Bearbeiten von Tabellen

Mit ABBYY FineReader können Sie erkannte Tabellen bearbeiten. Im Textfenster haben Sie folgende Möglichkeiten:

  1. Zellen verbinden

    Markieren Sie mithilfe der Maus die Zellen bzw. Zeilen, die Sie verbinden möchten, und klicken Sie dann auf der Symbolleiste am oberen Rand des Textfensters entweder auf [image] oder auf [image].

  2. Zellen teilen

    Markieren Sie die Zelle, die Sie teilen möchten, und klicken Sie dann auf der Symbolleiste am oberen Rand des Textfensters auf [image].

    Wichtig! Dieser Befehl kann nur auf Tabellenzellen angewendet werden, die zuvor verbunden wurden.

  3. Zelleninhalte löschen

    Markieren Sie die Zellen, deren Inhalt gelöscht werden soll, und drücken Sie Entf.

Hinweis: Standardmäßig werden die Tabellenbearbeitungswerkzeuge nicht in der Symbolleiste am oberen Rand des Textfensters angezeigt. Über das Dialogfeld Symbolleiste und Tastenkombinationen anpassen. können Sie die Werkzeuge der Symbolleiste hinzufügen.
Informationen zum Anpassen der Symbolleisten finden Sie unter Anpassen des Arbeitsbereichs.


Bearbeiten von Fußnoten und Kopf- und Fußzeilen

ABBYY FineReader erkennt Fußnoten sowie Kopf- und Fußzeilen und erstellt sie im Ausgabedokument neu. Im Textfenster werden diese Elemente durch gestrichelte Linien dargestellt.

Sie können Fußnoten, Kopfzeilen und Fußzeilen im Textfenster mit allen dort verfügbaren Werkzeugen bearbeiten.

Weitere Informationen zum Bearbeiten von erkanntem Text finden Sie unter Textprüfung im Textfenster.


Speichern der Ergebnisse

Erkannte Texte lassen sich als Datei speichern, an eine Anwendung Ihrer Wahl senden, ohne dazu auf der Festplatte gespeichert zu werden, in die Zwischenablage kopieren oder in einem unterstützten Speicherformat per E-Mail versenden.

  • Speichern: Allgemein
    Erklärung der Speichermöglichkeiten in ABBYY FineReader.
  • Speichern im RTF-, DOC-, WordML- oder DOCX-Format
  • Speichern im XLS- oder XLSX-Format
  • Speichern im PDF-Format
  • PDF-Sicherheitseinstellungen
    Erklärungen zu den Sicherheitseinstellungen, die beim Speichern im PDF-Format verfügbar sind: Schützen Sie Ihre Dokumente durch Kennwörter, um zu verhindern, dass Unbefugte die Dokumente öffnen, bearbeiten oder drucken können, und legen Sie eine mit früheren Versionen von Adobe Acrobat kompatible Verschlüsselungsstufe fest.
  • Speichern im HTML-Format
  • Speichern im PPT-Format
  • Speichern im TXT-Format
  • Speichern im DBF-Format
  • Speichern im CSV-Format
  • Speichern im LIT-Format
  • Speichern eines Seitenabbilds
    Erläuterung des Vorgangs zur Speicherung der Seite ohne OCR. Tipps zur Reduzierung der Größe Ihrer Bilder.


Speichern: Allgemein

Wenn Sie den OCR-Vorgang für ein Dokument ausgeführt haben, können Sie das Ergebnis auf einem Datenträger speichern oder an eine Anwendung Ihrer Wahl senden. Die entsprechenden Befehle finden Sie im Menü Datei:

  • Datei > FineReader-Dokument speichern... >
    Speichert das aktuelle ABBYY FineReader-Dokument auf der Festplatte, sodass Sie es später weiter bearbeiten können. Dabei werden sowohl der erkannte Text als auch die Seitenbilder gespeichert.
  • Datei > Speichern unter >
    Speichert den erkannten Text im Format Ihrer Wahl auf der Festplatte.
  • Datei > Senden an >
    Öffnet den erkannten Text in einer Anwendung Ihrer Wahl. In diesem Fall werden keine Daten auf der Festplatte gespeichert.
  • Datei > Ausgewählte Seiten senden an >
    Öffnet die ausgewählten Seiten in einer Anwendung Ihrer Wahl. In diesem Fall werden keine Daten auf der Festplatte gespeichert.
  • Datei>In Microsoft SharePoint speichern
    Speichert den erkannten Text in einem Netzwerkordner: entweder auf einer Website oder auf einem Portal oder in einer elektronischen Bibliothek.
    Hinweis: In einem Netzwerkordner bereits vorhandene Dateien können nicht ersetzt werden.
  • Datei > Bilder speichern...
    Speichert die Abbilder der Dokumentseiten.
  • Datei > E-Mail
    Sendet das Bild oder den erkannten Text per E-Mail. Wählen Sie im Dialogfeld Seiten per E-Mail versenden die erforderlichen Versandoptionen für Ihre Anlage aus, und klicken Sie auf OK. Daraufhin wird eine neue E-Mail-Nachricht mit einer Anlage erstellt, die das Bild und den erkannten Text enthält.
  • Datei > Drucken >
    Druckt den Text oder die Abbilder der ausgewählten Seiten des aktuellen ABBYY FineReader-Dokuments.

Unterstützte Anwendungen

  • Microsoft Word 6.0, 7.0, 97 (8.0), 2000 (9.0), 2002 (10.0), 2003 (11.0) und 2007 (12.0);
  • WordPerfect 2003 (11.0);
  • Microsoft Excel 6.0, 7.0, 97 (8.0), 2000 (9.0), 2002 (10.0), 2003 (11.0) und 2007 (12.0);
  • Microsoft PowerPoint 2002 (10.0), 2003 (11.0) und 2007 (12.0);
  • Corel WordPerfect 7.0, 8.0, 9.0, 10.0 (2002), 11.0 (2003) und 12.0;
  • Lotus Word Pro 9.5, 97 und Millennium Edition;
  • OpenOffice 2.0 oder höher;
  • Adobe Acrobat/Reader (alle Versionen).


Speichern im RTF-, DOC-, WordML- oder DOCX-Format

So speichern Sie den Text im RTF-, DOC-, WordML- oder DOCX-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern eines der verfügbaren Speicherformate aus. Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte RTF/DOC/WordML/DOCX.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Layout übernehmen Standardpapiergröße Texteinstellungen Bildeinstellungen Erweitert

Wählen Sie je nachdem, wie Sie das elektronische Dokument wiederverwenden möchten, eine der folgenden Optionen:

  1. Genaue Kopie
    Erstellt ein Dokument, das mit dem Original identisch ist. Beachten Sie jedoch, dass Sie mit dieser Option nur sehr geringfügige Änderungen am Ausgabedokument vornehmen können, ohne die Formatierung nachhaltig zu beschädigen. Die Option wird für Dokumente mit kompliziertem Layout empfohlen, z. B. Werbebroschüren.
  2. Bearbeitbare Kopie
    Erstellt ein Dokument, dessen Formatierung sich nur geringfügig vom Papierdokument (dem Original) unterscheidet. Der ausgegebene Text kann dafür gut bearbeitet werden.
  3. Formatierter Text
    Erstellt ein Dokument mit denselben Schriftarten, Schriftgrößen und derselben Absatzgliederung, wobei Leerräume und Objekte auf der Seite nicht genau wie im Original angeordnet sind. Der ausgegebene Text ist linksbündig ausgerichtet.
  4. Nur Text
    Gleicht Formatierter Text mit dem Unterschied, dass die Schriftgrößen des Originals nicht beibehalten werden.

In der Dropdown-Liste Standardpapiergröße können Sie die Papiergröße festlegen, die beim Speichern im RTF-, DOC-, WordML- oder DOCX-Format verwendet werden soll.

Tipps Damit der erkannte Text mit Sicherheit auf die Seite passt, wählen Sie die Option Bei zu großem Inhalt Papiergröße erhöhen. Dadurch wählt ABBYY FineReader beim Speichern automatisch die am besten geeignete Papiergröße.

Beachten Sie, dass die unter Texteinstellungen angezeigten Standardwerte davon abhängig sind, ob als Speicheroption Genaue Kopie, Bearbeitbare Kopie, Formatierter Text oder Nur Text ausgewählt wurde.

  • Kopf- und Fußzeilen beibehalten
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.
  • Seitenumbrüche beibehalten
    Seitenanordnung des Ausgangsdokuments wird beibehalten.
  • Zeilenumbrüche beibehalten
    Zeilenanordnung des Ausgangsdokuments wird beibehalten.
  • Textfarbe übernehmen
    Ausgangsfarbe der Schrift wird beibehalten.
    Hinweis: Word 6.0, 7.0 und 97 (8.0) verfügen nur über eine beschränkte Palette von Text- und Hintergrundfarben. Daher werden die Farben des Originaldokuments möglicherweise durch die der Word-Palette ersetzt. Ab Word 2000 (9.0) bleiben dagegen die Farben des Ausgangsdokuments vollständig erhalten.

Wenn das Dokument viele Bilder enthält, kann die Ausgabedatei sehr groß werden. Um die Dateigröße zu verringern, können Sie eine der Optionen in der folgenden Dropdown-Liste verwenden.

Tipp:

  • Kein Bild – wenn Sie in der Ausgabedatei keine Bilder benötigen.
  • Benutzerdefiniert… – wenn Sie die Einstellungen für Bilder manuell festlegen möchten. Wählen Sie im anschließend geöffneten Dialogfeld Benutzerdefinierte Bildeinstellungen die gewünschten Einstellungen, und klicken Sie auf OK.

Einige der erweiterten Speicheroptionen sind verfügbar, wenn Sie unter Erweitert auf die Schaltfläche Mehr… klicken. Wählen Sie im anschließend geöffneten Dialogfeld Erweiterte Speicheroptionen die gewünschten Einstellungen, und klicken Sie auf OK.

  • Nicht eindeutige Zeichen markieren
    Mit dieser Option können Sie den erkannten Text in Microsoft Word bearbeiten, statt das Textfenster von ABBYY FineReader zu verwenden. Nicht eindeutige Zeichen werden im Fenster von Microsoft Word hervorgehoben. Tipp: Die Farbe, in der die nicht eindeutigen Zeichen hervorgehoben werden, können Sie im Dialogfeld Optionen (Extras>Optionen…) auf der Registerkarte Anzeigen ändern.
  • Kompatibilität mit Microsoft Word 95 aktivieren
     Mit dieser Option können Sie das Ausgabedokument in Microsoft Word 95 öffnen und bearbeiten.
    Hinweis: Beim Speichern in Microsoft Word 95 können Bilder nur im BMP-Format gespeichert werden.


Speichern im XLS- oder XLSX-Format

So speichern Sie den Text im XLS- oder XLSX-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option Microsoft Excel-Dokument (*.xls) oder Microsoft Excel 2007-Dokument (*.xlsx). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte XLS/XLSX.
Folgende Optionen sind verfügbar:

  • Text außerhalb Tabelle ignorieren
    Speichert nur die Tabelle, der Rest wird ignoriert.

  • Zahlenwerte in Nummern umwandeln
    Konvertiert numerische Werte in der XLS-Datei ins Zahlenformat. Mit Zellen in diesem Format können in Microsoft Excel Rechenoperationen durchgeführt werden.

  • Text umbrechen
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.


Speichern im PDF-Format

So speichern Sie den Text im PDF-Format:
  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option PDF-Dokument (*.pdf). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte PDF.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Standardpapiergröße Speichermodus Bildeinstellungen Schriftarteneinstellungen Sicherheit

In der Dropdown-Liste Standardpapiergröße können Sie die Papiergröße festlegen, die beim Speichern im PDF-Format verwendet werden soll.

Wählen Sie je nachdem, wie Sie das elektronische Dokument wiederverwenden möchten, eine der folgenden Optionen:

  • Nur Text und Bilder
    ?Mit dieser Option werden nur der erkannte Text und die verknüpften Bilder gespeichert. Die resultierende Seite kann vollständig durchsucht werden, und die zugehörige PDF-Datei ist nicht groß. Im Aussehen unterscheidet sich das Ausgabedokument geringfügig vom Original.
  • Text über dem Seitenbild
    Speichert den Hintergrund und die Bilder des Originaldokuments und positioniert den erkannten Text darüber. Dieser PDF-Dateityp beansprucht mehr Speicherplatz als der Modus Nur Text und Bilder. Die Ausgabedatei kann vollständig durchsucht werden. In einigen Fällen unterscheidet sich das Ausgabedokument geringfügig vom Original.
  • Text unter dem Seitenbild
    Speichert das gesamte Seitenbild als Bild und positioniert den erkannten Text darunter. Mit dieser Option erstellen Sie ein Dokument, das dem Original weitestgehend gleicht und vollständig durchsucht werden kann.
  • Nur Seitenbild
    Speichert das genaue Bild der Seite. Das resultierende PDF-Dokument ist vom Original nicht zu unterscheiden, kann jedoch nicht durchsucht werden.
  • PDF/A-Dokument
    Mit dieser Option können Sie eine PDF-Datei erstellen, die vollständig durchsucht werden kann, im Aussehen dem Original gleicht und zu Archivierungszwecken verwendet werden kann.

Je nach ausgewähltem Speichermodus sind auch die folgenden Optionen verfügbar:

  • Nicht eindeutige Wörter mit Bildern ersetzen
    Mit dieser Option werden alle Wörter mit nicht eindeutigen Zeichen bei der Speicherung im PDF-Format durch die entsprechenden Abbilder ersetzt.
  • Text- und Hintergrundfarben übernehmen
    Mit dieser Option werden Schrift- und Hintergrundfarbe des Originals bei der Speicherung als PDF-Dokument beibehalten.
  • Kopf- und Fußzeilen beibehalten
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.
  • Tagged PDF aktivieren (Adobe Acrobat 5.0 und höher)
     Mit dieser Option fügt ABBYY FineReader PDF-Tags zur Ausgabe des PDF-Dokuments hinzu.

    Neben Text und Bildern können PDF-Dateien auch Informationen zur Dokumentstruktur – logische Bestandteile, Bilder, Tabellen – enthalten. Diese Informationen sind als PDF-Tags kodiert. PDF-Dateien, die solche Tags enthalten, können an unterschiedliche Bildschirmgrößen angepasst und problemlos auf Handheld-Geräten angezeigt werden.

  • Mixed-Raster-Content verwenden
    Mit dieser Option behalten Sie die visuelle Qualität des Texts und der Bilder in einem stark komprimierten Dokument bei.

Wenn das Dokument viele Bilder enthält, kann die Ausgabedatei sehr groß werden. Um die Dateigröße zu verringern, können Sie eine der Optionen in der folgenden Dropdown-Liste verwenden.

Tipp: Wählen Sie Benutzerdefiniert…, wenn Sie die Einstellungen für Bilder manuell festlegen möchten. Wählen Sie im anschließend geöffneten Dialogfeld Benutzerdefinierte Bildeinstellungen die gewünschten Einstellungen, und klicken Sie auf OK.

Sie können die in Acrobat verfügbaren Standardschriften oder die auf Ihrem System installierten Schriften verwenden:

  • Standardschriftarten verwenden
    Mit dieser Option werden die Standardschriftarten aus Acrobat verwendet: Times New Roman, Arial und Courier New.
  • Systemschriftarten verwenden
    Mit dieser Option werden die auf dem Computer installierten Standardschriftarten verwendet.

Sie können Kennwörter für das PDF-Dokument festlegen, sodass Unbefugte es nicht öffnen, drucken oder bearbeiten können:

  • Klicken Sie auf die Schaltfläche PDF-Sicherheitseinstellungen…, und wählen Sie in dem daraufhin geöffneten Dialogfeld die benötigten Sicherheitseinstellungen aus.

Weitere Informationen dazu finden Sie unter PDF-Sicherheitseinstellungen.


PDF-Sicherheitseinstellungen

Beim Speichern von erkanntem Text im PDF-Format können Sie mithilfe von Kennwörtern verhindern, dass Unbefugte das PDF-Dokument öffnen, drucken oder bearbeiten können.

Die Kennwörter und andere Einschränkungen werden im Dialogfeld PDF-Sicherheitseinstellungen festgelegt. Um das Dialogfeld aufzurufen, wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, dann auf die Registerkarte PDF und schließlich auf die Schaltfläche PDF-Sicherheitseinstellungen… im unteren Bereich des Dialogfelds.

Kennwörter können zum Öffnen von Dokumenten und/oder zur Einschränkung von Zugriffsrechten festgelegt werden.

Kennwort zum Öffnen des Dokuments Kennwort für Berechtigungseinstellungen

Ein Kennwort zum Öffnen des Dokuments hindert andere Benutzer daran, das PDF-Dokument zu öffnen, es sei denn, sie geben das vom Autor festgelegte Kennwort ein.

  1. Wählen Sie Kennwort erforderlich, um Dokument zu öffnen.
  2. Klicken Sie auf [image].
  3. Geben Sie im daraufhin geöffneten Dialogfeld Kennwort zum Öffnen des Dokuments eingeben ein Kennwort ein, und wiederholen Sie die Eingabe zur Bestätigung.

Das Kennwort wird im Feld Kennwort zum Öffnen des Dokuments in Form von Punkten angezeigt.

Ein Kennwort zur Beschränkungs der Zugriffsrechte bewirkt, dass Benutzer Ihr PDF-Dokument nur nach Eingabe des von Ihnen angegebenen Kennworts drucken und bearbeiten können.

  1. Wählen Sie Drucken/Bearbeiten des Dokuments/der Sicherheitseinst. einschränken.
  2. Klicken Sie auf [image].
  3. Geben Sie im daraufhin geöffneten Dialogfeld Kennwort für Berechtigungen eingeben ein Kennwort ein, und wiederholen Sie die Eingabe zur Bestätigung.

Das Kennwort wird im Feld Kennwort für Berechtigungseinstellungen in Form von Punkten angezeigt.

Sie können auch festlegen, ob PDF-Dokumente gedruckt, bearbeitet oder kopiert werden können. Diese Zugriffsbeschränkungen werden unter Berechtigungseinstellungen festgelegt.

  • Über die Dropdown-Liste Drucken zulässig wird die Berechtigung zum Drucken des PDF-Dokuments aktiviert/deaktiviert.
  • Über die Dropdown-Liste Änderungen zulässig wird die Berechtigung zum Bearbeiten des PDF-Dokuments aktiviert/deaktiviert.
  • Mit der Option Kopieren von Text, Bildern und anderem Inhalt zulassen gestatten Sie anderen Benutzern, Text, Bilder usw. aus dem PDF-Dokument auszuwählen und zu kopieren. Wenn Sie dies nicht zulassen möchten, deaktivieren Sie diese Option.
  • Über die Dropdown-Liste Verschlüsselungsstufe legen Sie die Verschlüsselungsstufe eines kennwortgeschützten Dokuments fest. Sie können zwischen drei Optionen wählen:
    • Niedrig (40 Bit) - kompatibel mit Acrobat 3.0 und höher: Legt eine niedrige (40 Bit RC4) Verschlüsselungsstufe fest.
    • Hoch (128 Bit) - kompatibel mit Acrobat 5.0 und höher legt eine 128-Bit-Verschlüsselung auf Grundlage des RC4-Standards fest. Anwender früherer Acrobat-Versionen können das verschlüsselte PDF-Dokument jedoch nicht öffnen.
    • Hoch (128 Bit AES) - kompatibel mit Acrobat 7.0 und höher legt eine 128-Bit-Verschlüsselung auf Grundlage des AES-Standards fest. Anwender früherer Acrobat-Versionen können das verschlüsselte PDF-Dokument jedoch nicht öffnen.


Speichern im HTML-Format

So speichern Sie den Text im HTML-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option HTML-Dokument (*.htm). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte HTML.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Layout übernehmen Speichermodus Texteinstellungen Bildeinstellungen Zeichenkodierung

Wählen Sie je nachdem, wie Sie das elektronische Dokument wiederverwenden möchten, eine der folgenden Optionen:

  1. Genaue Kopie
    Erstellt ein Dokument, das mit dem Original identisch ist. Beachten Sie jedoch, dass Sie mit dieser Option nur sehr geringfügige Änderungen am Ausgabedokument vornehmen können, ohne die Formatierung nachhaltig zu beschädigen. Die Option wird für Dokumente mit kompliziertem Layout empfohlen, z. B. Werbebroschüren.
  2. Formatierter Text
    Erstellt ein Dokument mit denselben Schriftarten, Schriftgrößen und derselben Absatzgliederung, wobei Leerräume und Objekte auf der Seite nicht genau wie im Original angeordnet sind. Der ausgegebene Text ist linksbündig ausgerichtet.
  3. Nur Text
    Gleicht Formatierter Text mit dem Unterschied, dass die Schriftgrößen des Originals nicht beibehalten werden.

Wählen Sie eine der verfügbaren Speicheroptionen:

  1. Vollständig (mit CSS): Die Datei wird in HTML 4 gespeichert, und das integrierte Stylesheet wird verwendet. Die Formatierung des Ausgangsdokuments wird beibehalten.
  2. Einfach (kompatibel mit allen Browsertypen): Die Dateien werden in HTML 3 gespeichert. Ein Teil der Formatierung des Ausgangsdokuments geht u. U. verloren (z. B. Erstzeileneinzug, Schriftgrößen). Dieses Format wird von allen Browsern unterstützt (auch ältere Versionen wie Internet Explorer 3.0).
  • Zeilenumbrüche beibehalten
    Zeilenanordnung des Ausgangsdokuments wird beibehalten.
  • Textfarbe übernehmen
    Ausgangsfarbe der Schrift wird beibehalten.
  • Durchgezogene Linie als Seitenumbruch
    Mit dieser Option wird die ursprüngliche Anordnung der Seiten beibehalten. Die Seiten werden durch durchgezogene Linien voneinander getrennt.
  • Kopf- und Fußzeilen beibehalten
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.

Wenn das Dokument viele Bilder enthält, kann die Ausgabedatei sehr groß werden. Um die Dateigröße zu verringern, können Sie eine der Optionen in der folgenden Dropdown-Liste verwenden.

Tipp:

  • Kein Bild – wenn Sie in der Ausgabedatei keine Bilder benötigen.
  • Benutzerdefiniert… – wenn Sie die Einstellungen für Bilder manuell festlegen möchten. Wählen Sie im anschließend geöffneten Dialogfeld Benutzerdefinierte Bildeinstellungen die gewünschten Einstellungen, und klicken Sie auf OK.

Die Codeseite wird von ABBYY FineReader automatisch erkannt. Um die Codeseite oder deren Typ zu ändern, wählen Sie die betreffende Codeseite oder den Codeseitentyp in der Dropdown-Liste unter Zeichenkodierung aus.


Speichern im PPT-Format

So speichern Sie den Text im PPT-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option Microsoft PowerPoint-Dokument (*.ppt) oder Microsoft PowerPoint 2007 Document (*.pptx). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte PPT/PPTX.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Texteinstellungen Bildeinstellungen
  • Zeilenumbrüche beibehalten
    Zeilenanordnung des Ausgangsdokuments wird beibehalten.
  • Text umbrechen
    Diese Option ist nur verfügbar, wenn Zeilenumbrüche beibehalten aktiviert wurde. Der erkannte Text wird vollständig in den Textblock der Folie passen.
  • Text umbrechen
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.

Wenn das Dokument viele Bilder enthält, kann die Ausgabedatei sehr groß werden. Um die Dateigröße zu verringern, können Sie eine der Optionen in der folgenden Dropdown-Liste verwenden.

Tipp:

  • Kein Bild – wenn Sie in der Ausgabedatei keine Bilder benötigen.
  • Benutzerdefiniert… – wenn Sie die Einstellungen für Bilder manuell festlegen möchten. Wählen Sie im anschließend geöffneten Dialogfeld Benutzerdefinierte Bildeinstellungen die gewünschten Einstellungen, und klicken Sie auf OK.

Wichtig!
Wenn Ergebnisse im PPT-Format gespeichert werden, erstellt ABBYY FineReader besondere HTML-Dateien, die die verschiedenen Teile der Präsentation enthalten. Um die Präsentation in einer einzigen Datei zu speichern, müssen Sie sie noch einmal in PowerPoint speichern. Dazu wählen Sie im Menü Datei die Option Speichern unter und geben als Speicherformat PPT an).


Speichern im TXT-Format

So speichern Sie den Text im TXT-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option Text-Dokument (*.txt). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte TXT.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Texteinstellungen Zeichenkodierung
  • Zeilenumbrüche beibehalten
    Zeilenanordnung des Ausgangsdokuments wird beibehalten.
  • An Ende von bestehender Datei anhängen
    Hängt den Text am Ende einer bereits vorhandenen TXT-Datei an.
  • Seitenumbruch-Zeichen (Nr. 12) als Seitentrennung einfügen
    Speichert die ursprüngliche Gliederung der Seite.
  • Leerzeile als Absatztrennung
    Absätze werden durch Leerzeilen getrennt.
  • Text umbrechen
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.

Die Codeseite wird von ABBYY FineReader automatisch erkannt. Um die Codeseite oder deren Typ zu ändern, wählen Sie die betreffende Codeseite oder den Codeseitentyp in der Dropdown-Liste unter Zeichenkodierung aus.


Speichern im DBF-Format

So speichern Sie den Text im DBF-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option DBF-Dokument (*.dbf). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte DBF.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Texteinstellungen Zeichenkodierung
An Ende bestehender Datei anhängen
Hängt den Text am Ende einer bereits vorhandenen DBF-Datei an.

Die Codeseite wird von ABBYY FineReader automatisch erkannt. Um die Codeseite oder deren Typ zu ändern, wählen Sie die betreffende Codeseite oder den Codeseitentyp in der Dropdown-Liste unter Zeichenkodierung aus.


Speichern im CSV-Format

So speichern Sie den Text im CSV-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option CSV-Dokument (*.csv). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte CSV.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Texteinstellungen Zeichenkodierung
  • Text außerhalb Tabelle ignorieren
    Speichert nur die Tabelle, der Rest wird ignoriert.
  • An Ende bestehender Datei anhängen
    Hängt den Text am Ende einer bereits vorhandenen CSV-Datei an.
  • Seitenumbruch-Zeichen (Nr. 12) als Seitentrennung einfügen
    Speichert die ursprüngliche Gliederung der Seite.
  • Feldtrennzeichen
    Wählt das Trennzeichen für die Datenspalten der CSV-Datei.

Die Codeseite wird von ABBYY FineReader automatisch erkannt. Um die Codeseite oder deren Typ zu ändern, wählen Sie die betreffende Codeseite oder den Codeseitentyp in der Dropdown-Liste unter Zeichenkodierung aus.


Speichern im LIT-Format

So speichern Sie den Text im LIT-Format:

  1. Wählen Sie in der Symbolleiste am oberen Rand des Textfensters in der Dropdown-Liste neben der Schaltfläche Speichern die Option Microsoft Reader eBook (*.lit). Wählen Sie in der darunter angeordneten Dropdown-Liste eine der verfügbaren Speicheroptionen.
  2. Klicken Sie auf die Schaltfläche Speichern.

Tipp: Im Dialogfeld Optionen sind weitere Speicheroptionen verfügbar: Wählen Sie Extras > Optionen…, klicken Sie auf die Registerkarte 3. Speichern, und wählen Sie die Registerkarte LIT.
Die Speicheroptionen auf dieser Registerkarte sind folgenden Kategorien zugeordnet:

Texteinstellungen Bildeinstellungen
  • Zeilenumbrüche beibehalten
     Zeilenanordnung des Ausgangsdokuments wird beibehalten. Wenn diese Option nicht aktiviert ist, wird der gesamte Text als eine Zeile gespeichert.
  • Tabellen als Text schreiben
    Tabellen werden in Text konvertiert.
  • Text- und Hintergrundfarbe übernehmen
    Text- und Hintergrundfarben des Originals werden beibehalten.
  • Kopf- und Fußzeilen beibehalten
    Kopf- und Fußzeilen werden im Ausgabedokument beibehalten.

Wenn das Dokument viele Bilder enthält, kann die Ausgabedatei sehr groß werden. Um die Dateigröße zu verringern, können Sie eine der Optionen in der folgenden Dropdown-Liste verwenden.

Tipp:

  • Kein Bild – wenn Sie in der Ausgabedatei keine Bilder benötigen.
  • Benutzerdefiniert… – wenn Sie die Einstellungen für Bilder manuell festlegen möchten. Wählen Sie im anschließend geöffneten Dialogfeld Benutzerdefinierte Bildeinstellungen die gewünschten Einstellungen, und klicken Sie auf OK.


Speichern eines Seitenabbilds

So speichern Sie Bilder:

  1. Wählen Sie im Dokumentfenster die Seiten aus, die Sie speichern möchten.
  2. Wählen Sie im Menü Datei die Option Bilder speichern….
  3. Wählen Sie im daraufhin geöffneten Dialogfeld Bild speichern unter ein Speicherformat und einen Speicherort aus.
    Hinweis: Um mehrere Seiten in einer Datei zu speichern, wählen Sie eines der TIFF-Speicherformate und dann die Option Als Bilddatei mit mehreren Seiten speichern.

    Die vollständige Liste der unterstützten Formate finden Sie unter Unterstützte Bildformate.

  4. Geben Sie einen Namen für die Bilddatei ein, und klicken Sie auf Speichern.

So speichern Sie Bereiche eines ABBYY FineReader-Dokuments:

  1. Wählen Sie im Bildfenster die Bereiche aus, die Sie speichern möchten.
  2. Wählen Sie im Menü Datei die Option Bilder speichern….
  3. Wählen Sie im daraufhin geöffneten Dialogfeld Bild speichern unter ein Speicherformat und einen Speicherort aus.
  4. Wählen Sie die Option Nur ausgewählte Bereiche speichern.
    Hinweis: Diese Option ist verfügbar, wenn im Dokumentfenster nur eine Seite ausgewählt ist.
  5. Geben Sie einen Namen für die Bilddatei ein, und klicken Sie auf Speichern.

Tipp: Beim Speichern eines Abbilds können Sie auch eine Komprimierungsmethode auswählen. Durch die Komprimierung verringert sich die Größe der erstellten Datei. Komprimierungsalgorithmen können verlustfrei (ohne Datenverlust) oder mit einem Datenverlust verbunden sein. (Im letzteren Fall gehen zwar einige Daten verloren, dafür wird aber auch eine stärkere Komprimierung erzielt.)
Auswählen einer Komprimierungsmethode beim Speichern in TIFF ...

ABBYY FineReader unterstützt die folgenden Komprimierungsverfahren:

  • ZIP ist ein Komprimierungsverfahren für Bilder mit großen einfarbigen Flächen (z. B. Screenshots). Es ist ein verlustfreies Verfahren, d. h., bei den resultierenden Bildern kommt es zu keinen Qualitätseinbußen.
  • JPEG ist ein normalerweise für Graustufen- und Farbbilder wie Fotos verwendetes Verfahren. Bei der Komprimierung als JPEG-Datei wird einerseits die Größe der Bilddateien erheblich reduziert, andererseits kommt es bei diesem Verfahren zu Verlusten, wodurch sich eine block- oder mosaikartige Anzeige des Bilds sowie Farbeinbußen ergeben können.
  • CCITT ist ein verlustfreies Komprimierungsverfahren, das sich in erster Linie für gescannte oder mit Malprogrammen erstellte Schwarz-Weiß-Bilder eignet. CCITT Group 4 ist ein Verfahren, mit dem sich die meisten Bildtypen zufriedenstellend komprimieren lassen.
  • Packbits ist ein verlustfreies Komprimierungsverfahren für gescannte Schwarz-Weiß-Bilder.
  • LZW ist ein für Grafiken und Graustufenbilder geeignetes verlustfreies Verfahren.


Erweiterte Funktionen

Inhalt des Kapitels

  • Anpassen des Arbeitsbereichs
  • Verwenden von Bereichsvorlagen
  • Benutzersprachen und Sprachgruppen
  • ABBYY FineReader-Dokument
  • Erkennung mit Test
  • Automatisierte Tasks in ABBYY FineReader
  • Gruppenarbeit in einem LAN
  • ABBYY Hot Folder & Scheduling


Anpassen des Arbeitsbereichs

Sie können den Arbeitsbereich von ABBYY FineReader Ihren Anforderungen entsprechend anpassen.

Hauptfenster

1 - Hauptmenü

2, 5, 7, 11 - Dokument-, Bild-, Text- und Zoomfenster

6, 8 - Symbolleisten im Bildfenster und Textfenster

3, 9 - Symbolleisten im Dokumentfenster

4 - Schnellzugriffsfenster

10 - Bereich Bereichseigenschaften/Bildeigenschaften im Bildfenster

12 - Bereich Texteigenschaften im Textfenster

  • Zum Einblenden des Dokument-, Bild- oder Textfensters klicken Sie in der rechten oberen Ecke des entsprechenden Fensters auf [image] bzw. .
  • Zum Einblenden des Bereichs Eigenschaften im Bild- oder Textfenster klicken Sie mit der rechten Maustaste in das entsprechende Fenster und wählen im Kontextmenü die Option Eigenschaften. Als Alternative können Sie auch auf [image] bzw. klicken, um den jeweiligen Bereich ein- bzw. auszublenden.
  • Zum Anpassen des Dokument-, Bild-, Text- und Zoomfensters klicken Sie in der Symbolleiste am unteren Rand des Dokumentfensters auf [image] und im daraufhin angezeigten Dialogfeld Optionen auf die Registerkarte Anzeigen.
  • Zum Einblenden der Schnellzugriffsleiste wählen Sie Anzeigen>Symbolleisten und dann Schnellzugriffsleiste.

Dokumentfenster

  • Um im Dokumentfenster zwischen der Miniatur- und der Detailansicht umzuschalten, klicken Sie am unteren Fensterrand auf [image] und wählen dann im angezeigten Menü die gewünschte Ansicht aus.
  • Um die Position des Dokumentfensters zu ändern, wählen Sie Anzeigen>Dokumentfenster und dann Links, Oben, Right oder Unten.

Hilfreiche Tastenkombinationen:

  • Mit Strg+Tab wechseln Sie zwischen den Fenstern.
  • Mit ALT+1 aktivieren Sie das Dokumentfenster.
  • Mit ALT+2 aktivieren Sie das Bildfenster.
  • Mit ALT+3 aktivieren Sie das Textfenster.

Symbolleisten

  • Um zwischen großen und kleinen Symbolleistenschaltflächen zu wechseln, deaktivieren bzw. aktivieren Sie unter Anzeigen>Symbolleisten bzw. im Kontextmenü der entsprechenden Symbolleiste die Option Kleine Schaltflächen.
  • So können Sie die Darstellung der Symbolleistenschaltflächen anpassen bzw. Schaltflächen hinzufügen und entfernen:
    1. Öffnen Sie das Dialogfeld Symbolleiste und Tastenkombinationen anpassen. (Extras>Symbolleisten anpassen…).
    2. Wählen Sie auf die Registerkarte Symbolleiste in der Dropdown-Liste Kategorien die gewünschte Kategorie aus.
      Hinweis: Die Liste der verfügbaren Befehle in der Liste Befehle unterscheidet sich je nach ausgewählter Kategorie.
    3. Wählen Sie in der Dropdown-Liste Symbolleiste die Symbolleiste aus, die angepasst werden soll.
    4. Wählen Sie in der Liste Befehle den Befehl aus, für den eine Schaltfläche hinzugefügt werden soll, und klicken Sie auf >>.
      Der ausgewählte Befehl wird der Liste Symbolleistenschaltflächen und der entsprechenden Symbolleiste hinzugefügt.
    5. Klicken Sie auf OK, um die Änderungen zu übernehmen und das Dialogfeld zu schließen.

Tastenkombinationen

So passen Sie Tastenkombinationen an:

  1. Öffnen Sie das Dialogfeld Symbolleiste und Tastenkombinationen anpassen. (Extras>Symbolleisten anpassen…).
  2. Wählen Sie auf der Registerkarte Tastenkombinationen in der Dropdown-Liste Kategorien die gewünschte Kategorie aus.
  3. Wählen Sie in der Liste Befehle den Befehl aus, für den eine Tastenkombination hinzugefügt oder bearbeitet werden soll.
  4. Klicken Sie in das Feld Neue Tastenkombination, und geben Sie die Tastenkombination für den Befehl über die Tastatur ein.
    Die gedrückten Tasten werden in der Liste Befehle angezeigt.
  5. Klicken Sie auf OK, um die Änderungen zu übernehmen und das Dialogfeld zu schließen.

Sprache der Benutzeroberfläche

Die Sprache der Benutzeroberfläche ist die Sprache, die für Programmmeldungen, Dialogfelder, Schaltflächen und Menüelemente verwendet wird. Sie können die gewünschte Sprache bei der Installation von ABBYY FineReader auswählen bzw. nach der Installation ändern.

So ändern Sie die Sprache der Benutzeroberfläche:

  1. Öffnen Sie das Dialogfeld Optionen dialog box (Extras>Optionen…), und klicken Sie auf die Registerkarte Erweitert.

  2. Wählen Sie in der Dropdown-Liste Sprache für Oberfläche die gewünschte Sprache aus.
  3. Klicken Sie auf Schließen
  4. Starten Sie ABBYY FineReader neu.


Verwenden von Bereichsvorlagen

Wenn Sie sehr viele Dokumente mit identischem Layout (z. B. Formulare oder Fragebögen) verarbeiten, ist es sehr zeitaufwändig, das Layout jeder einzelnen Seite zu analysieren. Um Zeit zu sparen, analysieren Sie aus jeder Gruppe ähnlicher Dokumente immer nur ein Dokument und speichern die erkannten Bereiche als Vorlage. Anschließend können Sie diese Vorlage für die anderen Dokumente in der Gruppe verwenden.

So erstellen Sie eine Bereichsvorlage:

  1. Zunächst müssen Sie ein Bild öffnen, dessen Layout Sie entweder automatisch vom Programm analysieren lassen, Sie können die benötigten Bereiche aber auch manuell zeichnen.
  2. Wählen Sie im Menü Bereiche den Befehl Bereichsvorlage speichern… Geben Sie in dem daraufhin geöffneten Dialogfeld zum Speichern der Vorlage einen Namen für die Vorlage ein, und klicken Sie auf Speichern.

Wichtig! Um eine Bereichsvorlage verwenden zu können, müssen Sie alle Dokumente in der Gruppe mit demselben Auflösungswert einscannen.

Anwenden der Bereichsvorlage:

  1. Wählen Sie im Dokumentfenster die Seiten aus, auf die die Bereichsvorlage angewendet werden soll.
  2. Wählen Sie im Menü Bereiche den Befehl Bereichsvorlage laden….
  3. Wählen Sie in dem daraufhin geöffneten Dialogfeld Bereichsvorlage öffnen die benötigte Bereichsvorlage (Bereichsvorlagendateien haben die Erweiterung *.blk) aus.
  4. Klicken Sie in demselben Dialogfeld neben Anwenden auf auf Ausgewählte Seiten, um die Vorlage auf bestimmte Seiten anzuwenden.
    Hinweis:     Wenn Sie die Vorlage auf alle Seiten des aktuellen ABBYY FineReader-Dokuments anwenden möchten, klicken Sie auf Alle Seiten.
  5. Klicken Sie auf die Schaltfläche Öffnen.


Benutzersprachen und Sprachgruppen

Neben den im Programm vordefinierten Sprachen und Sprachgruppen können Sie auch eigene Erkennungssprachen und Sprachgruppen erstellen und verwenden.

  • Erstellen einer OCR-Sprache
  • Erstellen einer Sprachgruppe


Erstellen einer OCR-Sprache

Wenn OCR für ein Dokument ausgeführt wird, verwendet ABBYY FineReader Informationen über die Sprache des Dokuments. (Diese Sprache muss im Dokumentfenster in der Dropdownliste Dokumentsprache ausgewählt werden.) Wenn der Text zu viele ungewöhnliche Abkürzungen oder Wörter enthält, werden diese vom Programm möglicherweise nicht richtig erkannt. In diesem Fall empfiehlt es sich, eine eigene Erkennungssprache für das Dokument zu erstellen.

  1. Wählen Sie im Menü Extras die Option Spracheditor…
  2. Das Dialogfeld Spracheditor wird aufgerufen. Klicken Sie auf Neu…
  3. Wählen Sie in dem daraufhin geöffneten Dialogfeld Neue Sprache oder Gruppe die Option Eine neue Sprache anhand einer bestehenden erstellen, und wählen Sie die Sprache, die verwendet werden soll, in der Dropdown-Liste unten aus. Klicken Sie auf OK.
  4. Daraufhin wird das Dialogfeld Spracheigenschaften geöffnet. Geben Sie die Eigenschaften der neuen OCR-Sprache an.
    1. Sprachenname: Geben Sie einen Namen für Ihre OCR-Sprache in das Feld ein.
    2. Ausgangssprache: Die Sprache, auf der Ihre neue OCR-Sprache basiert. (Hier wird die im Dialogfeld Neue Sprache oder Gruppe ausgewählte Sprache angezeigt. Klicken Sie auf den Pfeil an der rechten Seite, um eine andere Sprache auszuwählen.)
    3. Alphabet: Listet die Zeichen des Alphabets der Quellsprache auf. Klicken Sie auf [image], um Zeichen hinzuzufügen oder zu entfernen.

    4. Wörterbuch: Das Wörterbuch, das ABBYY FineReader beim OCR für das Dokument und zur Prüfung des erkannten Texts verwendet. Folgende Optionen sind verfügbar:

      • Kein
         Es wird kein Wörterbuch verwendet.
      • Integriertes Wörterbuch
        Es wird das im Lieferumfang von ABBYY FineReader enthaltene Wörterbuch verwendet.
      • Benutzerwörterbuch
        Es wird ein benutzerdefiniertes Wörterbuch verwendet. Klicken Sie auf die Schaltfläche Bearbeiten…, um Wörter zum Wörterbuch hinzuzufügen oder ein vorhandenes Wörterbuch oder eine Textdatei in Windows- (ANSI) oder Unicode-Kodierung zu importieren. Die Wörter in der Textdatei, die Sie importieren, müssen durch Leerzeichen oder nichtalphabetische Zeichen voneinander getrennt sein.

        Hinweis: Die Wörter aus dem Benutzerwörterbuch können im erkannten Text in einer der folgenden Schreibweisen vorkommen: 1) nur Kleinbuchstaben, 2) nur Großbuchstaben, 3) erster Buchstabe großgeschrieben, 4) der Rechtschreibung des Benutzerwörterbuchs entsprechend. Die vier Möglichkeiten wurden in der folgenden Tabelle zusammengetragen.

        Der Rechtschreibung des Benutzerwörterbuchs entsprechend | Mögliche Vorkommen des Wortes im Text
        abc | abc, Abc, ABC
        Abc | abc, Abc, ABC
        ABC | abc, Abc, ABC
        aBc | aBc, abc, Abc, ABC
      • Regulärer Ausdruck
        Mithilfe eines regulären Ausdrucks können Sie eine neue Sprache erstellen.
        Detaillierte Informationen dazu finden Sie unter Reguläre Ausdrücke.

    5. Erweitert…: Das Dialogfeld Erweiterte Spracheigenschaften wird aufgerufen. Hier können Sie weitere Eigenschaften für Ihre Sprache festlegen:

      • Zeichen, die keine Buchstaben sind und am Anfang oder Ende eines Wortes stehen können
      • Eigenständige Zeichen, die keine Buchstaben sind (Satzzeichen usw.)
      • Zeichen, die ignoriert werden, wenn sie Bestandteil eines Wortes sind
      • Unzulässige Zeichen, die in Texten in dieser Sprache grundsätzlich nicht vorkommen dürfen
      • Alle Zeichen der Sprache, die erkannt werden
  5. Nachdem Sie die neue Sprache erstellt haben, wählen Sie sie als Erkennungssprache für das Dokument aus.
    Detaillierte Informationen dazu finden Sie unter Dokumentsprachen.

Standardmäßig werden alle benutzerdefinierten Sprachen im Dokumentordner von ABBYY FineReader gespeichert. Um sie in einem anderen Ordner zu speichern, wählen Sie Extras > Optionen…, klicken auf die Registerkarte Erweitert und geben dann unter Benutzerdefinierte Sprachordner einen neuen Ordner an.


Erstellen einer Sprachgruppe

Wenn Sie eine bestimmte Sprachkombination regelmäßig verwenden, können Sie sich die Arbeit erleichtern, indem Sie die Sprachen zu einer Gruppe zusammenfassen.

  1. Wählen Sie im Menü Extras die Option Spracheditor…
  2. Das Dialogfeld Spracheditor wird aufgerufen. Klicken Sie auf Neu…
  3. Das Dialogfeld Neue Sprache oder Gruppe wird geöffnet. Wählen Sie die Option Eine neue Gruppe von Sprachen erstellen, und klicken Sie auf OK.
  4. Daraufhin wird das Dialogfeld Sprachgruppeneigenschaften aufgerufen, in dem Sie einen Namen für die neue Gruppe eingeben und die betreffenden Sprachen auswählen können.

    Hinweis: Wenn Sie bereits wissen, dass bestimmte Zeichen nicht im Text vorkommen, können Sie diese sogenannten "unzulässigen Zeichen" gleich angeben. Auf diese Weise wird die Erkennung beschleunigt und qualitativ verbessert. Um unzulässige Zeichen anzugeben, klicken Sie im Dialogfeld Sprachgruppeneigenschaften auf die Schaltfläche Erweitert… Daraufhin wird das Dialogfeld Erweiterte Sprachgruppeneigenschaften aufgerufen. Hier geben Sie die unzulässigen Zeichen im Feld Unzulässige Zeichen ein.

  5. Klicken Sie auf OK.

Die neu erstellte Gruppe wird im Dokumentfenster zur Dropdown-Liste Dokumentsprache hinzugefügt.

Standardmäßig werden alle benutzerdefinierten Sprachgruppen im Dokumentordner von ABBYY FineReader gespeichert. Um sie in einem anderen Ordner zu speichern, wählen Sie Extras > Optionen…, klicken auf die Registerkarte Erweitert und geben dann unter Benutzerdefinierte Sprachordner einen neuen Ordner an.

Tipp: Wenn Sie für ein Dokument eine bestimmte Sprachkombination benötigen, können Sie die betreffenden Sprachen auch ohne Erstellung einer speziellen Gruppe direkt auswählen.

  1. Dazu wählen Sie in der Dropdown-Liste Dokumentsprache die Option Weitere Sprachen…
  2. Klicken Sie im daraufhin geöffneten Dialogfeld Spracheditor auf Sprachen einzeln auswählen.
  3. Wählen Sie die benötigten Sprachen aus, und klicken Sie auf OK.


ABBYY FineReader-Dokument

Ein ABBYY FineReader-Dokument enthält sowohl die Bilder des Ausgangsdokuments als auch den erkannten Text. Die meisten Programmeinstellungen (z. B. die vom Benutzer ausgewählten Scan- und OCR-Optionen, die Muster, Sprachen und Sprachgruppen) haben für das gesamte ABBYY FineReader-Dokument Gültigkeit.

  • ABBYY FineReader-Dokument: Allgemeine Informationen
    Hier erfahren Sie, wie Seitenbilder im Dokumentfenster angezeigt werden und wie Sie die Ansicht im Dokumentfenster anpassen können.
  • Arbeiten mit ABBYY FineReader-Dokumenten
    Hier erfahren Sie, wie Sie ABBYY FineReader-Dokumente öffnen, löschen und schließen, wie Sie einem Dokument Bilder hinzufügen und wie Sie Dokumente bzw. Dokumentoptionen speichern.
  • Neunummerieren der Seiten in ABBYY FineReader-Dokumenten


ABBYY FineReader-Dokument: Allgemeine Informationen

Beim Start von ABBYY FineReader wird automatisch ein neues Dokument erstellt. Sie können entweder mit diesem Dokument arbeiten oder ein anderes Dokument öffnen. Alle Seiten im Dokumentfenster angezeigt werden.

Zum Anzeigen einer Seite klicken Sie auf die dazugehörige Miniaturansicht im Dokumentfenster, oder Sie doppelklicken auf die Seitenzahl. Das Bild der Seite wird dann im Bildfenster, der erkannte Text im Textfenster angezeigt.

Sie können die Darstellung im Dokumentfenster ändern.

Sie haben folgende Möglichkeiten, das Dokumentfenster anzupassen:

  • Klicken Sie auf der Symbolleiste im unteren Bereich des Dokumentfensters auf [image], und wählen Sie im daraufhin angezeigten Menü entweder Miniaturansichten oder Details.
    Hinweis: Wenn Sie Anpassen… wählen, sind weitere Optionen verfügbar.
  • Wählen Sie Extras>Optionen…, klicken Sie auf die Registerkarte Anzeigen, und wählen Sie dann unter Dokumentfenster entweder Miniaturansicht oder Detailanzeige.
  • Klicken Sie mit der rechten Maustaste auf eine beliebige Stelle im Dokumentfenster, und wählen Sie im Kontextmenü entweder Dokumentfensteransicht>Miniaturansichten oder Dokumentfensteransicht>Details.


Arbeiten mit ABBYY FineReader-Dokumenten

Bei der Arbeit mit einem ABBYY FineReader-Dokument haben Sie folgende Möglichkeiten:

  • Neues Dokument erstellen

    • Wählen Sie im Menü Datei die Option Neues FineReader-Dokument, oder
    • klicken Sie auf der Symbolleiste am unteren Rand des Dokumentfensters auf die Schaltfläche Neues FineReader-Dokument ( [image] ).

  • Seite aus dem aktuellen Dokument löschen

    • Wählen Sie im Dokumentfenster die zu löschende Seite aus, und klicken Sie dann im Menü Seite auf die Option Seite aus Dokument löschen, oder
    • klicken Sie im Dokumentfenster mit der rechten Maustaste auf die zu löschende Seite, und wählen Sie dann im Kontextmenü die Option Seite aus Dokument löschen.

    Zum Auswählen mehrerer beliebiger Seiten halten Sie die STRG-Taste gedrückt und klicken nacheinander auf die gewünschten Seiten.

  • Dokument öffnen

    Beim Start von ABBYY FineReader wird automatisch ein neues Dokument erstellt.

    Hinweis: Wenn das Dokument geöffnet werden soll, an dem Sie bei der vorherigen ABBYY FineReader-Sitzung zuletzt gearbeitet haben, wählen Sie Extras>Optionen…, klicken Sie auf die Registerkarte Erweitert, und wählen Sie dann Beim Start zuletzt verwendetes FineReader-Dokument öffnen.

    So öffnen Sie ein Dokument:

    1. Wählen Sie im Menü Datei die Option FineReader-Dokument öffnen…
    2. Wählen Sie im Dialogfeld FineReader-Dokument öffnen das Dokument aus, das geöffnet werden soll.

    Hinweis: Sie können ABBYY FineReader-Dokumente auch direkt in Windows Explorer öffnen: Klicken Sie dazu mit der rechten Maustaste auf das gewünschte Dokument (Dokumentordner werden wie folgt angezeigt: ), und wählen Sie im Kontextmenü die Option Öffnen mit ABBYY FineReader. Daraufhin wird für das ausgewählte Dokument eine neue Instanz von ABBYY FineReader gestartet.

  • Dem aktuellen Dokument Bilder hinzufügen

    • Wählen Sie im Menü Datei die Option PDF-Datei/-Bild öffnen…
    • Wählen Sie im Dialogfeld Bild öffnen die Bilder aus, die hinzugefügt werden sollen, und klicken Sie auf Öffnen. Daraufhin werden die ausgewählten Bilder dem Dokument hinzugefügt und ihre Kopien im Dokumentordner gespeichert.

    Hinweis: Sie können Bilder auch direkt von Windows Explorer aus hinzufügen:

    • Wählen Sie in Windows Explorer die Bilddateien aus, die hinzugefügt werden soll, drücken Sie die rechte Maustaste, und wählen Sie im Kontextmenü die Option Öffnen mit ABBYY FineReader.

      Wenn ABBYY FineReader gerade ausgeführt wird, werden die ausgewählten Dateien dem aktuellen Dokument hinzugefügt. Andernfalls wird ABBYY FineReader gestartet, und die ausgewählten Dateien werden dem neuen Dokument hinzugefügt.

  • Aktuelles Dokument speichern

    1. Wählen Sie im Menü Datei die Option FineReader-Dokument speichern…
    2. Geben Sie im Dialogfeld FineReader-Dokument speichern einen Namen und den Speicherort für das Dokument an.

    Hinweis: Beim Speichern eines ABBYY FineReader-Dokuments werden die Seitenbilder, der erkannte Text, die getesteten Muster und (sofern vorhanden) die Benutzersprachen berücksichtigt.

  • Aktuelles Dokument schließen

    • Um eine Seite des aktuellen Dokuments zu schließen, wählen Sie die Seite aus, und klicken Sie dann im Menü Dokument auf Aktuelle Seite schließen.
    • Um das gesamte Dokument zu schließen, wählen Sie im Menü Datei die Option Dokument schließen.

  • Aktuelle Dokumentoptionen speichern

    So speichern Sie die aktuellen Dokumentoptionen in einer Datei:
    1. Wählen Sie Extras>Optionen…, und klicken Sie auf die Registerkarte Erweitert.
    2. Klicken Sie auf die Schaltfläche Optionen speichern….
      Hinweis: Zum Wiederherstellen der Standardoptionen klicken Sie auf Auf Standard zurücksetzen.
    3. Geben Sie im Dialogfeld Optionen speichern unter einen Namen und den Speicherort für die Datei an.

    Die folgenden Dokumentoptionen werden gespeichert:

    • die Optionen, die auf den Registerkarten Dokument, 1. Scannen/Öffnen, 2. Lesen, 3. Speichern, Anzeigen und Erweitert des Dialogfelds Optionen (Extras>Optionen…) ausgewählt wurden,
    • Sprachgruppen, Benutzerwörterbücher und Muster
    • sowie der Speicherpfad des Ordners, in dem sich die benutzerdefinierten Sprachen und die Wörterbücher befinden.

    Um die Standardeinstellungen wiederherzustellen, klicken Sie im Dialogfeld Optionen (Extras>Optionen…) auf der Registerkarte Erweitert auf die Schaltfläche Auf Standard zurücksetzen.

  • Dokumentoptionen laden

    1. Wählen Sie Extras>Optionen…, und klicken Sie auf die Registerkarte Erweitert.
    2. Klicken Sie auf die Schaltfläche Optionen laden…
    3. Wählen Sie im Dialogfeld Optionen laden die Datei aus, welche die gewünschten Dokumentoptionen enthält, und klicken Sie auf Öffnen. (Optionsdateien weisen die Erweiterung *.fbt auf.)


Neunummerieren der Seiten in ABBYY FineReader-Dokumenten

Alle Seiten eines ABBYY FineReader-Dokuments sind nummeriert. Die Seitennummern werden im Dokumentfenster entweder neben den Seitensymbolen (Detailansicht) oder unter den Miniaturansichten der Seite (Miniaturansicht) angezeigt.

Sie haben folgende Möglichkeiten, eine Seitennummer zu ändern:

  • Wählen Sie eine Seite aus, und klicken Sie auf die zugehörige Nummer bzw. drücken Sie F2. Geben Sie dann eine neue Nummer ein.
  • Klicken Sie mit der rechten Maustaste auf eine beliebige Stelle im Dokumentfenster, und wählen Sie im Kontextmenü die Option Seiten neu nummerieren… Geben Sie im angezeigten Dialogfeld Seiten neu nummerieren eine neue Nummer für die erste Seite des Dokuments ein, und klicken Sie dann auf OK.

Nachdem die Seitennummer geändert wurde, werden alle Seiten im Dokumentfenster entsprechend der neuen Nummerierung geordnet.


Erkennung mit Test

Der Testmodus wird verwendet für:

  • Texte in Zierschriften
  • Texte mit Sonderzeichen (z. B. mathematische Symbole)
  • Umfangreiche Dokumente (über 100 Seiten) in schlechter Druckqualität

Verwenden Sie den Testmodus ausschließlich in den oben genannten Fällen. In allen anderen Fällen kann durch den Test zwar eine geringfügige Verbesserung der Erkennungsqualität erzielt werden, diese Verbesserung steht jedoch in keinem Verhältnis zu dem zusätzlichen Zeit- und Arbeitsaufwand. Eine Anleitung zur Aktivierung des Testmodus finden Sie unter Papierdokument enthält Zierschriften (kein Standard).

  • Unter Testen von Benutzermustern
    finden Sie Anleitungen zum Testen von Benutzermustern sowie zusätzliche Hinweise zum Testen von Zeichen und Ligaturen.
  • Unter Auswählen von Benutzermustern
    finden Sie Anleitungen zum Auswählen eines Benutzermusters sowie weitere Tipps, wie Sie die richtige Wahl treffen können.
  • Unter Bearbeiten von Benutzermustern
    finden Sie Anleitungen zum Anzeigen der Zeichen eines Benutzermusters und zur Bearbeitung der Zeichenformatierung.


Testen von Benutzermustern

  1. Wählen Sie Extras > Optionen…, und klicken Sie auf die Registerkarte 2. Lesen.
  2. Wählen Sie unter Test die Option Benutzermuster testen aus.
  3. Klicken Sie auf die Schaltfläche Mustereditor…
  4. Das Dialogfeld Mustereditor wird aufgerufen. Klicken Sie auf Neu…
  5. Geben Sie im Dialogfeld Muster erstellen einen Namen für das neue Muster an, und klicken Sie auf OK.
  6. Schließen Sie die Dialogfelder Mustereditor und Optionen, indem Sie jeweils auf die Schaltfläche Schließen klicken.
  7. Klicken Sie in der Symbolleiste am oberen Rand des Bildfensters auf Lesen.
    Wenn ABBYY FineReader jetzt auf ein unbekanntes Zeichen trifft, wird das Dialogfeld Mustertest mit dem unbekannten Zeichen aufgerufen.

  8. Erweitern Sie das von ABBYY FineReader erkannte Repertoire an Zeichen und Ligaturen.

    Ligaturen sind Kombinationen aus zwei oder drei scheinbar "zusammengeklebten" Zeichen, beispielsweise fi, fl, ffi usw. Diese Zeichen können nur schwer in alleinstehende Buchstaben getrennt werden, da sie beim Druck "zusammengeklebt" werden. Darum lassen sich bessere Ergebnisse erzielen, wenn diese Buchstabenkombinationen gleich als eigenständige Zusammensetzungen behandelt werden.

    Hinweis: Wenn Ihr Text Wörter enthält, die fett, kursiv, hoch- oder tiefgestellt formatiert sind und Sie diese Zeichenformatierung im erkannten Text beibehalten möchten, wählen Sie die entsprechenden Optionen unter Effekte aus.

    Wenn Sie zum zuvor getesteten Zeichen zurückwechseln möchten, klicken Sie auf die Schaltfläche Zurück. Der Rahmen springt dann an die vorige Position, und die zuletzt getestete "Zeichenbild-Tastaturzeichen"-Entsprechung wird aus dem Muster entfernt. Dieser Rückschritt mit der Schaltfläche Zurück funktioniert nur innerhalb eines Wortes.

Wichtig!

  • Sie können dem System nur die Zeichen beibringen, die im Alphabet der Sprache enthalten sind. Wenn ABBYY FineReader auch Zeichen lesen können soll, die nicht über die Tastatur eingegeben werden können, müssen Sie zur Kennzeichnung dieser inexistenten Zeichen zwei Zeichen verwenden oder das betreffende Zeichen aus dem Dialogfeld Zeichen einfügen kopieren. (Um das Dialogfeld aufzurufen, klicken Sie auf [image].)
  • Ein Muster kann bis zu 1.000 neue Zeichen enthalten. Vermeiden Sie jedoch, zu viele Ligaturen zu erstellen, da dies die OCR-Qualität beeinträchtigen kann.


Auswählen von Benutzermustern

In ABBYY FineReader können zur Verbesserung der OCR-Qualität Muster verwendet werden.

  1. Wählen Sie im Menü Extras die Option Mustereditor….
  2. Wählen Sie im daraufhin geöffneten Dialogfeld Mustereditor das benötigte Muster aus der Liste der verfügbaren Muster aus, und klicken Sie auf Aktivieren.

Bei Verwendung von Mustern ist grundsätzlich Folgendes zu beachten:

  1. ABBYY FineReader unterscheidet nicht zwischen bestimmten Zeichen, die allgemein als unterschiedliche Zeichen gelten. Abbilder solcher Zeichen werden als ein und dasselbe Zeichen erkannt. Beispiele für solche Zeichen sind das einfache gerade ('), das einfache öffnende (‘) und das einfache schließende (’) Anführungszeichen, die in einem Muster alle als ein Zeichen (gerades einfaches Anführungszeichen) gespeichert werden. Das bedeutet, dass im erkannten Text – auch wenn Sie einen Test ausführen – grundsätzlich keine öffnenden und schließenden Anführungszeichen verwendet werden.
  2. Bei anderen Zeichen entscheidet ABBYY FineReader auf der Grundlage des umgebenden Kontexts, welches Tastaturzeichen dem Zeichen entspricht. Ein kleiner Kreis wird in einer Buchstabenumgebung beispielsweise als Buchstabe O und in Umgebung von Zahlen als Ziffer 0 erkannt.
  3. Muster können nur für Dokumente verwendet werden, die in Schriftart, Schriftgröße und Auflösung mit dem Dokument übereinstimmen, das zur Erstellung des Musters verwendet wurde.

  4. Wenn Sie dasselbe Muster später wiederverwenden möchten, speichern Sie die aktuellen Dokumentoptionen in einer Datei.

  5. Wenn Texte in einer anderer Schriftart erkannt werden müssen, muss das Benutzermuster unbedingt deaktiviert werden. Dazu wählen Sie unter Extras > Optionen… > 2. Lesen die Option Benutzermuster nicht verwenden aus.


Bearbeiten von Benutzermustern

In bestimmten Situationen müssen Sie das neu erstellte Muster bearbeiten, bevor Sie den OCR-Vorgang starten, da ein falsch getestetes Muster die OCR-Qualität beeinträchtigen kann. Das Muster sollte nur vollständige Zeichen oder Ligaturen enthalten. Zeichen mit abgeschnittenen Rändern oder falschen Buchstabenentsprechungen sollten aus dem Muster entfernt werden.

  1. Wählen Sie im Menü Extras die Option Mustereditor….
  2. Daraufhin wird das Dialogfeld Mustereditor geöffnet, in dem Sie das benötigte Muster auswählen können. Klicken Sie anschließend auf Bearbeiten…
  3. Wählen Sie im Dialogfeld Benutzermuster, das daraufhin geöffnet wird, das zu bearbeitende Zeichen aus, und klicken Sie auf die Schaltfläche Eigenschaften….
    Geben Sie im daraufhin geöffneten Dialogfeld den Buchstaben ein, der dem ausgewählten Zeichen entspricht, und wählen Sie auch die entsprechende Zeichenformatierung aus (kursiv, fett, hochgestellt, tiefergestellt).

    Um falsch getestete Zeichen zu löschen, wählen Sie die betreffenden Zeichen aus und klicken auf die Schaltfläche Löschen.


Automatisierte Tasks in ABBYY FineReader

In vielen Fällen umfasst die Dokumentverarbeitung in ABBYY FineReader eine Reihe von Routineaufgaben wie Scannen, OCR und Speichern der Ergebnisse in einem bestimmten Format. ABBYY FineReader bietet Werkzeuge, um diese Routineaufgaben zu automatisieren.

Ein automatisierter Task in ABBYY FineReader ist eine Abfolge von Schritten, wobei jeder Schritt einer bestimmten Verarbeitungsroutine entspricht. Im Lieferumfang von ABBYY FineReader sind verschiedene automatisierte Tasks enthalten, die sofort und ohne weitere Anpassung verwendet werden können. Automatisierte Tasks können über das Fenster Quick Tasks gestartet werden (klicken Sie auf das Menü Quick Tasks, falls das Fenster nicht angezeigt wird).

Mit dem Automatisierungsassistenten können Sie auch automatisierte Tasks erstellen, die genau auf Ihre Anforderungen abgestimmt sind.

  • Ausführen eines automatisierten Tasks
  • Verwalten automatisierter Tasks
  • Benutzerdefinierte automatisierte Tasks
  • Erstellen eines automatisierten Tasks


Ausführen eines automatisierten Tasks

Beim Ausführen eines automatisierten Tasks in ABBYY FineReader werden die Optionen verwendet, die im Dialogfeld Optionen (Extras>Optionen…) ausgewählt wurden.

Sie haben folgende Möglichkeiten, einen automatisierten Task auszuführen:

  • Klicken Sie im Fenster Quick Tasks auf den automatisierten Task, der Ihren Anforderungen am besten entspricht.

Tipp: Wenn das Fenster nicht angezeigt wird, klicken Sie auf das Menü Quick Tasks.
Weitere Informationen zu automatisierten Tasks finden Sie unter Arbeiten mit ABBYY FineReader 9.0.

  • Wählen Sie Extras>Automatisierter Task und dann den vor- oder benutzerdefinierten automatisierten Task, der Ihren Anforderungen am besten entspricht.

Während der Ausführung eines automatisierten Tasks wird eine Taskstatusleiste eingeblendet. Diese Leiste zeigt den Taskfortschritt und die Taskschritte sowie Tipps und Warnungen an.


Verwalten automatisierter Tasks

Mit dem Automatisierungsmanager können Sie einen automatisierten Task ausführen, automatisierte Tasks erstellen und ändern sowie nicht mehr benötigte, benutzerdefinierte automatisierte Tasks löschen.

Sie haben folgende Möglichkeiten, den Automatisierungsmanager zu öffnen:

  • Wählen Sie erst Extras>Automatisierter Task und dann die Option Automatisierungsmanager.
  • Drücken Sie Strg+T.

Das Dialogfeld Automatisierungsmanager enthält eine Liste der verfügbaren automatisierten Tasks.

  • Die Tasks, die im Lieferumfang von ABBYY FineReader enthalten waren, sind mit [image] markiert.
    Diese Tasks können weder gelöscht noch bearbeitet werden. Bei Bedarf können Sie jedoch eine Kopie anfertigen und dort die notwendigen Änderungen vornehmen.
  • Die Tasks, die vom Benutzer erstellt wurden, sind mit [image] markiert.
    Um einen benutzerdefinierten Task umzubenennen, klicken Sie mit der rechten Maustaste auf den betreffenden Task, und wählen Sie dann im Kontextmenü den Befehl Umbenennen….
  • Die Tasks, die aus irgendeinem Grund auf Ihrem Computer nicht ausgeführt werden können, sind mit [image] gekennzeichnet.
    Damit erkannter Text an eine andere Anwendung gesendet werden kann, muss diese Anwendung auf Ihrem Computer installiert sein. Automatisierte Tasks, die erkannten Text an eine nicht in Ihrem System installierte Anwendung senden sollen, können nicht ausgeführt werden und werden nicht im Menü Extras>Automatisierter Task angezeigt.

Verwenden Sie die Schaltflächen auf der Symbolleiste Automatisierungsmanager, um automatisierte Tasks zu erstellen, zu bearbeiten, zu löschen oder auszuführen.

Um einen automatisierten Task auszuführen, wählen Sie den Task im Automatisierungsmanager-Dialogfeld aus, und klicken Sie auf der Symbolleiste auf [image] oder im unteren Bereich des Dialogfelds auf die Schaltfläche Ausführen.


Erstellen eines automatisierten Tasks

  1. Starten Sie den Automatisierungsmanager (wählen Sie hierfür Extras>Automatisierter Task>Automatisierungsmanager).
  2. Das Dialogfeld Automatisierungsmanager wird aufgerufen. Klicken Sie auf der Symbolleiste auf die Schaltfläche Neu.

  3. Wählen Sie im daraufhin geöffneten Dialogfeld Automatisierungsassistent im linken Bereich einen Schritt aus der Liste der verfügbaren Schritte aus. Der ausgewählte Schritt wird im rechten Bereich angezeigt.

  4. Klicken Sie auf Ändern…, wenn Sie die Eigenschaften des Schrittes ändern möchten.
    Weitere Informationen zu den verfügbaren Schritten finden Sie unter Benutzerdefinierte automatisierte Tasks.

    Klicken Sie auf Löschen, wenn Sie einen Schritt aus dem automatisierten Task löschen möchten.

    Welche Schritte zur Auswahl stehen, hängt von den zuvor ausgewählten Schritten ab. Aus diesem Grund kann nicht jeder Schritt gelöscht werden. Wenn Sie beispielsweise dem automatisierten Task den Schritt Dokument lesen hinzufügen, kann der Schritt Layout analysieren nicht gelöscht werden. Mit der Schaltfläche << Zurück können Sie den automatisierten Task jedoch zurücksetzen.

  5. Nachdem Sie dem automatisierten Task alle erforderlichen Schritte hinzugefügt und deren Eigenschaften ausgewählt haben, klicken Sie auf Fertig stellen.


Benutzerdefinierte automatisierte Tasks

Um Ihren Anforderungen an die Verarbeitung von Dokumenten gerecht zu werden, können Sie benutzerdefinierte automatisierte Tasks erstellen. Diese Tasks können beispielsweise mehr Schritte als die automatisierten Tasks enthalten, die in ABBYY FineReader vorkonfiguriert sind. Die Reihenfolge der Schritte in benutzerdefinierten automatisierten Tasks muss den Dokumentverarbeitungsphasen in ABBYY FineReader entsprechen. Die Schritte zum Abrufen, Lesen und Speichern von Bildern sind obligatorisch, während die Schritte für die Layoutanalyse und die Ergebnisprüfung optional sind.

Wählen Sie für jeden Schritt einen der verfügbaren Vorgänge aus.

  1. Abrufen von Bildern

    Dies ist stets der erste Schritt in einem automatisierten Task. Hierbei erstellt ABBYY FineReader die zu verarbeitenden Bilder.

    Näheres zu diesem Schritt

    Wählen Sie eine Möglichkeit der Bilderstellung:

    • Bilder scannen
      ABBYY FineReader verwendet die aktuellen Dokumenteinstellungen, um die Bilder zu scannen.
    • Bilder öffnen
      Geben Sie den Pfad zu dem Ordner an, den ABBYY FineReader auf Bilder prüfen soll.
    • Dokument öffnen
      Geben Sie an, aus welchem ABBYY FineReader-Dokument Bilder verwendet werden sollen.

      Hinweis:

      1. Wenn die Programmierung eines automatisierten Tasks vorsieht, dass einem ABBYY FineReader-Dokument, das bereits Bilder enthält, weitere Bilder hinzugefügt werden soll, verarbeitet ABBYY FineReader nur die neu hinzugefügten Bilder. Wenn durch den automatisierten Task ein neues Dokument erstellt werden soll, werden alle in diesem Dokument befindlichen Bilder verarbeitet.
      2. Wenn ein automatisierter Task die Verarbeitung eines ABBYY FineReader-Dokuments vorsieht, das neben bereits gelesenen Bildern (also Bilder, für die OCR schon ausgeführt wurde) Bilder enthält, deren Layout analysiert und in denen Bereiche markiert wurden, behält ABBYY FineReader die gelesenen Bilder unverändert bei und führt für die Bilder mit markierten Bereichen die optische Zeichererkennung aus.
  2. Analysieren des Layouts

    In diesem optionalen Schritt können Sie einrichten, auf welche Weise Bereichsvorlagen verwendet werden.

    Näheres zu diesem Schritt

    • Bereichsvorlage laden
      Geben Sie den Pfad zu der Bereichsvorlagendatei an, die verwendet werden soll.
    • Layout analysieren
      Nach dem Abrufen der Bilder werden die Bilder in ABBYY FineReader analysiert, und es werden die notwendigen Bereiche gezeichnet. Wenn Sie die Bereiche manuell zeichnen möchten, aktivieren Sie die Option Bereiche manuell zeichnen.
  3. OCR

    In diesem Schritt werden die Bilder mittels optischer Zeichenerkennung (OCR) verarbeitet.

    Näheres zu diesem Schritt

    • Dokument einlesen
      ABBYY FineReader verwendet die aktuellen Dokumenteinstellungen, um OCR für die Bilder auszuführen.
  4. Überprüfen der Ergebnisse

    In diesem optionalen Schritt können Sie den erkannten Text prüfen.

    Näheres zu diesem Schritt

    • Ergebnisse überprüfen
      Wählen Sie aus, auf welche Weise das erkannte Dokument geprüft werden soll.
  5. Speichern der Seiten

    In diesem Schritt speichert ABBYY FineReader den Text in einer Datei bzw. sendet ihn an eine Anwendung Ihrer Wahl. Ein automatisierter Task kann mehrere Speicherschritte umfassen.

    Näheres zu diesem Schritt

    • Seiten speichern
      Wählen Sie einen Namen, das Speicherformat und den Zielordner für die Datei. Einige zusätzliche Dateioptionen stehen außerdem zur Auswahl.

      Hinweis: Aktivieren Sie das Kontrolllkästchen Unterordner mit Zeitstempel erstellen, wenn ABBYY FineReader bei jeder Ausführung dieses Tasks einen neuen Unterordner erstellen soll. Dies ist hilfreich, wenn Sie den Ordner nicht jedes Mal manuell angeben möchten.

    • Seiten in anderem Format speichern
      Wählen Sie das gewünschte Format aus der Dropdown-Liste aus.
      Sie können auch einen Namen, den Speicherort und andere Dateioptionen für die Datei angeben.
  6. Zusätzliche Schritte in einem automatisierten Task ermöglichen Ihnen, den erkannten Text an eine andere Anwendung zu senden, das abgerufene Bild oder den erkannten Text an eine E-Mail anzuhängen und das ABBYY FineReader-Dokument zu speichern.

    Näheres zu optionalen Schritten

    • Seiten an andere Anwendung senden
      Verwenden Sie den Speicherassistenten, oder wählen Sie die gewünschte Anwendung aus der Dropdown-Liste aus.
      In der Anwendung Ihrer Wahl wird das neue Dokument erstellt, und der erkannte Text wird in dieses Dokument eingefügt.
    • Seiten per E-Mail senden
      Wählen Sie das gewünschte Dateiformat aus der Dropdown-Liste aus.
      Einige zusätzliche Dateioptionen stehen außerdem zur Auswahl. Der erkannte Text wird im Format Ihrer Wahl gespeichert und an eine E-Mail angehängt.
    • Bilder speichern
      Wählen Sie das gewünschte Dateiformat aus der Dropdown-Liste aus.
      Außerdem können Sie einen Namen, das Speicherformat und den Zielordner für die Datei angeben.

      Hinweis: Um alle Bilder in einer Datei zu speichern, wählen Sie die Option Als Bilddatei mit mehreren Seiten speichern (nur für TIFF und PDF).

    • Bilder per E-Mail senden
      Wählen Sie das benötigte Dateiformat aus der Dropdown-Liste aus.
      Außerdem können Sie einen Namen, das Speicherformat und den Zielordner für die Datei angeben. Die Bilder werden im Format Ihrer Wahl gespeichert und an eine E-Mail angehängt.
    • FineReader-Dokument speichern
      Geben Sie den Ordner an, in dem das FineReader-Dokument gespeichert werden soll.

Weitere Informationen finden Sie hier:

  • Erstellen eines automatisierten Tasks
  • Unterstützte Speicherformate für Dokumente
  • Unterstützte Bildformate


Gruppenarbeit in einem LAN

ABBYY FineReader 9.0 bietet Werkzeuge und Funktionen, um Dokumente in einem LAN zu verarbeiten.

  • Verarbeiten eines ABBYY FineReader-Dokuments auf mehreren LAN-Computern
  • Verwenden derselben benutzerdefinierten Sprachen und Wörterbücher auf mehreren Computern


Verarbeiten eines ABBYY FineReader-Dokuments auf mehreren LAN-Computern

Wenn ABBYY FineReader in einem LAN (Local Area Network) ausgeführt wird, sind auf den zugehörigen Workstations sämtliche Programmwerkzeuge und -funktionen verfügbar.
Detaillierte Informationen finden Sie unter Arbeiten mit ABBYY FineReader 9.0 und Verbessern der OCR-Qualität.

Wenn ein ABBYY FineReader-Dokument auf mehreren LAN-Computern zur selben Zeit verwendet werden soll, sind folgende Punkte zu beachten:

  • Auf jedem Computer muss eine separate Kopie von ABBYY FineReader 9.0 installiert sein.
  • Alle Benutzer müssen uneingeschränkten Zugriff auf das ABBYY FineReader-Dokument besitzen.
  • Jeder Benutzer kann dem Dokument Seiten hinzufügen und das Dokument bearbeiten. Wenn ein Benutzer neue Seiten hinzufügt und die OCR-Verarbeitung für diese Seiten startet, verarbeitet das Programm das gesamte Dokument neu. Während der Verarbeitung gilt:
    1. Die Bearbeitungswerkzeuge im Textfenster sind nicht verfügbar.
    2. Die Seiten im Textfenster sind grau hinterlegt.
    3. Benutzer können nur die Rechtschreibung in dem Text prüfen und etwaige Fehler korrigieren.

    Sobald der Seitenhintergrund wieder weiß wird, sind alle Werkzeuge im Textfenster verfügbar.

  • Beim Verarbeiten einer Dokumentseite durch einen Benutzer ist die Seite für andere Benutzer gesperrt.
  • Im Dokumentfenster kann der Seitenstatus überwacht werden: Sie können sehen, auf welchem Computer und von welchem Benutzer eine Seite geöffnet wird, ob sie erkannt oder bearbeitet wurde usw. Zum Anzeigen der Status wechseln Sie zur Detailansicht.
  • Die Schriftarten, die in dem ABBYY FineReader-Dokument verwendet werden, müssen auf allen Computern installiert sein. Andernfalls wird der erkannte Text möglicherweise nicht korrekt angezeigt.


Verwenden derselben benutzerdefinierten Sprachen und Wörterbücher auf mehreren Computern

In ABBYY FineReader 9.0 können mehrere Benutzer benutzerdefinierte Sprachen und Wörterbücher parallel nutzen. Außerdem können über das LAN mehrere Benutzer Wörter zu denselben Benutzerwörterbüchern hinzufügen, beispielsweise beim Prüfen von erkanntem Text.

So stellen Sie benutzerdefinierte Sprachen und Wörterbücher mehreren Benutzern zur Verfügung:

  1. Erstellen oder öffnen Sie ein ABBYY FineReader-Dokument, und wählen Sie die gewünschten Scan- und OCR-Optionen aus.
  2. Bevor Sie eine benutzerdefinierte Sprache erstellen, geben Sie den Ordner an, in dem solche Sprachen und Wörterbücher gespeichert werden. Dies kann ein lokaler oder ein Netzwerkordner sein. Standardmäßig werden benutzerdefinierte Sprachen und Wörterbücher im ABBYY FineReader-Dokumentordner gespeichert.

    So geben Sie den Speicherort für benutzerdefinierte Sprachen an:

    • Wählen Sie Extras>Optionen…, und klicken Sie auf die Registerkarte Erweitert. Geben Sie den Ordnerpfad unter Benutzerdefinierte Sprachordner an.

    So geben Sie den Speicherort für Benutzerwörterbücher an:

    1. Wählen Sie Extras>Optionen…, klicken Sie erst auf die Registerkarte Erweitert und dann auf die Schaltfläche Rechtschreibung überprüfen…
    2. Klicken Sie im Dialogfeld Einstellungen für die Rechtschreibprüfung auf die Schaltfläche Durchsuchen…, und suchen Sie nach dem gewünschten Ordner.
  3. Speichern Sie die ABBYY FineReader-Dokumentoptionen in einer *.fbt-Datei.
  4. Alle Benutzer, die mit den Sprachen und Wörterbüchern arbeiten möchten, die in dem obigen Ordner gespeichert wurden, müssen beim Erstellen eines neuen ABBYY FineReader-Dokuments die Dokumentoptionen aus dieser *.fbt-Datei laden. Für alle Benutzer wird also derselbe Ordnerpfad verwendet.

Wichtig! Die Benutzer müssen Lese- und Schreibzugriff auf den Ordner besitzen, in dem sich die benutzerdefinierten Sprachen und Wörterbücher befinden.

Die Liste verfügbarer benutzerdefinierter Sprachen können Sie im Dialogfeld Spracheditor anzeigen (wählen Sie Extras>Spracheditor… und blättern Sie zum Eintrag Benutzerdefinierte Sprachen).

Wenn eine benutzerdefinierte Sprache von mehreren Benutzern verwendet wird, ist sie nur mit Lesezugriff verfügbar, d. h., Benutzer können die Eigenschaften der benutzerdefinierten Sprache nicht ändern. Es ist jedoch möglich, einem Benutzerwörterbuch, das auf mehreren LAN-Computern verwendet wird, Wörter hinzuzufügen bzw. daraus zu löschen.

Beim Hinzufügen von Wörtern zu einem Wörterbuch bzw. beim Bearbeiten eines Wörterbuchs durch einen Benutzer ist das Wörterbuch für andere Benutzer gesperrt. Die vorgenommenen Änderungen stehen dann allen anderen Benutzern zur Verfügung, die Zugriff auf diesen Sprachordner besitzen.

So aktualisieren Sie ein Wörterbuch:

  • Klicken Sie während der Rechtschreibprüfung (Extras>Rechtschreibung überprüfen…) im Dialogfeld Rechtschreibung überprüfen auf die Schaltfläche Hinzufügen…

    ODER

  • Klicken Sie im Dialogfeld Wörterbuch auswählen (Extras>Wörterbücher anzeigen…) auf eine beliebige Schaltfläche.


ABBYY Hot Folder & Scheduling

(nur für ABBYY FineReader 9.0 Corporate Edition und ABBYY FineReader 9.0 Site License Edition)

Zu ABBYY FineReader gehört der Planungs-Agent ABBYY Hot Folder & Scheduling, mit dem Sie einen Bildordner auswählen und festlegen können, zu welchem Zeitpunkt ABBYY FineReader die darin enthaltenen Bilder verarbeiten soll. Beispielsweise können Sie festlegen, dass die Bilderkennung durch den Computer in den Nachtstunden erfolgen soll.

Damit die Bilder in einem Ordner automatisch verarbeitet werden können, müssen Sie einen Verarbeitungstask für diesen Ordner erstellen, in dem Sie die Optionen zum Öffnen der Bilder, für OCR und zum Speichern angeben. Außerdem müssen Sie festlegen, wie häufig ABBYY FineReader den Ordner auf neue Bilder prüfen (in regelmäßigen Abständen oder nur einmal) und wann der Task gestartet werden soll.

Wichtig!
Damit der Task zum angegebenen Zeitpunkt gestartet werden kann, müssen Sie an dem Computer angemeldet sein.

  • Installieren und Starten von ABBYY Hot Folder & Scheduling
  • Hauptfenster
  • Erstellen eines Tasks
  • Ergebnisprotokoll
  • Zusätzliche Optionen


Installieren und Starten von ABBYY Hot Folder & Scheduling

ABBYY Hot Folder & Scheduling wird standardmäßig als Teil von ABBYY FineReader 9.0 auf Ihrem Computer installiert. Wenn Sie bei einer benutzerdefinierten Installation ABBYY Hot Folder & Scheduling zunächst abgewählt haben, können Sie die Anwendung wie folgt installieren:

  1. Klicken Sie in der Windows-Taskleiste auf Start, und wählen Sie Einstellungen>Systemsteuerung.
  2. Doppelklicken Sie im Fenster Systemsteuerung auf das Symbol Software.
  3. Wählen Sie in der Liste der installierten Programme ABBYY FineReader 9.0 aus, und klicken Sie dann auf Ändern.
  4. Wählen Sie im Dialogfeld für die benutzerdefinierte Installation die Option ABBYY Hot Folder & Scheduling.
  5. Befolgen Sie die Anweisungen im Installationsprogramm.

Starten von ABBYY Hot Folder & Scheduling

Sie haben folgende Möglichkeiten, ABBYY Hot Folder & Scheduling zu starten:

  • Wählen Sie Start>Programme>ABBYY FineReader 9.0 und dann ABBYY Hot Folder & Scheduling, oder
  • wählen Sie im ABBYY FineReader 9.0-Hauptfenster Extras>Hot Folder & Scheduling…, oder
  • doppelklicken Sie in der Windows-Taskleiste auf das Symbol für ABBYY Hot Folder & Scheduling (das Symbol wird angezeigt, nachdem Sie den ersten Hot Folder eingerichtet haben).


Hauptfenster

Wenn Sie ABBYY Hot Folder & Scheduling starten, wird das Hauptfenster geöffnet. Mit den Schaltflächen auf der Symbolleiste können Sie Tasks zur Ordnerverarbeitung einrichten, kopieren, löschen und starten. Außerdem können Sie zu jedem Ordner detaillierte Berichte anzeigen.

Um einen neuen Task zu erstellen, klicken Sie auf der Symbolleiste auf die Schaltfläche Neu. Der ABBYY Hot Folder & Scheduling-Assistent führt Sie dann durch die Einrichtung eines Hot Folders.
Detaillierte Informationen finden Sie unter Erstellen eines Tasks.

Hinweis: Standardmäßig werden Taskdateien im Ordner %Userprofile%\Local Settings\Application Data\ABBYY\HotFolder\9.00 gespeichert.
(unter Microsoft Windows Vista: %Userprofile%\AppData\Local\ABBYY\HotFolder\9.00).

Im Hauptfenster von ABBYY Hot Folder & Scheduling wird eine Liste eingerichteter Tasks angezeigt. Zu jedem Task sind der vollständige Pfad zum entsprechenden Hot Folder, der aktuelle Status und die geplante Verarbeitungszeit angegeben.

Tasks können die folgenden Status aufweisen:

Status | Beschreibung
 | Wird ausgeführt | Die im Ordner befindlichen Bilder werden verarbeitet.
 | Warten | Es wird gewartet, bis der vorherige Task abgeschlossen ist.
 | Geplant | Sie haben festgelegt, dass der Hot Folder nur einmal zum Startzeitpunkt auf Bilder geprüft werden soll. Die Startzeit finden Sie in der Spalte Nächster Ausführungszeitpunkt.
 | Wird überwacht | ABBYY FineReader verarbeitet die in diesem Ordner befindlichen Bilder bei Eingang.
 | Angehalten | Die Verarbeitung wurde durch den Benutzer angehalten.
 | Abgeschlossen | Die in diesem Ordner befindlichen Bilder wurden verarbeitet.
 | Fehler | Bei der Verarbeitung der Bilder in diesem Ordner ist ein Fehler aufgetreten. Die Verarbeitungstasks wurden nicht abgeschlossen. Um die Fehlerursache zu finden, wählen Sie den betreffenden Ordner aus, und klicken Sie auf der Symbolleiste auf die Schaltfläche Protokoll anzeigen.


Erstellen eines Tasks

Der ABBYY Hot Folder & Scheduling-Assistent führt Sie durch die Einrichtung eines Hot Folders.

So richten Sie einen Task ein:

  1. Klicken Sie im Hauptfenster auf die Schaltfläche Neu. Daraufhin wird das Dialogfeld Hot Folder - Schritt 1 von 3: Bilder öffnen angezeigt. Wählen Sie dort den Ordner aus, der überwacht werden soll, und geben Sie an, wie häufig ABBYY FineReader diesen Ordner überprüfen soll.
    Näheres zu Schritt 1
    1. Wählen Sie in der Dropdownliste oben im Dialogfeld den Ordnertyp aus:
      • Wählen Sie Bilder aus Ordner öffnen, wenn ABBYY FineReader Bilder aus einem lokalen oder einem Netzwerkordner verarbeiten soll.
      • Wählen Sie Bilder aus FTP-Ordner öffnen, wenn ABBYY FineReader Bilder aus einem Ordner auf einem FTP-Server verarbeiten soll. Wenn für den Server eine Autorisierung benötigt wird, geben Sie den FTP-Anmeldenamen und das Kennwort an. Andernfalls wählen Sie die Option Anonyme Anmeldung, um eine anonyme Verbindung herzustellen.
      • Wählen Sie Bilder aus Ordner des Outlook-Postfachs öffnen, wenn Bilder aus einem Mailbox-Ordner verarbeitet werden sollen.
    2. Legen Sie unter Ordnerinhalt fest, wie Bilder verarbeitet werden sollen:
      • Dateien im Ordner als verschiedene Dokumente behandeln – Jedes Bild in diesem Ordner wird als separates Dokument verarbeitet. Das Programm öffnet und scannt die einzelnen Bilddateien nacheinander und speichert dann die Ergebnisse.
      • Alle Dateien im Ordner als ein Dokument behandeln – Alle in diesem Ordner enthaltenen Dateien werden als ein Dokument behandelt. Das Programm öffnet und scannt alle Bilder in einem Durchlauf und speichert dann die Ergebnisse.

    3. Wählen Sie unter Zeiteinstellungen die Häufigkeit aus:

      • Wählen Sie Ordner einmal zum Startzeitpunkt überprüfen, um nur die Bilder zu verarbeiten, die in diesem Ordner zum Startzeitpunkt des Tasks zur Verfügung stehen. Bilder, die nach diesem Zeitpunkt in diesen Ordner eingefügt werden, werden bei der Verarbeitung nicht berücksichtigt.
      • Wählen Sie Ordner regelmäßig auf eingehende Bilder überprüfen, um den Ordner zu überwachen und neue Bilder bei deren Eingang zu verarbeiten. ABBYY FineReader prüft den Ordner in diesem Fall alle 60 Sekunden auf neu eingegangene Bilder.

    4. Geben Sie im Feld Startzeit den Zeitpunkt ein, an dem die Bildverarbeitung im Ordner beginnen soll. Wählen Sie Verschieben, wenn Sie den Task aufschieben möchten.

    5. Legen Sie unter Einstellungen für verarbeitete Bilder fest, ob erfolgreich verarbeitete Bilder aus dem Hot Folder gelöscht werden sollen.

  2. Klicken Sie auf Weiter. Wählen Sie im Dialogfeld Hot Folder - Schritt 2 von 3: Alle Bilder lesen eine Erkennungssprache und einen Erkennungsmodus aus.
    Näheres zu Schritt 2

    1. Wählen Sie in der Dropdownliste Erkennungssprache die Sprache aus, in welcher der Bildtext verfasst wurde.
      Hinweis: Sie können mehr als eine Erkennungssprache auswählen.
    2. Wenn Sie auf die Bilder eine Bereichsvorlage anwenden möchten, geben Sie den Pfad für die erforderliche Vorlagendatei im Feld Bereichsvorlage verwenden ein.

    3. Wählen Sie unter Erkennungsmodus zwischen folgenden Optionen:

      • Gründlich: Mit dieser Methode werden selbst Bilder mit schlechter Qualität gelesen.
      • Schnell: Diese Methode wird nur für Bilder mit guter Qualität empfohlen.

    4. Wählen Sie unter Hyperlinks die Option Hyperlinks hervorheben aus, wenn Hyperlinks, die als solche erkannt wurden, im Text markiert werden sollen. Wählen Sie dann im Feld Farbe eine Farbe aus.

  3. Klicken Sie auf Weiter. Daraufhin wird das Dialogfeld Hot Folder - Schritt 3 von 3: Dokument speichern angezeigt. Geben Sie dort Speicherort und Speicherformat des erkannten Textes an.
    Näheres zu Schritt 3

    1. Geben Sie unter Ausgabeordner angeben den Pfad des Ordners an, in dem die Erkennungsergebnisse gespeichert werden.

    2. Wählen Sie Speicheroptionen aus:

      • Wählen Sie in der Dropdownliste Dateityp das Dateiformat aus, in dem die Ergebnisse gespeichert werden sollen.

        Tipp: Sie können erkannten Text mehrmals speichern, wenn Sie beispielsweise die Ergebnisse in unterschiedlichen Formaten benötigen. Klicken Sie in der Dropdownliste Dateityp auf den Eintrag (Mehrere Formate auswählen), und geben Sie im daraufhin angezeigten Dialogfeld die gewünschten Formate aus.

      • Wählen Sie in der Dropdownliste Dateioptionen folgende Optionen aus:

        - Eigene Datei pro Seite anlegen, um jede Seite in jeweils einer Datei zu speichern,

        - Dateien als Quell-Bilddateien benennen, um jede Seite in jeweils einer Datei zu speichern, wobei die Datei den Namen des Ausgangsbildes erhält,

        - Nach jeder Leerseite neue Datei erstellen, um die Seiten als Gruppe zu betrachten, wobei jede Gruppe mit einer leeren Seite endet. Die Seiten aus unterschiedlichen Gruppen werden in verschiedenen Dateien gespeichert, deren Namen durch einen benutzerdefinierten Namen plus angehängter Erweiterung (-1, -2, -3 usw.) gebildet werden,

        - Alle Seiten in einer gemeinsamen Datei speichern, um alle Seiten in nur einer Datei zu speichern.

      • Geben Sie im Feld Dateiname einen Namen für die Datei an, in der der erkannte Text gespeichert werden soll.

    3. Wählen Sie Stapel speichern, wenn das resultierende FineReader-Dokument gespeichert werden soll.

    Hinweis: Das Aussehen dieses Dialogfelds richtet sich nach den Einstellungen, die Sie in Schritt 1 des Assistenten festlegen.

  4. Klicken Sie auf Fertig stellen.
    Der Task wird im Hauptfenster von ABBYY Hot Folder & Scheduling angezeigt.

Standardmäßig werden Taskdateien im Ordner %Userprofile%\Local Settings\Application Data\ABBYY\HotFolder\9.00 gespeichert.
(unter Microsoft Windows Vista: %Userprofile%\AppData\Local\ABBYY\HotFolder\9.00).

Wichtig! Damit der Task zum angegebenen Zeitpunkt gestartet werden kann, müssen Sie an dem betreffenden Computer angemeldet sein.


Ergebnisprotokoll

Bilder in einem Hot Folder werden von ABBYY FineReader automatisch auf Grundlage der von Ihnen vorgenommenen Einstellungen verarbeitet. ABBYY Hot Folder & Scheduling protokolliert alle Vorgänge detailliert.

So zeigen Sie das Protokoll an:

  1. Wählen Sie im Hauptfenster von ABBYY Hot Folder & Scheduling den gewünschten Task aus.
  2. Klicken Sie auf der Symbolleiste auf die Schaltfläche Protokoll anzeigen.

Die Protokolldatei enthält folgende Informationen:

  • Name und Einstellungen des Tasks
  • Fehler und Warnungen (sofern vorhanden)
  • Statistiken (Anzahl verarbeiteter Seiten, Anzahl der Fehler und Warnungen, Anzahl der nicht eindeutig erkannten Zeichen)


Zusätzliche Optionen

Im Dialogfeld Optionen stehen einige zusätzliche Optionen für ABBYY Hot Folder & Scheduling zur Verfügung.

Klicken Sie in der Symbolleiste von ABBYY Hot Folder & Scheduling auf die Schaltfläche Optionen, und wählen Sie in dem daraufhin angezeigten Dialogfeld die gewünschten Optionen aus:

  • Protokolldatei im Ausgabeordner speichern
    Die Protokolldatei wird im TXT-Format im selben Ordner wie der erkannte Text gespeichert.
  • Bei Fertigstellung benachrichtigen
    Nach Abschluss eines Tasks wird in einem Popup-Fenster über der Windows-Taskleiste eine Benachrichtigung angezeigt.


Anhang

Inhalt des Kapitels

  • Unterstützte Sprachen
  • Unterstützte Speicherformate
  • Unterstützte Bildformate
  • Reguläre Ausdrücke
  • Glossar
  • Sprachen und zugehörige Schriftarten
  • Tastenkombinationen
  • Verwenden der Hilfe für ABBYY FineReader


Unterstützte Sprachen

ABBYY FineReader 9.0 unterstützt 179 Sprachen.

ABBYY FineReader unterstützt folgende Sprachen*:

  • Hauptsprachen (mit Wörterbuchunterstützung)
  • Zusätzliche Sprachen (ohne Wörterbuchunterstützung)
  • Künstliche Sprachen
  • Formelsprachen

Hauptsprachen

ABBYY FineReader stellt für Hauptsprachen Wörterbücher bereit. In diesen Sprachen verfasste Texte können in ABBYY FineReader mit der Rechtschreibprüfung überprüft werden.

    • Armenisch (Ostarmenisch, Westarmenisch, Grabar)

      Ein selbstständiger Zweig der indogermanischen Sprachfamilie. Amtssprache in Armenien, wird auch in Georgien, Aserbaidschan und Russland gesprochen. Das geschriebene Alt-Armenisch – Grabar – wird heute ausschließlich im kirchlichen Zusammenhang verwendet. Die moderne Schriftsprache hat zwei Hauptvarianten – Ostarmenisch (Jerewan), das in Armenien gesprochen wird, und Westarmenisch, das im Nahen Osten und im europäischen Raum gesprochen wird. Muttersprache von ca. sieben Millionen Menschen.

    • Baschkirisch

      Eine Turksprache. Wird in Russland gesprochen (Baschkirien und angrenzende Regionen). Muttersprache von ca. 1 Million Menschen.

    • Bulgarisch

      Eine südslawische Sprache. Amtssprache in Bulgarien. Muttersprache von ca. 9 Millionen Menschen.

    • Katalanisch

      Eine romanische Sprache (iberoromanische Unterfamilie). Muttersprache von etwa acht Millionen Menschen in Spanien (Katalonien, Valencia, Balearen), Frankreich (Roussillon, Ostpyrenäen), Andorra und auf Sardinien. Eine der Amtssprachen der oben genannten spanischen Provinzen und in Andorra.

    • Kroatisch

      Eine südslawische Sprache. Wurde bis zur Unabhängigkeit Kroatiens als mit dem Serbischen identisch betrachtet (woraus sich die serbokroatische Sprache bildete. Einziger Unterschied war das Alphabet – Serbisch verwendet das kyrillische Alphabet, Kroatisch das lateinische). Amtssprache in Kroatien. Muttersprache von etwa fünf Millionen Menschen.

    • Tschechisch

      Eine westslawische Sprache. Amtssprache der Tschechischen Republik; wird auch in der Slowakei gesprochen. Muttersprache von etwa zwölf Millionen Menschen.

    • Dänisch

      Eine germanische (skandinavische) Sprache. Amtssprache in Dänemark; wird auch in Grönland und auf den Färöern gesprochen. Muttersprache von ca. 5,5 Millionen Menschen.

    • Niederländisch (Niederlande und Belgien)

      Eine germanische Sprache. Amtssprache in den Niederlanden und in Belgien. Muttersprache von ca. 20 Millionen Menschen.

    • Englisch

      Eine germanische Sprache. Die wichtigste internationale Sprache. Eine der Amtssprachen der Vereinten Nationen. Amtssprache in den USA, Kanada, Großbritannien, Irland (zusammen mit dem Irischen), Australien, Neuseeland, Indien (vorübergehender Status) und 15 afrikanischen Staaten wie Republik Südafrika, Nigeria, Ghana, Uganda u. a. Muttersprache von mehr als 508 Millionen Menschen.

    • Estnisch

      Eine finnougrische (ostseefinnische) Sprache. Amtssprache in Estland. Muttersprache von ca. 1,1 Millionen Menschen.

    • Finnisch

      Eine finnougrische (ostseefinnische) Sprache. Amtssprache in Finnland; wird auch in Russland (Karelien, Region St. Petersburg) und Schweden gesprochen. Muttersprache von etwa sechs Millionen Menschen.

    • Französisch

      Eine romanische Sprache. Eine der Amtssprachen der Vereinten Nationen. Amtssprache in Frankreich, Belgien, der Schweiz, Luxemburg, Monaco, Andorra, Kanada, Haiti und einer Reihe afrikanischer Staaten: Benin, Elfenbeinküste, Burkina Faso, Gabun, Guinea, Zaire, Kongo, Mali, Niger, Senegal, Togo, Tschad, Burundi, Ruanda, Zentralafrikanische Republik, Madagaskar, Kamerun, Seychellen, Komoren, Dschibuti und Vanuatu (Ozeanien). Muttersprache von mehr als 128 Millionen Menschen.

    • Deutsch (neue und alte Rechtschreibung)

      Eine germanische Sprache. Amtssprache in Deutschland, Österreich und Liechtenstein sowie eine der Amtssprachen der Schweiz, der Belgien und von Luxemburg. Muttersprache von ca. 128 Millionen Menschen.

    • Griechisch

      Ein selbstständiger Zweig der indogermanischen Sprachfamilie. Amtssprache in Griechenland und Zypern. Muttersprache von etwa zwölf Millionen Menschen.

    • Ungarisch

      Eine ugrische (uralische) Sprache. Amtssprache in Ungarn; wird auch in angrenzenden Ländern wie Serbien, Österreich, der Slowakei, Rumänien und der Ukraine gesprochen. Muttersprache von ca. 14,5 Millionen Menschen.

    • Italienisch

      Eine romanische Sprache. Amtssprache in Italien. Muttersprache von ca. 70 Millionen Menschen.

    • Indonesisch

      Eine austronesische Sprache, die vor 1945 auch als Malaiisch bezeichnet wurde (einige Wissenschaftler betrachten sie als Dialekt des Malaiischen). Amtssprache in Indonesien mit dem Namen Bahasa Indonesia; wird auch zur internationalen Kommunikation verwendet. Muttersprache von ca. 160 Millionen Menschen.

    • Lettisch

      Eine baltische Sprache. Amtssprache in Lettland. Muttersprache von ca. 2 Millionen Menschen.

    • Litauisch

      Eine baltische Sprache. Amtssprache in Litauen. Muttersprache von ca. 4 Millionen Menschen.

    • Norwegisch (Nynorsk und Bokmål)

      Eine germanische (skandinavische) Sprache. Amtssprache in Norwegen. Die Schriftsprache existiert in zwei Formen: Nynorsk und Bokmål (letztere ist dem Dänischen ähnlicher). Muttersprache von etwa fünf Millionen Menschen.

    • Polnisch

      Eine westslawische Sprache. Amtssprache in Polen. Muttersprache von ca. 44 Millionen Menschen.

    • Portugiesisch (Portugal und Brasilien)

      Eine romanische Sprache. Amtssprache in Portugal, Brasilien, Angola, Mosambik, Guinea-Bissau, Kap Verde, Sao Tome und Principe. Muttersprache von ca. 191 Millionen Menschen.

    • Rumänisch

      Eine romanische Sprache. Amtssprache in Rumänien. Muttersprache von ca. 26 Millionen Menschen.

    • Russisch

      Eine ostslawische Sprache. Amtssprache der Russischen Föderation, wird auch in allen Ländern der GUS und in den baltischen Staaten gesprochen. Muttersprache von ca. 277 Millionen Menschen.

    • Slowakisch

      Eine westslawische Sprache. Amtssprache der Slowakei; wird auch in den angrenzenden Regionen Ungarns, Rumäniens und der Ukraine gesprochen. Muttersprache von ca. 5,6 Millionen Menschen.

    • Slowenisch

      Eine südslawische Sprache. Amtssprache in Slowenien; wird auch in den angrenzenden Regionen Österreichs und Italiens gesprochen. Muttersprache von ca. 2 Millionen Menschen.

    • Spanisch

      Eine romanische Sprache. Amtssprache in Spanien, allen lateinamerikanischen Ländern (außer Brasilien) sowie Äquatorialguinea. Eine der Amtssprachen der Vereinten Nationen. Muttersprache von ca. 417 Millionen Menschen.

    • Schwedisch

      Eine germanische (skandinavische) Sprache. Amtssprache in Schweden und Finnland. Muttersprache von ca. 10 Millionen Menschen.

    • Tatarisch

      Eine Turksprache. Wird in Russland (Tatarstan, Baschkirien, Tschuwaschische Republik, Mari El usw.) gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Türkisch

      Eine Turksprache. Amtssprache in der Türkei und in Zypern; wird auch in Griechenland, Bulgarien, Rumänien, im Iran und Irak gesprochen. Muttersprache von ca. 61 Millionen Menschen.

    • Ukrainisch

      Eine ostslawische Sprache. Amtssprache in der Ukraine; wird auch in Russland und Weißrussland gesprochen. Muttersprache von ca. 47 Millionen Menschen.

Zusätzliche Sprachen

    • Abchasisch

      Eine abchasisch-adygische (kaukasische) Sprache. Wird in Georgien (Abchasien) gesprochen. Muttersprache von ca. 105.000 Menschen.

    • Adygisch

      Eine abchasisch-adygische (kaukasische) Sprache. Wird in Russland gesprochen (Adygien, Region Krasnodar). Muttersprache von etwa 120.000 Menschen.

    • Afrikaans

      Eine germanische Sprache. Eine der Amtssprachen der Republik Südafrika. Muttersprache von ca. 6,5 Millionen Südafrikanern (Buren), die von den niederländischen Kolonisten abstammen.

    • Aghulisch

      Eine lesgische (dagestanische) Sprache. Wird in Russland (Dagestan, Region Stawropol) und Aserbaidschan gesprochen. Muttersprache von ca. 15.000 Menschen.

    • Albanisch

      Ein selbstständiger Zweig der indogermanischen Sprachfamilie. Amtssprache in Albanien. Muttersprache von etwa fünf Millionen Menschen in Albanien, Serbien (Kosovo), Italien und Griechenland.

    • Altaiisch

      Eine Turksprache. Wird in Russland (Altai) gesprochen. Muttersprache von ca. 55.000 Menschen.

    • Awarisch

      Eine awaro-ando-didoische Sprache (dagestanische Sprache). Wird in Russland (Dagestan) und Aserbaidschan gesprochen. Muttersprache von ca. 600.000 Menschen.

    • Aymara

      Eine Quechumaran-Sprache (eine der Sprachen südamerikanischer Indianer). Eine der drei Amtssprachen Boliviens. Muttersprache von ca. 2,2 Millionen Aymara-Indianern, die in Peru und Bolivien leben. Die meisten Menschen mit der Muttersprache Aymara sprechen außerdem Quechua und Spanisch. Einige Wissenschaftler betrachten Aymara nicht als eigenständige Sprache mit etwa zehn Dialekten sondern gehen von der Aymara-Sprachfamilie aus.

    • Aserbaidschanisch (Kyrillisch), Aserbaidschanisch (Lateinisch)
      Eine Turksprache. Amtssprache in Aserbaidschan. Muttersprache von 14-20 Millionen Menschen im Iran, in Aserbaidschan, Armenien und Georgien.
    • Baskisch

      Eine isolierte Sprache. Muttersprache von ca. 600.000 Menschen in Spanien und Frankreich.

    • Weißrussisch

      Eine ostslawische Sprache. Amtssprache in Weißrussland. Muttersprache von ca. 10,2 Millionen Menschen.

    • Bemba

      Eine Bantusprache. Muttersprache von ca. fünf Millionen Menschen in Sambia, Zaire, Kongo und Tansania.

    • Blackfoot

      Eine Westalgonkin-Sprache. Muttersprache von weniger als 10.000 Indianern in den USA und Kanada.

    • Bretonisch

      Eine britannische (keltische) Sprache. Muttersprache von ca. 1 Million Bretonen in Frankreich.

    • Bugotu

      Eine ozeanische Sprache (gehört zum malaiisch-polynesischen Zweig der austronesischen Sprachen); wird auf den südöstlichen Salomon-Inseln gesprochen.

    • Burjatisch

      Eine mongolische Sprache. Wird in Russland (Burjatien) gesprochen. Muttersprache von ca. 422.000 Menschen.

    • Cebuano

      Eine philippinische (austronesische) Sprache. Wird auf den Zentral-Philippinen gesprochen. Wird im Allgemeinen als Gruppe eng verwandter Sprachen (Bisayan) betrachtet. Muttersprache von ca. 24 Millionen Menschen.

    • Chamorro

      Eine austronesische Sprache, die in West-Mikronesien, insbesondere auf Guam, gesprochen wird. Muttersprache von ca. 78.000 Menschen.

    • Tschetschenisch

      Eine nachische (kaukasische) Sprache. Muttersprache von ca. 1 Million Menschen in Russland (Tschetschenien, Inguschetien und Dagestan).

    • Tschuktschisch

      Eine tschuktscho-kamtschadalische Sprache, die in Russland gesprochen wird (Regionen der Tschuktschen und Korjaken). Muttersprache von ca. 10.000 Menschen.

    • Tschuwaschisch

      Eine Turksprache, die in Russland gesprochen wird (Tschuwaschische Republik). Muttersprache von ca. 2 Millionen Menschen.

    • Korsisch

      Wird im Allgemeinen als Dialekt des Italienischen betrachtet und auf Korsika gesprochen. Muttersprache von ca. 341.000 Menschen.

    • Krimtatarisch

      Eine Turksprache, die in der Ukraine gesprochen wird (Krim). Muttersprache von ca. 700.000 Menschen.

    • Crow

      Eine Sioux-Sprache, die im US-Bundesstaat Montana gesprochen wird. Muttersprache von weniger als 10.000 Menschen.

    • Dakota

      Eine Sioux-Sprache, die im Norden der USA (in den Bundesstaaten South Dakota und Montana) gesprochen wird. Muttersprache von ca. 20.000 Menschen.

    • Darginisch

      Eine dagestanische Sprache. Wird in Russland (Dagestan) gesprochen. Muttersprache von ca. 360.000 Menschen.

    • Dunganisch

      Eine sinotibetische Sprache, die in Kirgisien, Kasachstan und Usbekistan gesprochen wird. Muttersprache von ca. 50.000 Menschen.

    • Eskimo (Kyrillisch), Eskimo (Lateinisch)

      Eine eskimo-aleutische Sprache. Wird im Südosten der Tschuktschen-Halbinsel (Russland), in Alaska und den angrenzenden Regionen (USA), in den arktischen Regionen Kanadas und in Grönland gesprochen. Muttersprache von ca. 100.000 Menschen.

    • Ewenisch

      Eine mandschu-tungusische Sprache, die in Russland (Regionen Ochotskisches Meer, Jakutien und Magadan) gesprochen wird. Muttersprache von ca. 5.000 Menschen.

    • Ewenkisch

      Eine mandschu-tungusische Sprache, die in China, Russland (vom Jenissei bis Sachalin) und in der Mongolei gesprochen wird. Muttersprache von ca. 30.000 Menschen (in Russland etwa 10.000).

    • Färöisch

      Eine germanische (skandinavische) Sprache. Amtssprache auf den Färöern (autonomes Gebiet, das zu Dänemark gehört); wird auch in einigen anderen Regionen Dänemarks gesprochen. Muttersprache von ca. 47.000 Menschen.

    • Fidschi

      Eine austronesische Sprache, die auf den Fidschis gesprochen wird. Muttersprache von ca. 350.000 Menschen.

    • Friesisch

      Eine germanische Sprache, die in Nord-Holland und Friesland (in den Niederlanden), auf den nordfriesischen Inseln, auf Helgoland und im niedersächsischen Saterland (in Deutschland) gesprochen wird. Muttersprache von ca. 730.000 Menschen.

    • Friaulisch

      Eine romanische Sprache. Wird im Allgemeinen als rätoromanische Sprache betrachtet. Wird in Friaul-Julisch-Venetien (Italien) gesprochen. Muttersprache von ca. 700.000 Menschen.

    • Gagausisch

      Eine Turksprache, die in Gagausien in Südmoldawien gesprochen wird. Muttersprache von ca. 180.000 Menschen.

    • Galizisch

      Eine romanische Sprache, die oft als Dialekt des Spanischen oder Portugiesischen bezeichnet und in Spanien (Galizien) gesprochen wird. Muttersprache von ca. 4 Millionen Menschen.

    • Ganda

      Eine Bantusprache, die in Uganda gesprochen wird. Muttersprache von ca. 4 Millionen Menschen.

    • Deutsch (Luxemburg)

      Eine der Amtssprachen Luxemburgs (auch als Lëtzebuergesch bezeichnet). Wird im allgemeinen als moselfränkische Mundart des Deutschen betrachtet.

    • Guaraní

      Eine Tupí-Sprache, die in Paraguay und in den angrenzenden Regionen in Brasilien, Argentinien und Bolivien gesprochen wird. Muttersprache von ca. 5 Millionen Guaraní-Indianern.

    • Hani

      Eine sinotibetische (tibeto-birmanische) Sprache, die in China, Nord-Myanmar, Thailand, Laos und Vietnam gesprochen wird. Auch Akha genannt. Muttersprache von ca. 1 Million Menschen.

    • Haussa

      Eine afroasiatische Sprache. Wird in Nigeria, Niger, Kamerun, Ghana, Benin und Togo gesprochen. Muttersprache von ca. 40 Millionen Menschen.

    • Hawaiisch

      Eine austronesische (polynesische) Sprache, die auf Hawaii gesprochen wird. Muttersprache von ca. 20.000 Menschen.

    • Isländisch

      Eine germanische (skandinavische) Sprache. Amtssprache in Island. Muttersprache von ca. 250.000 Menschen.

    • Inguschisch

      Eine nachische Sprache, die in Inguschetien gesprochen wird. Muttersprache von ca. 200.000 Menschen.

    • Irisch

      Eine keltische Sprache. Erste Amtssprache in Irland. Muttersprache von weniger als 260.000 Menschen.

    • Jingpo

      Eine tibeto-birmanische Sprache, die in Südchina und Myanmar gesprochen wird. Muttersprache von ca. 600.000 Menschen.

    • Kabardinisch

      Eine abchasisch-adygische (kaukasische) Sprache, die in Kabardino-Balkarien, Karatschai-Tscherkessien, Nord-Ossetien (Mozdok), Adygien und den angrenzenden Regionen Krasnodar und Stawropol gesprochen wird. Muttersprache von ca. 300.000 Menschen.

    • Kalmückisch

      Eine mongolische Sprache, die in Russland (Kalmückien) gesprochen wird. Muttersprache von ca. 140.000 Menschen.

    • Karatschaiisch-Balkarisch

      Eine Turksprache (von Einigen vorzugsweise als Kombination der beiden eigenständigen, aber eng verwandten Sprachen Karatschaiisch und Balkarisch betrachtet), die in Russland (Kabardino-Balkarien, Karatschai-Tscherkessien) gesprochen wird. Muttersprache von ca. 200.000 Menschen.

    • Karakalpakisch

      Eine Turksprache, die in Karakalpakien (Usbekistan) gesprochen wird. Muttersprache von ca. 410.000 Menschen.

    • Kasubisch

      Wird im Allgemeinen als Dialekt des Polnischen betrachtet und in Polen gesprochen.

    • Kawa

      Eine Kadai-Sprache (die angeblich sowohl mit Thai als auch den austronesischen Sprachen verwandt ist), die in China gesprochen wird. Muttersprache von weniger als 50.000 Menschen.

    • Kasachisch

      Eine Turksprache. Amtssprache in Kasachstan. Muttersprache von ca. 8 Millionen Menschen.

    • Chakassisch

      Eine Turksprache, die in Russland (Chakassien) gesprochen wird. Muttersprache von ca. 60.000 Menschen.

    • Chantisch

      Eine ugrische Sprache, die in Russland (Regionen Tyumen und Tomsk) gesprochen wird. Muttersprache von ca. 15.000 Menschen.

    • Kikuyu

      Eine Bantusprache, die in Zentral-Kenia gesprochen wird. Muttersprache von etwa sechs Millionen Menschen.

    • Kirgisisch

      Eine Turksprache. Amtssprache in Kirgisien; wird auch in China gesprochen. Muttersprache von ca. 2,6 Millionen Menschen.

    • Kongolesisch

      Eine Bantusprache, die in Kongo, Zaire und Angola gesprochen wird. Muttersprache von ca. 10 Millionen Menschen.

    • Korjakisch

      Eine tschuktscho-kamtschadalische Sprache, die in Russland (Region der Korjaken) gesprochen wird. Muttersprache von ca. 5.000 Menschen.

    • Kpelle

      Eine Mande-Sprache (Niger-Kongo), die in Guinea und Liberia gesprochen wird. Muttersprache von weniger als 1 Million Menschen.

    • Kumykisch

      Eine Turksprache, die in Russland (Dagestan) gesprochen wird. Muttersprache von ca. 282.000 Menschen.

    • Kurdisch

      Eine westiranische Sprache. Die zweite Amtssprache im Irak. Wird in der Türkei, im Iran, Irak, in Syrien und den GUS-Staaten (kurdische Diaspora) gesprochen. Muttersprache von ca. 20 Millionen Menschen.

    • Lakisch

      Eine dagestanische Sprache, die in Russland (Dagestan) gesprochen wird. Muttersprache von ca. 100.000 Menschen.

    • Lateinisch

      Eine italische Sprache. Amtssprache des Vatikan und der klassischen römischen Literatur.

    • Lesgisch

      Eine dagestanische Sprache, die in Russland (Dagestan) und Aserbaidschan gesprochen wird. Muttersprache von ca. 450.000 Menschen.

    • Luba

      Eine Bantusprache, die in Zaire gesprochen wird. Muttersprache von etwa sechs Millionen Menschen.

    • Makedonisch

      Eine südslawische Sprache. Amtssprache in Makedonien. Muttersprache von ca. 2 Millionen Menschen.

    • Malagasisch

      Eine austronesische Sprache. Amtssprache in Madagaskar. Muttersprache von ca. 10 Millionen Menschen.

    • Malayisch

      Eine austronesische Sprache. Amtssprache in Malaysia. Muttersprache von ca. 20 Millionen Menschen.

    • Malinke

      Eine Mande-Sprache (Niger-Kongo). Wird in Senegal, Guinea, Mali, Liberia und Sierra Leone gesprochen. Muttersprache von ca. 4 Millionen Menschen.

    • Maltesisch

      Eine semitische Sprache. Amtssprache in Malta. Muttersprache von ca. 400.000 Menschen.

    • Mansisch

      Eine ugrische Sprache, die in Russland (Westsibirien) gesprochen wird. Muttersprache von ca. 4.000 Menschen.

    • Maorisch

      Eine polynesische Sprache, die in Neuseeland gesprochen wird. Muttersprache von ca. 300.000 Menschen.

    • Mari

      Oberbegriff für zwei eng verwandte Sprachen – Einfaches Mari und Hochland-Mari. Wird in Russland (Mari El, Tatarien) gesprochen. Eine finnougrische (uralische) Sprache. Muttersprache von ca. 600.000 Menschen.

    • Maya

      Eine Maya-Sprache, die in Mexiko, Guatemala und Honduras gesprochen wird. Muttersprache von ca. 1 Million Indianer.

    • Miao

      Eine Miao-Yao-Sprache, die in China, Vietnam, sowie teilweise in Laos und Thailand gesprochen wird. Muttersprache von ca. 8 Millionen Menschen.

    • Minangkabau

      Eine austronesische Sprache, die auf Sumatra (zentrale und westliche Regionen) gesprochen wird. Muttersprache von ca. 6,5 Millionen Menschen.

    • Mohawk

      Eine Irokesen-Sprache, die im Nordosten der USA und den angrenzenden Regionen in Kanada (Ontario-See und Erie-See) gesprochen wird. Muttersprache von ca. 10.000 Menschen.

    • Moldauisch

      Eine romanische Sprache. Amtssprache in Moldawien. Wird allgemeinen als Variation des Rumänischen betrachtet. Muttersprache von ca. 3 Millionen Menschen.

    • Mongolisch

      Eine mongolische Sprache. Amtssprache in der Mongolei; wird auch in China (Innere Mongolei) gesprochen. Muttersprache von etwa fünf Millionen Menschen.

    • Mordwinisch

      Oberbegriff für zwei eng verwandte Sprachen: Mokscha-Mordwinisch und Ersja-Mordwinisch. Eine wolgafinnische (uralische) Sprache. Wird in Russland (Mordowien) gesprochen. Muttersprache von ca. 1 Million Menschen.

    • Nahuatl

      Eine uto-aztekische Sprache. Wird in Mexiko gesprochen. Muttersprache von ca. 1 Million Menschen.

    • Nenzisch

      Eine samojedische (uralische) Sprache, die in Russland (Regionen der Jamal-Nenzen und Dolgan-Nenzen) gesprochen wird. Muttersprache von ca. 25.000 Menschen.

    • Nivchisch

      Eine isolierte Sprache, die in Russland (Region Sachalin, Amur) gesprochen wird. Muttersprache von ca. 1.000 Menschen.

    • Nogaisch

      Eine Turksprache, die in Russland (Region Karatschai-Tscherkessien, Krasnodar) gesprochen wird. Muttersprache von ca. 55.000 Menschen.

    • Nyanja

      Eine Bantusprache. Amtssprache in Malawi; wird auch in Sambia, Mosambik und Simbabwe gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Ojibway

      Eine Algonkin-Sprache, die in USA und Kanada gesprochen wird. Muttersprache von einigen Tausend Indianern.

    • Ossetisch

      Eine ostiranische Sprache. Wird in Russland (Nord-Ossetien) und Georgien (Süd-Ossetien) gesprochen. Muttersprache von ca. 600.000 Menschen.

    • Papiamento

      Eine auf dem Spanischen basierende Kreolsprache. Wird auf Aruba, Bonaire und Curaçao gesprochen. Muttersprache von weniger als 1 Million Menschen.

    • Provenzalisch

      Eine romanische Sprache, die in Südfrankreich und den italienischen Alpen gesprochen wird. Muttersprache von 2-10 Millionen Menschen.

    • Quechua

      Eine Quechumaran-Sprache. Eine der Amtssprachen in Peru und Bolivien; wird auch in Ecuador und Nord-Kolumbien, Chile und Argentinien gesprochen. Muttersprache von 7-13 Millionen Indianern.

    • Rätoromanisch

      Eine romanische Sprache. Eine der drei Amtssprachen der Schweiz. Muttersprache von ca. 40.000 Menschen (Kanton Graubünden).

    • Romani

      Eine indoarische Sprache, die in der Diaspora der Sinti und Roma weltweit gesprochen wird. Muttersprache von 1-5 Millionen Menschen.

    • Rundi

      Eine Bantusprache. Eine der Amtssprachen in Burundi; wird auch in Tansania und Zaire gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Russisch (alte Rechtschreibung)

      Das reguläre Russisch in alter Rechtschreibung (von vor der Revolution).

    • Ruandisch

      Eine Bantusprache. Eine der Amtssprachen in Ruanda; wird auch in Burundi, Zaire, Uganda und Tansania gesprochen. Muttersprache von etwa zwölf Millionen Menschen.

    • Samisch (Lappisch)

      Eine finnougrische Sprache, die in Nord-Norwegen, Schweden, Finnland und Russland (Halbinsel Kola) gesprochen wird. Muttersprache von ca. 50.000 Menschen.

    • Samoanisch

      Eine polynesische Sprache. Eine der Amtssprachen in Westsamoa. Muttersprache von ca. 430.000 Menschen.

    • Gälisch (Schottland)

      Eine keltische Sprache, die in Schottland, auf den Hebriden und in Neuschottland (Kanada) gesprochen wird. Muttersprache von weniger als 100.000 Menschen.

    • Selkup

      Eine samojedische (uralische) Sprache, die in Russland (Regionen Krasnojarsk und Tomsk) gesprochen wird. Muttersprache von ca. 2.000 Menschen.

    • Serbisch (Kyrillisch), Serbisch (Lateinisch)

      Eine südslawische Sprache (siehe auch: Kroatisch). Amtssprache in Serbien und Montenegro. Muttersprache von ca. 20 Millionen Menschen.

    • Shona

      Eine Bantusprache, die in Simbabwe, Mosambik, Botswana und in der Republik Südafrika gesprochen wird. Muttersprache von ca. 8 Millionen Menschen.

    • Somali

      Eine afroasiatische (kuschitische) Sprache. Amtssprache in Somalia; wird auch in Dschibuti, Äthiopien und Kenia gesprochen. Muttersprache von ca. 9 Millionen Menschen.

    • Sorbisch

      Eine westslawische Sprache. Wird allgemein als Kombination zweier Sprachen betrachtet – des Obersorbischen und des Niedersorbischen. Wird in Deutschland (Sachsen) gesprochen. Muttersprache von ca. 100.000 Menschen.

    • Sotho

      Eine Bantusprache. Eine der Amtssprachen in Lesotho; wird auch in der Republik Südafrika gesprochen. Muttersprache von ca. 8 Millionen Menschen.

    • Sunda

      Eine austronesische Sprache, die in Indonesien (West-Java) gesprochen wird. Muttersprache von ca. 27 Millionen Menschen.

    • Suaheli

      Eine Bantusprache. Die Hauptsprache der internationalen Kommunikation (Handelsverkehrssprache) in Mittel- und Ostafrika (insbesondere in Tansania und Kenia). Amtssprache in Uganda. Muttersprache von 10-50 Millionen Menschen.

    • Siswati

      Eine Bantusprache. Amtssprache in Swasiland, wird auch im Nordosten der Republik Südafrika gesprochen. Muttersprache von ca. 2 Millionen Menschen.

    • Tabassaranisch

      Eine dagestanische Sprache, die in Russland (Dagestan) gesprochen wird. Muttersprache von ca. 75.000 Menschen.

    • Tadschikisch

      Eine iranische Sprache. Amtssprache in Tadschikistan; wird auch in Usbekistan gesprochen. Muttersprache von ca. 4,5 Millionen Menschen.

    • Tagalog

      Eine philippinische (austronesische) Sprache. Amtssprache auf den Philippinen. Muttersprache von ca. 57 Millionen Menschen.

    • Tahitianisch

      Eine polynesische (austronesische) Sprache. Amtssprache in Französisch Polynesien; wird auch in Neukaledonien und Vanuatu gesprochen. Muttersprache von ca. 117.000 Menschen.

    • Tok Pisin

      Eine auf dem Englischen basierende Kreolsprache, gelegentlich auch noch als Pidgin-Englisch bezeichnet. Amtssprache in Papua-Neuguinea. Muttersprache von ca. 3 Millionen Menschen.

    • Tonganisch

      Eine polynesische (austronesische) Sprache. Amtssprache in Tonga; wird auch in Neuseeland, Fidschi und Westsamoa gesprochen. Muttersprache von ca. 120.000 Menschen.

    • Tswana

      Eine Bantusprache. Wird in Botswana und der Republik Südafrika gesprochen. Eine der Amtssprachen in Botswana. Muttersprache von ca. 4 Millionen Menschen.

    • Tun

      Eine Thai-Sprache, die in Südchina gesprochen wird. Muttersprache von ca. 700.000 Menschen.

    • Turkmenisch

      Eine Turksprache. Amtssprache in Turkmenistan. Muttersprache von ca. 6,5 Millionen Menschen.

    • Tuwinisch

      Eine Turksprache, die in Russland (Tuwinien) gesprochen wird. Muttersprache von ca. 240.000 Menschen.

    • Udmurtisch

      Eine permische Sprache, die in Russland (Udmurtien, Region der Korjaken) gesprochen wird. Muttersprache von ca. 550.000 Menschen.

    • Uigurisch (Kyrillisch), Uigurisch (Lateinisch)

      Turksprache, die von den Uiguren im Uigurischen Autonomen Gebiet Xinjiang im Nordwesten Chinas und in Teilen Usbekistana, Kasachstans und Kirgisiens gesprochen wird. Muttersprache von ca. sieben Millionen Menschen.

    • Usbekisch (Kyrillisch), Usbekisch (Lateinisch)

      Eine Turksprache. Amtssprache in Usbekistan; wird auch in China und Afghanistan gesprochen. Muttersprache von ca. 31 Millionen Menschen.

    • Walisisch

      Eine keltische Sprache, die in Wales (Großbritannien) gesprochen wird. Muttersprache von ca. 580.000 Menschen.

    • Wolof

      Eine Niger-Kongo-Sprache (westatlantischer Zweig). Amtssprache in Senegal; wird auch in Gambia und Mauretanien gesprochen. Muttersprache von ca. sieben Millionen Menschen.

    • Xhosa

      Eine Bantusprache, die in der Republik Südafrika gesprochen wird. Muttersprache von ca. 8 Millionen Menschen.

    • Jakutisch

      Eine Turksprache, die in Russland (Jakutien) gesprochen wird. Muttersprache von ca. 400.000 Menschen.

    • Zapotekisch

      Eine indianische Sprache, die in Südmexiko gesprochen wird. Muttersprache von ca. 430.000 Menschen.

    • Zulu

      Eine Bantusprache, die in der Republik Südafrika und in Simbabwe gesprochen wird. Muttersprache von ca. 9,2 Millionen Menschen.

Künstliche Sprachen

    • Esperanto

      Die am weitesten verbreitete künstliche Sprache. Sie wurde 1887 von L. L. Zamenhoff erfunden und wird in 83 Ländern der Erde von ca. 100.000 Menschen gesprochen. Bisher wurden etwa 30.000 Bücher in Esperanto veröffentlicht.

    • Interlingua

      1903 von dem berühmten Mathematiker Giuseppe Peano erfundene und Mitte des 20. Jahrhunderts durch den Linguisten A. Gode überarbeitete Sprache. In einigen wissenschaftlichen Zeitschriften werden noch Beiträge in Interlingua veröffentlicht.

    • Ido

      1907 von L. de Beaufront entwickelte Sprache. Überarbeitete Version des Esperanto. Keine erwähnenswerte Verbreitung.

    • Okzidentalisch

      1921-1922 von A. Wale entwickelte Sprache. Keine nennenswerte Verbreitung.

Formelsprachen

    • Basic

      BASIC (Abkürzung für Beginners All-purpose Symbolic Instruction Code) ist eine Programmiersprache, die Mitte der 60er Jahre von den Professoren John G. Kemeney und Thomas E. Kurz am Dartmouth College in New Hampshire in den USA entwickelt wurde.

    • C/C++

      Eine Programmiersprache, die 1972 von Dennis M. Ritchie, einem Systemprogrammierer bei "ATT Bell Laboratories" entwickelt wurde. Die Sprache C++ wurde Anfang der 80er Jahre von Bjarne Stroustrup ebenfalls bei "ATT Bell Laboratories" entwickelt. Die Bezeichnung ist ein Hinweis auf die Weiterentwicklung von C.

    • COBOL

      COBOL (Abkürzung für Common Business-Oriented Language) ist eine Programmiersprache, die 1959 von Computerherstellern und dem amerikanischen Verteidigungsministerium entwickelt wurde.

    • Fortran

      FORTRAN (Abkürzung für FORmula TRANslator) ist eine Programmiersprache, die Mitte der 50er Jahre von IBM entwickelt wurde.

    • Java

      Java ist eine Weiterentwicklung der Programmiersprache Oak und wurde 1995 von Sun Microsystems eingeführt. Die Java-Syntax ist der von C++ sehr ähnlich. Java wird zum Schreiben von Internet-Anwendungen verwendet.

    • Pascal

      Eine Programmiersprache, die nach dem französischen Mathematiker und Philosophen Blaise Pascal benannt wurde. Sie wurde Ende der 60er Jahre von Niklaus Wirth am staatlichen Institut für Technologie in Zürich in der Schweiz entwickelt.

    • Einfache chemische Formeln

      Chemische Formeln setzen sich aus den Zeichen der chemischen Elemente und tiefgestellten Zahlen zusammen, z. B. H2O, C2H5OH.

Informationen zu den Schriftarten, die zur Darstellung der im Alphabet einer bestimmten Sprache verwendeten Zeichen benötigt werden, finden Sie unter Sprachen und zugehörige Schriftarten.

*Die Angaben zur Zahl der Sprecher der einzelnen Sprachen stammen aus dem Jahr 2002.


Unterstützte Speicherformate

ABBYY FineReader speichert erkannte Texte in den folgenden Formaten:

  • Microsoft Word-Dokument (*.DOC)
  • Microsoft Office Word 2007-Dokument (*.DOCX)
  • Rich Text Format (*.RTF)
  • Microsoft Office WordML-Dokument (*.XML)
  • Adobe Acrobat-Dokument (*.PDF )
  • HTML-Dokument (*.HTM)
  • Microsoft PowerPoint-Präsentation (*.PPT)
  • Microsoft PowerPoint 2007-Präsentation (*.PPTX)
  • Microsoft Office Excel Comma Separated Values-Dateien (*.CSV)
  • Textdokument (*.TXT)
    ABBYY FineReader unterstützt Windows, DOS, Mac sowie ISO-Codepages und Unicode-Kodierung.
  • Microsoft Excel-Arbeitsblatt (*.XLS)
  • Microsoft Office Excel 2007-Datei (*.XLSX)
  • DBF-Datei (*.DBF)
  • Microsoft Reader eBook-Datei (*.LIT)


Unterstützte Bildformate

In der folgenden Tabelle sind die in ABBYY FineReader 9.0 unterstützten Bildformate aufgelistet.

Format | Erweiterung | Öffnen | Speichern
Bitmap | bmp | + | +
Bitmap, Schwarzweiß | bmp | + | +
Bitmap, Grau | bmp | + | +
Bitmap, Farbe | bmp | + | +
DCX | dcx | + | +
DCX, Schwarzweiß | dcx | + | +
DCX, Grau | dcx | + | +
DCX, Farbe | dcx | + | +
JPEG 2000 | jp2, j2c | + | +
JPEG 2000, Grau | jp2, j2c | + | +
JPEG 2000, Farbe | jp2, j2c | + | +
JPEG | jpg, jpeg, jfif | + | +
JPEG, Grau | jpg, jpeg, jfif | + | +
JPEG, Farbe | jpg, jpeg, jfif | + | +
PCX | pcx | + | +
PCX, Schwarzweiß | pcx | + | +
PCX, Grau | pcx | + | +
PCX, Farbe | pcx | + | +
PNG | png | + | +
PNG, Schwarzweiß | png | + | +
PNG, Grau | png | + | +
PNG, Farbe | png | + | +
TIFF | tif, tiff | + | +
TIFF, Schwarzweiß, Entpackt | tif, tiff | + | +
TIFF, Schwarzweiß, Packbits | tif, tiff | + | +
TIFF, Schwarzweiß, Group4 | tif, tiff | + | +
TIFF, Schwarzweiß, ZIP-Komprimierung | tif, tiff | + | +
TIFF, Schwarzweiß, LZW-Komprimierung | tif, tiff | + | +
TIFF, Grau, Entpackt | tif, tiff | + | +
TIFF, Grau, Packbits | tif, tiff | + | +
TIFF, Grau, JPEG-Komprimierung | tif, tiff | + | +
TIFF, Grau, ZIP-Komprimierung | tif, tiff | + | +
TIFF, Grau, LZW-Komprimierung | tif, tiff | + | +
TIFF, Farbe, Entpackt | tif, tiff | + | +
TIFF, Farbe, Packbits | tif, tiff | + | +
TIFF, Farbe, JPEG-Komprimierung | tif, tiff | + | +
TIFF, Farbe, ZIP-Komprimierung | tif, tiff | + | +
TIFF, Farbe, LZW-Komprimierung | tif, tiff | + | +
PDF | pdf | + | +
PDF Version 1.6 oder früher | pdf | + | +
DjVu | djvu, djv | + | -
GIF | gif | + | -
XPS (Microsoft .NET Framework 3.0 erforderlich) | xps | + | -


Reguläre Ausdrücke

In der folgenden Tabelle sind die regulären Ausdrücke aufgelistet, die zur Erstellung einer neuen Sprache verwendet werden können.

Ausdruckname | Gebräuchliches Zeichen für regulären Ausdruck | Beispiele für Verwendung und Erklärungen
Beliebiges Zeichen | . | k.l - steht für Wörter wie "kahl", "kühl" usw.
Zeichen aus Gruppe | [] | [b-h]all – bezeichnet Wörter wie "Ball", "Fall" usw. [bf]all – bezeichnet die Wörter "Ball" und "Ball".
Zeichen nicht aus Gruppe | [^] | [^h]all – bezeichnet Wörter wie "Fall", "Ball", nicht jedoch "Hall" [^z-w]elle – bezeichnet Wörter wie "Delle", "Helle" und "Felle", nicht jedoch die Wörter "Zelle" und "Welle"
Oder | | | B(u|a)ch – bezeichnet die Wörter "Buch" und "Bach"
0 oder mehr Übereinstimmungen | * | 10* – bezeichnet die Zahlen 1, 10, 100, 1.000 usw.
1 oder mehr Übereinstimmungen | + | 10+ – bezeichnet die Zahlen 10, 100, 1.000 usw., nicht jedoch 1
Buchstabe oder Zahl | [0-9a-zA-Zа-яА-Я] | [0-9a-zA-Zа-яА-Я] – lässt ein einzelnes Zeichen zu [0-9a-zA-Zа-яА-Я]+ – lässt jedes Wort zu
Lateinischer Großbuchstabe | [A-Z] |
Lateinischer Kleinbuchstabe | [a-z] |
Kyrillischer Großbuchstabe | [А-Я] |
Kyrillischer Kleinbuchstabe | [а-я] |
Zahl | [0-9] |
Leertaste | \s |
 | @ | Reserviert

Hinweis:

  1. Um ein Symbol eines regulären Ausdrucks als normales Zeichen zu verwenden, stellen Sie ihm einen umgekehrten Schrägstrich voran (\). Beispiel: [t-v]x+ bezeichnet Wörter wie tx, txx, txx, usw., ux, uxx, usw., aber \[t-v\]x+ bezeichnet Wörter wie [t-v]x, [t-v]xx, [t-v]xxx usw.
  2. Zum Gruppieren der Elemente regulärer Ausdrücke verwenden Sie Klammern. Beispiel: (a|b)+|c bezeichnet c oder alle Kombinationen wie abbbaaabbb, ababab usw. (ein Wort einer beliebigen Länge ungleich Null, das eine beliebige Anzahl der Buchstaben "a" und "b" in beliebiger Reihenfolge enthält), während a|b+|c die Zeichenfolge a, c, und b, bb, bbb usw. bezeichnet.

Beispiele

Regulärer Ausdruck für Datumsangaben:

Die Zahl, die den Tag bezeichnet, kann aus einer Ziffer (1, 2 usw.) oder zwei Ziffern (02, 12 usw.) bestehen, darf jedoch nicht Null sein (00 oder 0). Der reguläre Ausdruck für den Tag sieht dann folgendermaßen aus: ((|0)[1-9])|([1|2][0-9])|(30)|(31).

Der reguläre Ausdruck für den Monat sieht dann folgendermaßen aus: ((|0)[1-9])|(10)|(11)|(12).

Der reguläre Ausdruck für das Jahr sieht dann folgendermaßen aus: ([19][0-9][0-9]|([0-9][0-9])|([20][0-9][0-9]|([0-9][0-9]).

Nun müssen diese Ausdrücke nur noch miteinander kombiniert werden, wobei die Zahlen durch Punkte getrennt werden (z. B. 1.03.1999). Der Punkt ist ein Symbol des regulären Ausdrucks, daher muss ihm ein umgekehrter Schrägstrich (\) vorangestellt werden. Der reguläre Ausdruck für das vollständige Datum sieht dann folgendermaßen aus:

((|0)[1-9])|([1|2][0-9])|(30)|(31)\.((|0)[1-9])|(10)|(11)|(12)\.((19)[0-9][0-9])|([0-9][0-9])|([20][0-9][0-9]|([0-9][0-9])

Regulärer Ausdruck für E-Mail-Adressen:

[a-zA-Z0-9_\-\.]+\@[a-z0-9\.\-]+


Glossar

A B C D E F H I K L M O P S T U Z

A

ABBYY FineReader-Dokument: Ein Ordner, in dem Dokumentabbilder und Dienstdateien gespeichert sind.

ABBYY Hot Folder & Scheduling: Ein Planungs-Agent, mit dem Sie einen Ordner mit Bildern und den Verarbeitungszeitpunkt für diese gespeicherten Bilder festlegen können. Die Bilder im Ordner werden dann zum angegebenen Zeitpunkt automatisch verarbeitet.

ABBYY Screenshot Reader: Eine Anwendung, mit der Sie Screenshots erstellen und die darin enthaltenen Texte erkennen können.

Abkürzung: Die verkürzte Form eines Wortes oder einer Wendung, die anstelle der ausgeschriebenen Variante verwendet wird. Beispiele: MS DOS (für Microsoft Disk Operating System), BRD (für Bundesrepublik Deutschland) usw.

ADF (Automatic Document Feeder): Ein Gerät, das dem Scanner die Dokumente automatisch zuführt. Scanner mit ADF können ohne manuellen Eingriff beliebig viele Seiten verarbeiten. ABBYY FineReader unterstützt auch das Scannen mehrseitiger Dokumente.

Aktiver Bereich: Ein Bereich, der auf einem Abbild markiert wurde und nun gelöscht, verschoben oder bearbeitet werden kann. Um einen Bereich zu aktivieren, klicken Sie darauf. Der Rahmen des aktiven Bereichs ist fett formatiert und enthält kleine Quadrate, die zur Änderung der Größe des Bereichs an eine andere Position gezogen werden können.

Aktivierung: Vorgang, in dessen Rahmen ein bestimmter Code von ABBYY abgerufen wird, der dem Benutzer ermöglicht, seine Version der Software auf dem gegebenen Computer im vollen Umfang zu nutzen.

Aktivierungscode: Ein Code, den ABBYY jedem Benutzer von ABBYY FineReader 9.0 während der Aktivierung ausstellt. Der Aktivierungscode wird benötigt, um ABBYY FineReader auf dem Computer zu aktivieren, der die Produkt-ID generiert hat.

Allschriftlesesystem: Ein Erkennungssystem, das Zeichen in jeder Schriftart und Schriftgröße ohne vorheriges Testen erkennt.

Auflösung: Ein Scanparameter, der angibt, wie hoch der beim Scannen verwendete dpi-Wert ist. Texte mit einer Schriftgröße ab 10 pt sollten mit einer Auflösung von 300 dpi, kleinere Schriftgrößen (9 pt und kleiner) mit einer Auflösung von 400-600 dpi gescannt werden.

Automatisierungsmanager: Integriertes Verwaltungsmodul, mit dem Sie eine automatisierte Task ausführen, erstellen oder bearbeiten sowie nicht mehr benötigte benutzerdefinierte automatisierte Tasks löschen können.

Zurück zum Anfang

B

Bereich: Ein von einem Rahmen umschlossenes Teil eines Abbilds. Vor dem OCR-Vorgang unterteilt ABBYY FineReader das Dokument in Text-, Bild-, Tabellen- und Strichcodebereiche, um festzulegen, welche Teile des Abbildes in welcher Reihenfolge erkannt werden sollen.

Berechtigungskennwort: Ein Kennwort, das bewirkt, dass andere Benutzer ein PDF-Dokument nur nach Eingabe des vom Autor angegebenen Kennworts drucken oder bearbeiten können. Wenn Sicherheitseinstellungen für das Dokument festgelegt wurden, können diese von anderen Benutzern nur nach Eingabe des vom Autor angegebenen Kennworts geändert werden.

Bildbereich: Bereich, der für Abbilder mit Bildern verwendet wird. Dieser Bereichstyp kann richtige Bilder oder andere als Bild darzustellende Objekte enthalten (z. B. Textabschnitte).

C

Codeseite: Eine Tabelle, die die Beziehung zwischen Zeichencodes und den Zeichen selbst festlegt. Die benötigten Zeichen können von den Benutzern aus dem Zeichensatz der Codeseite ausgewählt werden.

D

Dokumentoptionen: Gruppe von Optionen, die im Dialogfeld Optionen (Extras>Optionen) definiert werden können. Zu diesen Optionen gehören auch benutzerdefinierte Sprachen und Muster. Die Einstellungen für diese Optionen können gespeichert und dann für andere ABBYY FineReader-Dokumente geladen und wiederverwendet werden.

dpi (dots per inch): Maßeinheit der Bildauflösung.

Drucktyp des Dokuments: Ein Parameter, der angibt, wie der Quelltext gedruckt wurde (auf einem Laserdrucker oder vergleichbaren Gerät, auf einem Matrixdrucker oder einer Schreibmaschine). Für Texte, die auf Laserdruckern gedruckt wurden, legen Sie den Modus Automatisch erkennen fest, für Schreibmaschinentexte den Modus Schreibmaschine und für auf Punktmatrixdruckern gedruckte Texte den Modus Punktmatrixdrucker.

Zurück zum Anfang

E

Erkennungsbereichs: Eine Vorlage mit Informationen zu Größe und Position der Bereiche in einer Gruppe ähnlich gestalteter Dokumente.

F

Farbmodus: Ein Scanparameter, der angibt, ob ein Bild schwarzweiß, in Graustufen oder farbig gescannt wird.

Flecken entfernen: Entfernt unerwünschte kleine schwarze Punkte aus dem Bild.

H

Helligkeit: Ein Scanparameter, der den Kontrast zwischen schwarzen und weißen Bildbereichen angibt. Durch Einstellen der richtigen Helligkeit wird die Erkennungsqualität verbessert.

I

Ignorierte Zeichen: In Wörtern erkannte Zeichen, die keine Buchstaben sind (z. B. Silbenzeichen oder Betonungszeichen). Diese Zeichen werden bei der Rechtschreibprüfung ignoriert.

Invertiertes Bild: Ein Bild mit hellen Zeichen vor dunklem Hintergrund.

K

Kennwort zum Öffnen des Dokuments: Kennwort, das zum Öffnen kennwortgeschützter PDF-Dokumente eingegeben werden muss. Ohne Kennwort kann das Dokument nicht geöffnet werden.

Konstantschriftart: Eine Schriftart (wie Courier New) mit gleichen Zeichenabständen. Zur Verbesserung der OCR-Qualität wählen Sie bei Konstantschriftarten unter Extras > Optionen... die Registerkarte Dokument und aktivieren dann unter Drucktyp die Option Schriftsatzmaschine.

L

Ligatur: Eine Kombination aus mindestens zwei scheinbar "zusammengeklebten" Zeichen, beispielsweise fi, fl, ffi usw. Diese Zeichen können nur schwer in alleinstehende Buchstaben getrennt werden, da sie beim Druck "zusammenfließen". Darum lassen sich genauere OCR-Ergebnisse erzielen, wenn diese Buchstabenkombinationen gleich als eigenständige Zusammensetzungen behandelt werden.

Lizenzmanager (License Manager): Ein zur Verwaltung von ABBYY FineReader-Lizenzen und zur Aktivierung von ABBYY FineReader 9.0 Corporate Edition verwendetes Hilfsprogramm.

M

Muster: Ein Satz paarweiser Zuordnungen (Zuordnungen von Zeichenabbild und tatsächlichem Zeichen), der während des Mustertests erstellt wird.

N

Nicht eindeutige Wörter: Wörter mit einem oder mehreren nicht eindeutigen Zeichen.

Nicht eindeutige Zeichen: Zeichen, die u. U. nicht richtig erkannt wurden. Solche nicht eindeutigen Zeichen werden von ABBYY FineReader hervorgehoben.

O

Optionaler Trennstrich: Ein Trennstrich (¬), der anzeigt, wo genau ein Wort oder ein zusammengesetzter Ausdruck getrennt werden soll, wenn es am Zeilenende auftritt (z. B. muss "automatisch" "auto-matisch" getrennt werden). ABBYY FineReader ersetzt alle Trennstriche in Wörtern, die im Wörterbuch enthalten sind, durch optionale Trennstriche.

Zurück zum Anfang

P

Paradigma: Der Satz aller grammatikalischen Formen eines Worts.

PDF-Sicherheitseinstellungen: Beschränkungen für das Öffnen, Bearbeiten, Kopieren oder Drucken von PDF-Dokumenten. Dazu gehören Kennwörter zum Öffnen oder für Zugriffsrechte sowie Verschlüsselungsstufen.

Primärform: Die Form des Stichworts eines Wörterbucheintrags.

Produkt-ID: Parameter, der bei Aktivierung von ABBYY FineReader auf einem Computer auf der Grundlage der Hardwarekonfiguration automatisch erzeugt wird.

Zurück zum Anfang

S

Scanner: Ein Gerät zum Einlesen von Bildern in einen Computer.

Schriftarteneffekte: Die Formatierung einer Schriftart: fett, kursiv, unterstrichen, durchgestrichen, tiefgestellt, hochgestellt, Kapitälchen usw.

Seitenlayout: Die Anordnung von Text, Tabellen, Bildern, Absätzen und Spalten auf einer Seite sowie Schriftarten, Schriftgrößen, Schrift- und Hintergrundfarben und Textausrichtung.

Seitenlayoutanalyse: Vorgang, bei dem die einzelnen Bereiche eines Abbilds erkannt werden. Bereiche sind allgemein fünf Typen zuzuordnen: Text, Bild, Tabelle, Strichcode und Erkennungsbereich. Die Seitenlayoutanalyse wird automatisch ausgeführt, wenn Sie auf die Schaltfläche Lesen klicken; manuell kann die Analyse nur vor dem OCR-Vorgang ausgeführt werden.

Strichcodebereich: Ein Bereich, der für Strichcodeabbilder verwendet wird.

T

Tabellenbereich: Bereich, der für Abbilder von Tabellen oder für als Tabelle gegliederte Textbereiche verwendet wird. Beim Einlesen dieses Bereichstyps zeichnet die Anwendung innerhalb des Bereichs automatisch vertikale und horizontale Trennlinien, die die Tabelle bilden. Im Ausgabetext wird der Bereich dann wieder als Tabelle dargestellt.

Tagged PDF: Ein PDF-Dokument, das Informationen zur Dokumentstruktur – logische Bestandteile, Bilder, Tabellen – enthält. Diese Informationen sind als PDF-Tags kodiert. PDF-Dateien, die solche Tags enthalten, können an unterschiedliche Bildschirmgrößen angepasst und problemlos auf Handheld-Geräten angezeigt werden.

Test: Im Rahmen des Tests werden die Zeichenabbilder den tatsächlichen Zeichen zugeordnet. Detaillierte Informationen dazu finden Sie unter Erkennung mit Test.

Textbereich: Ein Bereich mit Text. Beachten Sie, dass Textbereiche nur einspaltigen Text enthalten dürfen.

Treiber: Ein Programm, das ein Peripheriegerät steuert (z. B. Scanner, Bildschirm usw.).

Trennzeichen: Symbol, das zur Trennung von Wörtern verwendet werden kann (z. B. " /"," \\", " -") und selbst durch Leerstellen vom Wort getrennt ist.

U

Unicode: Ein Standard, der von The Unicode Consortium (Unicode, Inc.) entwickelt wurde. Der Standard ist ein internationales 16-Bit-Verschlüsselungssystem zur Verarbeitung von Text, der in einer der Weltsprachen verfasst wurde. Dieser Standard kann auf einfache Weise erweitert werden. Der Unicode-Standard legt die Zeichenverschlüsselung sowie die Eigenschaften und Verfahren fest, die bei der Verarbeitung von Texten verwendet werden, die in einer bestimmten Sprache verfasst wurden.

Unbekannter Bereich: Bereich mit dem Abschnitt eines Abbilds, das von ABBYY FineReader automatisch analysiert werden soll.

Unzulässige Zeichen: Wenn bestimmte Zeichen im erkannten Text mit Sicherheit nicht vorkommen werden, können sie in den Sprachgruppeneigenschaften als unzulässig definiert werden. Auf diese Weise lassen sich die Geschwindigkeit und Genauigkeit des OCR-Vorgangs erhöhen.

Z

Zusammengesetztes Wort: Ein Wort, das mindestens zwei Wortstämme hat (allgemeine Bedeutung); ein Wort, das nicht im Wörterbuch zu finden ist, aber aus zwei oder mehreren im Wörterbuch enthaltenen Ausdrücken zusammengesetzt sein kann (Definition laut ABBYY FineReader).

Zurück zum Anfang


Sprachen und zugehörige Schriftarten

Sprache

Schriftart
Hauptsprachen
Armenisch (Ostarmenisch, Westarmenisch, Grabar) | Arial Unicode MS(2)
Tatarisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Zusätzliche Sprachen
Abchasisch | Arial Unicode MS(2)
Awarisch | Arial Unicode MS(2), Lucida Sans Unicode
Aghulisch | Arial Unicode MS(2), Lucida Sans Unicode
Adygisch | Arial Unicode MS(2), Lucida Sans Unicode
Aserbaidschanisch (Kyrillisch), Aserbaidschanisch (Lateinisch) | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Altaiisch | Arial Unicode MS(2), Lucida Sans Unicode
Baschkirisch | Arial Unicode MS(2), Palatino Linotype
Burjatisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Tschetschenisch | Arial Unicode MS(2), Lucida Sans Unicode
Tschuwaschisch | Arial Unicode MS(2)
Tschuktschisch | Arial Unicode MS(2), Lucida Sans Unicode
Darginisch | Arial Unicode MS(2), Lucida Sans Unicode
Dunganisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Inguschisch | Arial Unicode MS(2), Lucida Sans Unicode
Gagausisch | Arial Unicode MS(2)
Haussa | Arial Unicode MS(2), Lucida Sans Unicode
Kabardinisch | Arial Unicode MS(2), Lucida Sans Unicode
Kalmückisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Karakalpakisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Kasachisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Chakassisch | Arial Unicode MS(2)
Chantisch | Arial Unicode MS(2)
Kirgisisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Korjakisch | Arial Unicode MS(2), Lucida Sans Unicode
Lakkisch | Arial Unicode MS(2), Lucida Sans Unicode
Lesgisch | Arial Unicode MS(2), Lucida Sans Unicode
Mansisch | Arial Unicode MS(2), Lucida Sans Unicode
Mari | Arial Unicode MS(2)
Mongolisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Nenzisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Ossetisch | Arial Unicode MS(2)
Russisch (alte Rechtschreibung) | Arial Unicode MS(2), Palatino Linotype
Tabassaranisch | Arial Unicode MS(2), Lucida Sans Unicode
Tadschikisch | Arial Unicode MS(2), Palatino Linotype
Tuwinisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Turkmenisch | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Udmurtisch | Arial Unicode MS(2)
Usbekisch (Kyrillisch) | MS-Hauptschriftarten 2.82(1) (Arial, Courier New und Times New Roman)
Zulu | Arial Unicode MS(2), Lucida Sans Unicode
Jakutisch | Arial Unicode MS(2)

Enthalten im Lieferumfang von

(1) Microsoft Windows 2000 Service Pack 4 oder höher

(2) Microsoft Office 2000 oder höher


Tastenkombinationen

So passen Sie Tastenkombinationen an:

  1. Klicken Sie auf Extras > Symbolleisten anpassen…, um das Dialogfeld Symbolleiste und Tastenkombinationen anpassen. zu öffnen.
  2. Wählen Sie die Registerkarte Tastenkombinationen, und aktivieren Sie in der Dropdown-Liste Kategorien die benötigte Kategorie.
  3. Wählen Sie in der Liste Befehle den Befehl aus, für den eine Tastenkombination erstellt werden soll.
  4. Klicken Sie in das Feld Neue Tastenkombination, und geben Sie die Tastenkombination für den Befehl dann über die Tastatur ein.
  5. Klicken Sie auf die Schaltfläche Zuweisen. Die Tastenkombination wird nun im Feld Derzeitige Tastenkombination angezeigt.
  6. Klicken Sie auf OK, um die Änderungen zu speichern und das Dialogfeld zu schließen.
  • Menü Datei
  • Menü Bearbeiten
  • Menü Ansicht
  • Menü Dokument
  • Menü Seite
  • Menü Bereiche
  • Menü Extras
  • Menü Hilfe
  • Allgemein

Menü "Datei"

Funktion | Tastenkombination
Bilddatei öffnen | STRG+O
Bild scannen | STRG+K
Scanvorgang anhalten | ESC
Neues FineReader-Dokument erstellen | STRG+N
FineReader-Dokument öffnen | STRG+UMSCHALT+N
Seiten speichern | STRG+S
FineReader-Dokument per E-Mail versenden | STRG+Ì
Bilder per E-Mail senden | STRG+ALT+Ì
Bild in Datei speichern | STRG+ALT+S

Zurück zum Anfang

Menü "Bearbeiten"

Funktion | Tastenkombination
Letzte Aktion rückgängig machen | STRG+Z
Letzte Aktion wiederherstellen | STRG+EINGABETASTE
Auswahl ausschneiden und in der Zwischenablage ablegen | STRG+X
Auswahl in die Zwischenablage kopieren | STRG+EINFG STRG+C
Inhalt der Zwischenablage einfügen | STRG+V UMSCHALT+EINFG
Sämtlichen Text im Textfenster, alle Seiten im Dokumentfenster oder alle Bereiche im Bildfenster markieren | STRG+A
Angegebenen Text suchen | STRG+F
Weitersuchen | F3
Angegebenen Text suchen und ersetzen | STRG+H

Zurück zum Anfang

Menü "Ansicht"

Funktion | Tastenkombination
Dokumentfenster ein-/ausblenden | F5
Bildfenster einblenden und Textfenster ausblenden | F6
Bildfenster und Textfenster einblenden | F7
Textfenster einblenden und Bildfenster ausblenden | F8
Zoomfenster anzeigen | STRG+F5
Zum nächsten Fenster wechseln | STRG+TAB
Zum vorherigen Fenster wechseln | STRG+UMSCHALT+TAB
Bei aktivem Dokumentfenster wird das Dialogfeld Seiteneigenschaften geöffnet. Bei aktivem Bildfenster wird das Dialogfeld Bereichseigenschaften geöffnet. Bei aktivem Textfenster wird das Dialogfeld Texteigenschaften geöffnet. | ALT+EINGABETASTE

Zurück zum Anfang

Menü "Dokument"

Funktion | Tastenkombination
Dokument lesen | STRG+UMSCHALT+R
Layout des Dokuments analysieren | STRG+UMSCHALT+E
Nächste Seite öffnen | ALT+PFEIL NACH OBEN
Vorherige Seite öffnen | ALT+PFEIL NACH UNTEN
Die angegebene Seite öffnen | STRG+G
Die aktuelle Seite schließen | STRG+F4

Zurück zum Anfang

Menü "Seite"

Funktion | Tastenkombination
Ausgewählte Seiten lesen | STRG+R
Layout der ausgewählten Seiten analysieren | STRG+UMSCHALT+E
Dialogfeld Bild bearbeiten öffnen | STRG+UMSCHALT+C
Dialogfeld Seiteneigenschaften öffnen | ALT+EINGABETASTE
Alle Bereiche im Bildfenster und den erkannten Text im Textfenster löschen | STRG+ENTF
Erkannten Text im Textfenster löschen | STRG+UMSCHALT+ENTF

Zurück zum Anfang

Menü "Bereiche"

Funktion | Tastenkombination
Aktuellen Bereich lesen | STRG+UMSCHALT+B
Bereichstyp in Text ändern | STRG+2
Bereichstyp in Tabelle ändern | STRG+3
Bereichstyp in Bild ändern | STRG+4
Bereichstyp in Strichcode ändern | STRG+5
Bereichstyp in Erkennungsbereich ändern | STRG+1

Zurück zum Anfang

Menü "Extras"

Funktion | Tastenkombination
Automatisierungsmanager öffnen | STRG+T
ABBYY Hot Folder & Scheduling starten | STRG+UMSCHALT+H
Wörterbuch anzeigen und bearbeiten | STRG+ALT+D
Dialogfeld Spracheditor öffnen, um eine Sprache oder Sprachengruppe zu erstellen oder zu bearbeiten | STRG+UMSCHALT+L
Dialogfeld Mustereditor öffnen, um Muster zu erstellen oder zu bearbeiten | STRG+UMSCHALT+A
Erkannten Text prüfen | STRG+F7
Zum nächsten Fehler wechseln | UMSCHALT+F4
Zum vorherigen Fehler wechseln | UMSCHALT+F5
Dialogfeld Optionen öffnen | STRG+UMSCHALT+O

Zurück zum Anfang

Menü "Hilfe"

Funktion | Tastenkombination
Hilfe aufrufen | F1

Zurück zum Anfang

Allgemein

Funktion | Tastenkombination
Auswahl fett formatieren | STRG+B
Auswahl kursiv formatieren | STRG+I
Auswahl unterstreichen | STRG+U
Zur nächsten Tabellenzelle springen | PFEIL NACH LINKS, RECHTS, OBEN oder UNTEN
Dokumentfenster aktivieren | ALT+1
Bildfenster aktivieren | ALT+2
Textfenster aktivieren | ALT+3
Zoomfenster aktivieren | ALT+4

Zurück zum Anfang


Verwenden der Hilfe für ABBYY FineReader

  • Tastenkombinationen für das Hilfefenster
  • Bereich mit Registerkarten "Inhalt", "Index" und "Suche"
  • Verwenden des Themenbereichs
  • Tastenkombinationen zum Durchsuchen von Suchergebnissen

Tastenkombinationen für das Hilfefenster

Funktion | Tastenkombination
Anzeigen des Hilfefensters | F1
Umschalten zwischen dem Hilfethema und den Registerkarten Inhalt, Suche oder Index | F6
Auswählen des nächsten ausgeblendeten Texts oder Hyperlinks | TAB
Auswählen des vorherigen ausgeblendeten Texts oder Hyperlinks | UMSCHALT+TAB
Ausführen des Vorgangs für den ausgewählten ausgeblendeten Text oder Hyperlink | EINGABETASTE
Anzeigen des Menüs Optionen zum Zugriff auf Symbolleistenbefehle der Hilfe | ALT+O
Aus- oder Einblenden des Bereichs mit den Registerkarten Inhalt, Suche und Index | Alt+O, dann T drücken
Anzeigen eines der zuvor angezeigten Themen | ALT+O, dann B für "Zurück" oder F für "Weiter" drücken
Zurückkehren zur angegebenen Startseite | ALT+O, dann H drücken
Verhindern, dass ein Hilfethema automatisch im Hilfefenster aufgerufen wird (z. B. wenn das Herunterladen einer Webseite verhindert werden soll) | ALT+O, dann S drücken
Öffnen des Dialogfelds mit den Internet-Optionen für Microsoft Internet Explorer, um die Einstellungen für Eingabehilfen zu ändern | ALT+O, dann I drücken
Thema aktualisieren (beim Anzeigen einer Webseite) | Alt+O, dann R drücken
Drucken aller Themen eines Buchs oder nur eines ausgewählten Themas | Alt+O, dann P drücken
Hilfefenster schließen | ALT+F4

Zurück zum Anfang

Bereich mit Registerkarten "Inhalt", "Index" und "Suche"

Drücken Sie F6, um vom Hilfethema zum Bereich mit den Registerkarten Inhalt, Suche, Index zu wechseln.

Funktion | Tastenkombination
Wechseln zur nächsten Registerkarte | ALT+TAB
Wechseln zur Registerkarte Inhalt | ALT+C
Wechseln zur Registerkarte Suche | ALT+S
Wechseln zur Registerkarte Index | ALT+N
Öffnen eines ausgewählten Buchs oder Hilfethemas | EINGABETASTE
Auswählen des nächsten Buchs oder Hilfethemas | PFEIL NACH UNTEN
Auswählen des vorherigen Buchs oder Hilfethemas | PFEIL NACH OBEN
Anzeigen eines Kontextmenüs | UMSCHALT+F10

Zurück zum Anfang

Verwenden des Themenbereichs

Drücken Sie F6, um vom Bereich mit den Registerkarten Inhalt, Suche, Index zum Themenbereich zu wechseln.

Funktion | Tastenkombination
Wechseln zum nächsten Hilfethema | ALT+PFEIL NACH RECHTS
Wechseln zum vorherigen Hilfethema | ALT+PFEIL NACH LINKS
Auswählen des nächsten ausgeblendeten Texts oder Hyperlinks | TAB
Auswählen des vorherigen ausgeblendeten Texts oder Hyperlinks | UMSCHALT+TAB
Ausführen des Vorgangs für den ausgewählten ausgeblendeten Text oder Hyperlink | Eingabetaste
Bildlauf zum Anfang oder Ende eines Hilfethemas | PFEIL NACH OBEN oder PFEIL NACH UNTEN
Bildlauf zum Anfang oder Ende eines Hilfethemas in großen Schritten | BILD AUF oder BILD AB
Springen zum Anfang oder Ende eines Hilfethemas | POS1 oder ENDE
Drucken des aktuellen Hilfethemas | STRG+P
Auswählen des gesamten Hilfethemas | STRG+A
Kopieren der ausgewählten Elemente in die Zwischenablage | STRG+C
Anzeigen eines Kontextmenüs | UMSCHALT+F10

Zurück zum Anfang

Tastenkombinationen zum Durchsuchen von Suchergebnissen

Um ein Thema auszuwählen, verwenden Sie die Pfeiltasten NACH OBEN oder NACH UNTEN und drücken die EINGABETASTE. Das Thema wird dann im Hilfefenster geöffnet.

Ändern der Darstellung von Hilfethemen

  1. Klicken Sie im Menü Hilfe auf Hilfe.
  2. Klicken Sie im Hilfefenster auf Optionen und dann auf Internet-Optionen.
  3. Klicken Sie auf der Registerkarte Allgemein auf Eingabehilfen; und aktivieren Sie das Kontrollkästchen Farbangaben auf Webseiten ignorieren.
  4. Klicken Sie auf OK.
  5. Im Dialogfeld Internet-Optionen haben Sie folgende Möglichkeiten:
    • Um die Hintergrund- oder Textfarbe in der Hilfe zu ändern, klicken Sie auf der Registerkarte Allgemein auf Farben und treffen die gewünschte Auswahl.
    • Um die Schriftart in der Hilfe zu ändern, klicken Sie auf der Registerkarte Allgemein auf Schriftarten und treffen die gewünschte Auswahl.

Hinweis: Wenn Sie die Schriftart und die Hintergrundfarbe für Hilfethemen im Hilfefenster ändern, wirkt sich dies auch auf die Schriftart und Hintergrundfarbe von Webseiten in Microsoft Internet Explorer aus.

Zurück zum Anfang


Informationen zum Kauf von ABBYY-Produkten

Sie können ABBYY-Produkte entweder in unserem Online-Shop oder von unseren Partnern erwerben (eine Liste der ABBYY-Partner finden Sie unter http://www.abbyy.com).

Detaillierte Informationen zu ABBYY-Produkten erhalten Sie:

  • auf unserer Website unter http://www.abbyy.com
  • telefonisch unter +49 89 511 159 0 oder per Fax unter +49 89 511 159 59
  • per E-Mail unter sales_eu@abbyy.com

Zusätzliche Schriftarten für verschiedene Sprachen können unter www.paratype.com/shop/ erworben werden.


ABBYY-Vertretungen und technischer Support

Nord-/Zentralamerika | Kunden aus den USA, Kanada, Mexiko und Ländern Mittelamerikas wenden sich an: ABBYY USA Telefon: +1 510 226 6717 Fax: +1 510 226 6069 Adresse: 47221 Fremont Boulevard, Fremont, California 94538, USA E-Mail: sales@abbyyusa.com Support per E-Mail: support@abbyyusa.com Website: http://www.abbyyusa.com
Westeuropa | Kunden aus den Benelux-Staaten, Dänemark, Deutschland, Frankreich, Griechenland, Großbritannien, Irland, Italien, Norwegen, Österreich, Portugal, Schweden, Spanien, der Schweiz oder anderen westeuropäischen Ländern wenden sich an: ABBYY Europe GmbH Telefon: +49 89 511 159 0 Fax: +49 89 511 159 59 Adresse: Elsenheimerstrasse 49, 80687 München, Deutschland E-Mail: sales_eu@abbyy.com Support per E-Mail: support_eu@abbyy.com Website: http://www.abbyy.com
Osteuropa und Mittelmeerraum | Kunden aus Albanien, Bosnien-Herzegowina, Bulgarien, Israel, Kroatien, Mazedonien (ehemalige Jugoslawische Republik), Moldawien, Montenegro, Polen, Rumänien, Serbien, der Slowakei, Slowenien, der Tschechischen Republik, der Türkei, der Ukraine, Ungarn und Zypern wenden sich an: ABBYY Ukraine Telefon: +380 44 490 9999 Fax: +380 44 490 9461 Adresse: P.O. Box 23, 02002 Kiew, Ukraine E-Mail: sales@abbyy.ua Support per Telefon: +380 44 490 9463 Support per E-Mail: support@abbyy.ua Website: http://www.abbyy.ua
Japan | Kunden aus Japan wenden sich an: ABBYY Japan: Telefon:+81-42-795-1901 Fax: +81-42-795-1901 Adresse: 658-1 Tsuruma, Machida-shi, Tokio 194-8510 E-Mail: sales@abbyyusa.com Support per E-Mail: support@abbyyusa.com http://www.abbyy.com
Andere Regionen | Kunden aus Ländern, die oben nicht aufgeführt wurden, wenden sich an: ABBYY Russland Telefon: +7 495 783 3700 Fax: +7 495 783 2663 Adresse: P.O. Box 49, Moskau 129301, Russland, ABBYY Software LLC E-Mail: sales@abbyy.com Support per E-Mail: support@abbyy.ru Website: http://www.abbyy.ru http://www.abbyy.com


Info zu ABBYY

ABBYY gehört weltweit zu den führenden Entwicklern von Dokumentenerkennungs- und Datenerfassungs- und Sprachsoftware. Das Unternehmen bietet eine umfassende Palette von Produkten und Lösungen für Privatnutzer, Unternehmen und Softwareentwickler. ABBYY ist ein internationales Unternehmen mit mehr als 600 Mitarbeitern (Stand: Mai 2007). Das Unternehmen hat seinen Hauptsitz in Moskau (Russland) und unterhält Vertretungen in Deutschland, Großbritannien, Japan, der Ukraine und den USA. ABBYY verfügt über ein großes Netzwerk von Vertragshändlern und Partnern in über 80 Ländern auf allen Kontinenten.

Die Gesamtzahl der Nutzer von ABBYY-Produkten und -Technologien beläuft sich weltweit auf über 20* Millionen. Die meisten ABBYY-Softwareprodukte wurden am Hauptsitz in Moskau entwickelt. Neben ABBYY FineReader umfasst die ABBYY-Palette folgende Produkte:

ABBYY PDF Transformer, eine Anwendung zur Konvertierung und Erstellung von PDF-Dokumenten, mit der Benutzer jede Art von PDF-Datei in ein bearbeitbares Format konvertieren und aus Microsoft Office-Anwendung heraus durchsuchbare PDFs erstellen können.

ABBYY Lingvo, eine mehrsprachige Wörterbuchsoftware für PCs und mobile Geräte. ABBYY Lingvo ist mit schätzungsweise über 5.000.000* Nutzern die am weitesten verbreitete Wörterbuchsoftware in Russland. Sie enthält mehr als 7.400.000 Einräge in 128 Wörterbüchern und bietet Übersetzungen für Wörter und Wortkombinationen aus dem Russischen ins Deutsche, Französische, Italienische, Spanische, Chinesische, Türkische, Ukrainische und Lateinische und in die jeweils andere Sprachrichtung.

ABBYY FlexiCapture, eine Lösung zur dynamischen Datenerfassung, mit der mehrere Dokumenttypen in einem einzigen Datenstrom automatisch verarbeitet werden können. ABBYY FlexiCapture verarbeitet Dokumente jeder Art und Komplexität (einschließlich Formulare mit festgelegter Struktur, Dokumente mit nur teilweise festgelegter Struktur oder ohne festgelegte Struktur) und ist somit in allen Branchen vielfältig einsetzbar.

ABBYY FineReader Engine Mit den Software Development Kits (SDK) erhalten Entwickler die Möglichkeit, die ABBYY-Technologien zur Dokumentenerkennung, Dokumentkonvertierung und Datenerfassung in ihre eigenen Lösungen zu integrieren.

ABBYY Recognition Server, eine robuste serverbasierte Lösung zur Automatisierung des Erkennungs- und PDF-Konvertierungsprozesses in unternehmensspezifischen und serviceorientierten Umgebungen.

ABBYY Mobile OCR SDK, ein betriebssystemunabhängiges Toolkit mit geringem Codeumfang für die Entwicklung von OCR-Lösungen, die auf mobilen Geräten oder in "Instant OCR"-Applikationen ausgeführt werden.

ABBYY FineReader XIX, die erste Allschrift-OCR-Software zur Erkennung von Fraktur und alten europäischen Sprachen. Sie wurde speziell für die Digitalisierung alter Dokumente und Bücher des 18. bis 20. Jahrhunderts entwickelt, um diese im digitalen Format zu archivieren und zu veröffentlichen.

Weitere Informationen zu den Produkten von ABBYY finden Sie unter www.abbyy.com.

_____________________
* Gemäß internen Untersuchungen.


Aktivieren und Registrieren von ABBYY FineReader

Softwarepiraterie schadet Herstellern und Endbenutzern gleichermaßen, da die Sicherheitsrisiken bei der Verwendung illegaler Produkten stets beträchtlich sind. Die Nutzung legaler Software schützt vor dem Einfügen nachteiliger Codeänderungen durch Dritte. Durch verschiedenste Maßnahmen gegen Softwarepiraterie versucht ABBYY, seine Rechte an geistigem Eigentum zu schützen und die Sicherheit der Kunden zu gewährleisten.

ABBYY-Software ist mit einer speziellen Schutztechnologie ausgestattet, welche die nicht autorisierte Nutzung von Softwarekopien durch Benutzer verhindert, die keinen Lizenzvertrag mit ABBYY abgeschlossen haben.

Damit ABBYY FineReader im vollständigen Modus ausgeführt wird, muss das Programm aktiviert werden.

Die optionale Registrierung ist mit einer Reihe von Vorteilen verbunden.

Inhalt des Kapitels

  • ABBYY FineReader-Aktivierung
  • ABBYY FineReader-Registrierung
  • Datenschutzrichtlinien


ABBYY FineReader-Aktivierung

Nach der Installation von ABBYY FineReader 9.0 müssen Sie das Programm aktivieren, damit es im vollständigen Modus ausgeführt werden kann. Im eingeschränkten Modus stehen verschiedene Funktionen nicht zur Verfügung. Welche Funktionen im Detail deaktiviert sind, ist von Version zu Version und von Region zu Region unterschiedlich.

Mithilfe des integrierten Aktivierungsassistenten können Sie das Programm innerhalb weniger Minuten aktivieren. Der Assistent sendet die erforderlichen Daten für Ihr Exemplar an ABBYY, woraufhin Sie einen Aktivierungscode erhalten.

So aktivieren Sie ABBYY FineReader:

  1. Wählen Sie im Menü Hilfe den Eintrag ABBYY FineReader aktivieren.

  2. Befolgen Sie die Anweisungen des Aktivierungsassistenten.

    Wenn Sie Ihre Softwarekopie per Telefon, Fax oder E-Mail aktivieren möchten, geben Sie im entsprechenden Dialogfeld des Aktivierungsassistenten einfach den Aktivierungscode bzw. den Pfad zur Aktivierungsdatei an.

Nach der Aktivierung wird ABBYY FineReader auf dem betreffenden Computer im vollständigen Modus ausgeführt.

Ausführlichere Informationen zu den Aktivierungsmethoden:

  • Über das Internet
    Die Aktivierung erfolgt automatisch und dauert nur wenige Sekunden. Sie benötigen für diese Methode eine funktionierende Internetverbindung.
  • Per E-Mail
    Sie werden aufgefordert, die zur Aktivierung erforderlichen Informationen per E-Mail an ABBYY zu übermitteln. Die entsprechende E-Mail wird automatisch generiert, und Ihnen wird ein Aktivierungscode zugesendet.

    Wichtig! Betreff und Text der generierten E-Mail dürfen nicht verändert werden, damit die Anfrage automatisch verarbeitet werden kann.

  • Per Telefon
    Wählen Sie im entsprechenden Dialogfeld des Aktivierungsassistenten Ihr Land aus. Daraufhin zeigt der Assistent die Telefonnummern der ABBYY-Vertretung bzw. des betreffenden ABBYY-Partners in Ihrer Region an. Teilen Sie dem technischen Support die im Aktivierungsassistenten angezeigte Seriennummer und Produkt-ID mit.

    Wichtig! Aktivierungscodes können sehr lang sein, sodass die telefonische Ansage des Codes einige Zeit in Anspruch nehmen kann.

  • Per Fax
    In den meisten Ländern können Sie Ihre ABBYY FineReader-Kopie auch per Fax aktivieren. Der Faxtext mit den erforderlichen Informationen wird automatisch generiert. Der Assistent fordert Sie auf, den Text auszudrucken und an die auf dem Formular angegebene Faxnummer zu senden. Denken Sie daran, auch Ihre eigene Faxnummer anzugeben, damit Ihnen der Aktivierungscode zugesendet werden kann.

Auf dem Computer, auf dem Sie ABBYY FineReader aktiviert haben, können Sie das Programm beliebig oft neu installieren, ohne auch die Aktivierung erneut durchführen zu müssen. Der ABBYY FineReader-Aktivierungsassistent erkennt und toleriert Änderungen an der PC-Konfiguration. Geringfügige Aktualisierungen erfordern keine erneute Aktivierung. Bei grundlegenden Systemaktualisierungen (z. B. Formatieren der Festplatte oder Neuinstallation des Betriebssystems) müssen Sie möglicherweise einen neuen Aktivierungscode anfordern.


ABBYY FineReader-Registrierung

Es empfiehlt sich, Ihre Kopie von ABBYY FineReader zu registrieren. Die Registrierung ist optional.

Sie haben folgende Möglichkeiten, Ihre Kopie von ABBYY FineReader zu registrieren:

  • Füllen Sie während der Aktivierung des Programms das Registrierungsformular aus.

    Hinweis: Wenn Sie das Programm nicht während der Aktivierung registrieren, können Sie dies später nachholen.

  • Wählen Sie im Menü Hilfe die Option Jetzt registrieren…, und füllen Sie das Registrierungsformular aus.
  • Registrieren Sie Ihre Kopie auf der ABBYY-Website.
  • Wenden Sie sich telefonisch an ABBYY montags bis freitags von 9-18 Uhr (GMT +03:00) unter der Rufnummer +7 495 783 3700.

Die Vorteile einer Registrierung:

  1. Kostenloser technischer Support
  2. Preisnachlässe für neue Versionen von ABBYY FineReader
  3. E-Mail-Benachrichtigungen zu neuen ABBYY-Versionen
  4. BONUSANWENDUNG! Wenn Sie ABBYY FineReader 9.0 Professional Edition registrieren, erhalten Sie ABBYY Screenshot Reader kostenlos. Mit ABBYY Screenshot Reader können Sie Screenshots von beliebigen Bildschirmbereichen erstellen und Bereiche, die Text enthalten, mit der optischen Zeichenerkennung (OCR) bearbeiten.*

__________________________

* In ABBYY FineReader 9.0 Corporate Edition und ABBYY FineReader 9.0 Site License Edition ist ABBYY Screenshot Reader bereits aktiviert. Die Registrierung ist hierfür nicht erforderlich.


Datenschutzrichtlinien zur Aktivierung

Während des Aktivierungsvorgangs werden keine persönlichen Daten an ABBYY gesendet. Der Benutzer bleibt anonym.

Wenn Sie ABBYY FineReader aktivieren, erstellt der Aktivierungsassistent eine eindeutige Produkt-ID, die ausschließlich auf der Konfiguration Ihres Computers zum Zeitpunkt der Aktivierung basiert. Die Produkt-ID enthält weder persönliche Informationen zu dem Benutzer noch Informationen über andere Software oder Daten, die sich auf Ihrem PC befinden, noch Informationen zum Hersteller oder Modell des PCs. Der Code wird ausschließlich für Aktivierungszwecke verwendet. Der Installationsassistent sendet nur beschränkte Informationen an den ABBYY-Aktivierungsserver, darunter Ihre Produkt-ID sowie den Namen, die Seriennummer, die Versionsnummer und die Sprache der Benutzeroberfläche Ihrer Installation von ABBYY FineReader. Diese Informationen dienen nur dazu, Sprache und Inhalt der Antwortnachricht entsprechend auszuwählen. Sie werden zu keinerlei anderen Zwecken verwendet.

Datenschutzrichtlinien zur Registrierung

Wenn Sie Ihre Kopie des Programms registrieren möchten, werden die von Ihnen zur Verfügung gestellten persönlichen Kontaktinformationen sorgfältig von ABBYY gespeichert und ohne Ihre Einwilligung nicht an Dritte weitergegeben.

Diese Informationen können von der ABBYY Gruppe verwendet werden, um Ihnen Informationen zu neuen Produkten, Preisänderungen und anderen Sonderangeboten für registrierte Benutzer von ABBYY zuzusenden, sofern Sie die entsprechende Option bei der Registrierung aktiviert haben.

Durch die Zusendung eines ausgefüllten Registrierungsformulars geben Sie Ihre ausdrückliche Einwilligung dazu, dass wir in Übereinstimmung mit den vorliegenden Datenschutzrichtlinien und gemäß anwendbarem Recht Ihre persönlichen Daten sammeln, verarbeiten und weiterverwenden. Die von Ihnen zur Verfügung gestellten persönlichen Daten werden nur innerhalb der ABBYY Group verwendet und nicht an Dritte weitergegeben, es sei denn, das anwendbare Recht erfordert dies.


Technischer Support

Wenn Sie Fragen zur Verwendung von ABBYY FineReader haben, ziehen Sie zunächst die Dokumentation (Benutzerhandbuch und Hilfe) zu Rate. Sollten Ihre Fragen dort nicht beantwortet werden, können Sie sich an den technischen Support wenden. Weiterführende Informationen und möglicherweise die Antwort auf Ihre Frage finden Sie auch im Supportbereich der ABBYY-Website unter www.abbyy.com/support.

Die Mitarbeiter unseres technischen Supports benötigen folgende Informationen zur vollständigen Beantwortung Ihrer Frage:

  • Ihren Vor- und Zunamen
  • den Namen der Firma bzw. der Organisation (sofern zutreffend)
  • Ihre Telefonnummer, Faxnummer oder E-Mail-Adresse
  • die Seriennummer Ihres Exemplars von ABBYY FineReader
  • die Build-Nummer (siehe Feld Build unter Hilfe>Info…)
  • eine allgemeine Fehlerbeschreibung und den vollständigen Text der Fehlermeldung (falls vorhanden)
  • den Typ Ihres Computers und Prozessors
  • Versionsnummer Ihres Windows-Betriebssystems
  • alle weiteren Informationen, die Sie für wichtig erachten

Einige dieser Informationen können Sie automatisch abrufen:

  1. Wählen Sie Hilfe>Info…
  2. Klicken Sie dann im Dialogfeld Info zu ABBYY FineReader auf die Schaltfläche Systeminfo….

    Daraufhin wird ein Dialogfeld mit relevanten Informationen angezeigt.

Wichtig! Nur registrierte Benutzer erhalten kostenlos technischen Support. Sie können Ihr Exemplar der Anwendung auf der ABBYY-Website registrieren oder indem Sie Hilfe>Jetzt registrieren… wählen.

ABBYY-Vertretungen und technischer Support


Endbenutzer-Lizenzvertrag (End-User License Agreement, EULA)

ABBYY FineReader 9.0

Wichtig! Lesen Sie die nachstehenden Bedingungen sorgfältig durch, bevor Sie das Produkt installieren, kopieren und/oder verwenden. Indem Sie das Produkt installieren, kopieren oder verwenden, erklären Sie sich mit diesen Bedingungen einverstanden.

Dieser ABBYY-Endbenutzer-Lizenzvertrag (EULA) ist ein rechtsgültiger Vertrag zwischen Ihnen, dem Endbenutzer als der Person, die dieses Produkt erworben hat (einschließlich jeder juristischen Person, für die diese Software erworben wurde), und ABBYY in Bezug auf das oben genannte Softwareprodukt von ABBYY, zu dem dieser Endbenutzer-Lizenzvertrag gehört, einschließlich sämtlicher dazugehöriger Datenträger, gedruckter Materialien sowie Online- oder elektronischer Dokumentation (gemeinsam als die "SOFTWARE" bezeichnet).

Indem Sie die SOFTWARE installieren, kopieren oder anderweitig nutzen, bestätigen Sie, diesen Endbenutzer-Lizenzvertrag gelesen und zur Kenntnis genommen zu haben, und verpflichten sich zur Einhaltung der hierin festgelegten Bedingungen.

Dieser Endbenutzer-Lizenzvertrag tritt in Kraft, sobald Sie alle hierin genannten Bedingungen durch Auswählen der Option "Ich akzeptiere die Bedingungen der Lizenzvereinbarung" und anschließendes Klicken auf "Weiter" auf Ihrem Bildschirm akzeptiert haben, und bleibt bis zum Ablauf des Urheberrechts für die SOFTWARE rechtsverbindlich.

Die SOFTWARE ist durch Urheberrechte sowie internationale Verträge geschützt. Sie erkennen an, dass dieser Endbenutzer-Lizenzvertrag – wie jeder andere schriftliche, ausgehandelte und von Ihnen unterzeichnete Vertrag – einklagbar ist. Dieser Endbenutzer-Lizenzvertrag ist Ihnen gegenüber sowie gegenüber jeder juristischen Person, die die SOFTWARE erworben hat und von der sie benutzt wird, einklagbar.

Wenn der SOFTWARE eine gedruckte Version dieses Endbenutzer-Lizenzvertrags beiliegt, hat im Fall von inhaltlichen Abweichungen zwischen dem Text des vorliegenden Endbenutzer-Lizenzvertrags und dem Text in der beigefügten Druckversion der Text der Druckversion Vorrang.

Wenn Sie den Bestimmungen dieses Endbenutzer-Lizenzvertrags nicht zustimmen können, dürfen Sie die SOFTWARE nicht verwenden. Wählen Sie in diesem Fall die Option "Ich lehne die Bedingungen der Lizenzvereinbarung ab", und klicken Sie anschließend auf "Abbrechen". Unter folgenden Bedingungen wird Ihnen der Kaufpreis vollständig zurückerstattet:
(i) Sie verwenden die SOFTWARE nicht und
(ii) SIE geben die SOFTWARE einschließlich aller oben genannten Dokumentation, Datenträger und Verpackung unter Vorlage des Kaufbelegs und innerhalb von dreißig (30) Tagen ab Kaufdatum zurück, wenn nicht durch die Gesetze des Landes und die Rückgabebestimmungen des Händlers, von dem Sie die SOFTWARE erworben haben, etwas anderes festgelegt wird.

Definitionen
"ABBYY" bezieht sich auf ABBYY USA Software House Inc. mit Sitz in 47221 Fremont Boulevard, Fremont, California 94538, USA, für den Fall, dass Artikel 20.1 der vorliegenden EULA zur Anwendung kommt; auf ABBYY Europe GmbH mit Sitz in Elsenheimerstr. 49, 80687 München, für den Fall, dass Artikel 20.2 der vorliegenden EULA zur Anwendung kommt; auf ABBYY LLC mit Sitz in 21 Building 1 Bratislavskaya Ulitsa, 109451, Moskau, Russland, für den Fall, dass Artikel 20.3 der vorliegenden EULA zur Anwendung kommt; auf ABBYY Software House Ukraine mit Sitz in 31, Degtyarevskaya st., Kiew, Ukraine 03680, für den Fall, dass Artikel 20.4 der vorliegenden EULA zur Anwendung kommt; und auf ABBYY Solutions Ltd., Kastoros 2, CY 1087, Nikosia, Zypern, für alle anderen Fälle.
"ABBYY-Gruppe" bezieht sich auf ABBYY und alle seine Tochtergesellschaften. "ABBYY-Tochtergesellschaft" bezieht sich auf eine juristische Person, die direkt oder indirekt über eine oder mehrere Zwischenstufen von ABBYY kontrolliert wird, unter allgemeiner Kontrolle von ABBYY steht oder ABBYY kontrolliert.
"Sie" und "Ihr" bezieht sich auf und umfasst jede natürliche und/oder juristische Person, die diese SOFTWARE erworben hat und von der diese SOFTWARE benutzt wird.

1. Lizenzgewährung

1.1 Unter der Voraussetzung Ihrer Einhaltung der Bestimmungen dieses Vertrags garantiert Ihnen ABBYY ein nicht exklusives beschränktes Recht (die "Lizenz"), das Sie zur Nutzung der SOFTWARE einschließlich aller darin integrierten Bilder, Fotos, Animationen, Audio-Video-Komponenten, Musik, Texte und Applets sowie der begleitenden gedruckten Materialien und sämtlicher Kopien der SOFTWARE berechtigt. Alle im Folgenden angeführten Bedingungen beziehen sich sowohl auf die SOFTWARE als Ganzes als auch auf alle Softwarekomponenten.

2. Lizenz

2.1 ABBYY verbürgt sich dafür und garantiert, dass es in vollem Umfang über die Berechtigung, Befugnis, Rechtsfähigkeit, Fähigkeit und Autorisierung zur Lizenzierung und Verteilung der SOFTWARE einschließlich aller darin integrierten Bilder, Fotos, Animationen, Audio-Video-Komponenten, Musik, Texte und Applets sowie der begleitenden gedruckten Materialien und sämtlicher Kopien der SOFTWARE verfügt.

2.2 Alle Rechte an Titeln und geistigem Eigentum, die nicht Bestandteil der SOFTWARE sind, auf die aber durch die Softwarenutzung zugegriffen wird, liegen beim jeweiligen Eigentümer und sind möglicherweise durch das Urheberrecht und/oder andere Gesetze und Verträge für geistiges Eigentum geschützt. Dieser Lizenzbenutzer-Endvertrag überträgt keinesfalls das Eigentum derartigen geistigen Eigentums.

2.3 Die SOFTWARE beinhaltet wertvolle Geschäftsgeheimnisse und vertrauliche Informationen von ABBYY und Dritten und ist durch (einschließlich, aber nicht beschränkt auf) das Urheberrechtsgesetz der USA, internationale Verträge und die in dem Bestimmungsland geltenden Gesetze urheberrechtlich geschützt. Jegliche Verwendung der SOFTWARE außerhalb der oder unter Zuwiderhandlung gegen die Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags stellt einen Verstoß gegen die Rechte am geistigen Eigentum von ABBYY und/oder Dritten dar und hat den Entzug aller Rechte zur Nutzung der SOFTWARE zur Folge, die Ihnen in diesem Endbenutzer-Lizenzvertrag gewährt werden.

2.4 Sie können diesen Endbenutzer-Lizenzvertrag und die SOFTWARE lediglich einmal dauerhaft an einen anderen Endbenutzer übertragen. Diese Übertragung muss die gesamte SOFTWARE einschließlich aller Komponenten, Datenträger, gedruckten Materialien und sämtlicher Upgrades sowie diesen Endbenutzer-Lizenzvertrag umfassen. Eine solche Übertragung darf nicht per Zusendung oder auf anderem indirekten Weg erfolgen. Der Empfänger der Übertragung muss sich zur Einhaltung der Bestimmungen dieses Endbenutzer-Lizenzvertrags verpflichten, einschließlich der Verpflichtung, diesen Endbenutzer-Lizenzvertrag und die SOFTWARE nicht seinerseits weiterzugeben. Sie müssen die SOFTWARE im Falle einer solchen Übertragung der SOFTWARE von Ihrem Computer oder Ihrem Local Area Network deinstallieren.

2.5 Dieser Endbenutzer-Lizenzvertrag gewährt Ihnen keinerlei Rechte in Verbindung mit Marken von ABBYY.

2.6 Rechtsvorbehalt. Alle Ihnen nicht ausdrücklich gewährten Rechte sind ABBYY vorbehalten.

3. Verwendung der SOFTWARE

3.1 Wenn die von Ihnen erworbene Version der SOFTWARE die Bezeichnung "ABBYY FineReader 9.0 Professional Edition" trägt, sind Sie berechtigt, je eine Kopie der SOFTWARE auf Ihrem Büro-PC und auf Ihrem Heim-PC zu installieren und zu verwenden. Sie sind nicht berechtigt, die SOFTWARE auf mehr als zwei Computern zu installieren bzw. auf mehr als einem Computer gleichzeitig zu verwenden. Die SOFTWARE darf nicht gleichzeitig auf Ihrem Heim-PC und Ihrem Büro-PC verwendet werden.

3.2 Wenn die von Ihnen erworbene Version der SOFTWARE die Bezeichnung "ABBYY FineReader 9.0 Corporate Edition" trägt und es sich um eine Einzelplatzlizenz handelt, sind Sie berechtigt, die SOFTWARE auf so vielen Computern zu installieren und zu verwenden, wie Sie Lizenzen erworben haben.

3.3 Wenn die von Ihnen erworbene Version der SOFTWARE die Bezeichnung "ABBYY FineReader 9.0 Corporate Edition" trägt und es sich um eine Lizenz vom Typ "Gleichzeitig" handelt, sind Sie berechtigt, die SOFTWARE auf jedem Computer zu installieren, dessen Eigentümer Sie sind, und gleichzeitig auf so vielen Computern auszuführen, wie Sie Lizenzen erworben haben.

3.4 Wenn die von Ihnen erworbene Version der SOFTWARE die Bezeichnung "ABBYY FineReader 9.0 Site License Edition" trägt, sind Sie berechtigt, die SOFTWARE auf so vielen Computern zu installieren, wie in einem getrennten Vertrag mit ABBYY oder in einem der SOFTWARE beiliegenden Lizenzzertifikat festgelegt wurde.

3.5 Wenn die von Ihnen erworbene Version der SOFTWARE die Bezeichnung "ABBYY FineReader 9.0 Professional Edition" oder "ABBYY FineReader 9.0 Corporate Edition" trägt und es sich um eine Einzelplatzlizenz handelt, sind Sie berechtigt, von genau einem Computer aus über Terminaldienste auf eine installierte Kopie der SOFTWARE zuzugreifen, es sei denn, in einem getrennten Vertrag mit ABBYY oder einem der SOFTWARE beiliegenden Lizenzzertifikat wurden andere Vereinbarungen getroffen.

4. SOFTWARE auf mehreren Datenträgern

4.1 Sie erhalten die SOFTWARE möglicherweise auf mehreren Datenträgern, wozu auch Downloads über das Internet gehören können. Ungeachtet der Anzahl der Datenträger, die Sie erhalten, wird Ihnen lediglich die Lizenz zur Nutzung genau einer Kopie (1) der SOFTWARE entsprechend Artikel 3 dieses Endbenutzer-Lizenzvertrags gewährt.

5. Endbenutzerdatenbanken

5.1 Sie dürfen Ihre eigenen Datenbanken zu den Programmen der SOFTWARE erstellen, sofern diese Funktion in der SOFTWARE vorgesehen ist.

6. Weiterverteilung der SOFTWARE

6.1 Jegliche Weiterverteilung der SOFTWARE, ausgenommen die unter Artikel 2.4 beschriebene, ist strengstens untersagt. "Weiterverteilung" beinhaltet das Verkaufen, Vermieten, Verleasen und Verleihen der SOFTWARE, ist jedoch nicht darauf beschränkt.

7. Einschränkungen

7.1 Sie erkennen an, dass die SOFTWARE gegen unbefugtes Kopieren und/oder unbefugte Nutzung geschützt ist. Sie können die Ihnen in diesem Endbenutzer-Lizenzvertrag gewährten Rechte an der SOFTWARE möglicherweise nur ausüben, wenn Sie Ihre Kopie der SOFTWARE aktivieren. Bei der Aktivierung werden keine persönlichen Informationen an ABBYY weitergeleitet. Die Aktivierung erfolgt völlig anonym. Es wird lediglich ein eindeutiger Parameter erstellt, der die Konfiguration Ihres Computers zum Zeitpunkt der Aktivierung darstellt. Der Parameter enthält weder persönliche Informationen noch Informationen über Software oder Daten, die sich auf Ihrem Computer befinden, oder Informationen zum Hersteller oder Modell Ihres Computers. Er identifiziert lediglich den Computer für Aktivierungszwecke. Zusammen mit dem Parameter werden der Name, die Seriennummer, die Versionsnummer und die Sprache der Benutzeroberfläche Ihrer Kopie der SOFTWARE an ABBYY geschickt. Diese Informationen werden ausschließlich zur Wahl der richtigen Sprache und des Inhalts einer Meldung genutzt, mit der das Ergebnis der Aktivierung bestätigt wird. Diese Informationen werden zu keinerlei anderen Zwecken verwendet.

7.2 Alle Nutzungsbedingungen und Einschränkungen, denen die Nutzung der SOFTWARE unterliegt, sind in diesem Endbenutzer-Lizenzvertrag angeführt, es sei denn, in einem getrennten Vertrag mit ABBYY oder einem der SOFTWARE beiliegenden Lizenzzertifikat wurden andere Vereinbarungen getroffen.

7.3 Sie dürfen keine der unten aufgeführten Vorgänge durchführen und auch Dritten nicht ermöglichen, diese durchzuführen:

7.3.1 Sie dürfen die SOFTWARE (Anwendungen, Datenbanken und alle Komponenten der SOFTWARE) nicht zurückentwickeln oder dekompilieren (den Quellcode des Objektcodes ermitteln) bzw. nur so weit, wie dies im ausdrücklich durch geltendes Recht abgedeckten Rahmen gestattet ist. Wenn anwendbare Gesetze derlei Vorgehen erlauben, dürfen keine der auf diese Art gefundenen Daten an Dritte weitergegeben werden, soweit eine derartige Nicht-Weitergabe durch das Gesetz gestattet ist, und müssen umgehend an ABBYY weitergegeben werden. Alle solche Daten müssen als vertrauliche Daten und als Eigentum von ABBYY betrachtet werden.

7.3.2 Sie dürfen außer den in der SOFTWARE vorgesehenen und in der Dokumentation beschriebenen Änderungen keine Veränderungen an der SOFTWARE sowie Anpassungen und Übersetzungen der SOFTWARE vornehmen, einschließlich Veränderungen am Objektcode der Anwendungen und Datenbanken der SOFTWARE.

7.3.3 Das Vermieten, Verleasen, Unterlizenzieren, Abtreten oder Übertragen jeglicher Rechte, die Ihnen durch diesen Endbenutzer-Lizenzvertrag gegeben wurden, sowie anderer Rechte im Zusammenhang mit der SOFTWARE an jede andere Person, oder die Erlaubniserteilung, die gesamte oder Teile der SOFTWARE auf einen anderen Computer zu kopieren, ausgenommen wie unter Artikel 2.4 beschrieben, sind nicht gestattet, es sei denn, in einem getrennten Vertrag mit ABBYY wurden andere Vereinbarungen getroffen.

7.3.4 Sie dürfen keiner Person, die keine Nutzungsrechte an der SOFTWARE hat und die mit Ihnen in einem System mit mehreren Benutzern arbeitet, die Verwendung der SOFTWARE ermöglichen.

7.3.5 Sie dürfen keine Hinweise zu Copyright, Marken und Patenten, die sich bei Lieferung auf der Software befinden, beseitigen oder unleserlich machen.

7.4. Falls Artikel 20.3 dieses Endbenutzer-Lizenzvertrags zur Anwendung kommt, dürfen Sie die SOFTWARE nicht kommerziell verwenden, um mit der SOFTWARE erzielte Texterkennungs- oder PDF-Konvertierungsergebnisse Dritten zur Verfügung zu stellen.

8. Supportleistungen

8.1 ABBYY bietet Ihnen im Zusammenhang mit der SOFTWARE Supportleistungen an, die den Bestimmungen der derzeitigen ABBYY-Supportpolitik unterliegen, welche auf der ABBYY-Website (http://www.abbyy.com/support/) veröffentlicht sind. ABBYY behält sich das Recht vor, die Supportpolitik jederzeit und ohne vorherige Ankündigung zu ändern.

8.2 Zusätzlicher Softwarecode, der Ihnen im Rahmen der Supportleistungen zur Verfügung gestellt wird, gilt als Bestandteil der SOFTWARE und unterliegt den Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags.

8.3 Damit Sie Supportleistungen in Anspruch nehmen können, müssen Sie ABBYY Informationen zur Ausstattung Ihrer Hardware sowie einige allgemeine Angaben zur Person angeben: Ihren Namen, den Namen Ihrer Firma (wenn zutreffend), Ihre Adresse, Telefonnummer und E-Mail-Adresse.

8.4 ABBYY behält sich das Recht vor, diese Informationen im Rahmen der geltenden Gesetze für Geschäftszwecke einschließlich, aber nicht beschränkt auf Produktsupport und -entwicklung zu verwenden. ABBYY wird solche Informationen nicht in Form personalisierter Daten nutzen, durch die Sie identifiziert werden könnten.

9. Nicht für den Weiterverkauf bestimmte Software

9.1 Wenn die SOFTWARE die Beschriftung "Nicht für den Weiterverkauf bestimmt" oder eine ähnlich lautende Beschriftung trägt, dürfen Sie sie ungeachtet anderer Abschnitte dieses Endbenutzer-Lizenzvertrags lediglich zu Demonstrations-, Verifikations- oder Testzwecken nutzen.

10. Software für Testzwecke

10.1 Wenn die SOFTWARE eine der Bezeichnungen "Try&Buy", "Trial" oder "Demo" trägt, gilt dieser Artikel, bis Sie eine Lizenz für die im Handel erhältliche Vollversion der SOFTWARE erwerben. Sie erkennen an, dass der Funktionsumfang der SOFTWARE eingeschränkt ist und/oder dass die SOFTWARE nur für eine begrenzte Zeit genutzt werden kann. Die SOFTWARE wird "wie besehen" und lediglich als Demomodell lizenziert. Versionen der SOFTWARE mit zeitlicher Begrenzung werden nach Ablauf einer festgelegten Frist nach der Installation deaktiviert. Diese Frist wird in der SOFTWARE selbst angegeben. Zu diesem Ablaufdatum erlischt die hier gewährte Lizenz, es sei denn, sie wird von ABBYY verlängert. Dies erfolgt, nachdem Sie eine im Handel erhältliche Volllizenz von ABBYY erworben haben.

11. Upgrades

11.1 Wenn die SOFTWARE als aktualisierte Version (Upgrade) gekennzeichnet ist, dürfen Sie sie nur dann verwenden, wenn Sie im Besitz einer gültigen Lizenz für ein Produkt sind, das zu diesem Upgrade berechtigt.

11.2 Die als aktualisierte Version gekennzeichnete SOFTWARE ersetzt bzw. ergänzt das Produkt, dessen Besitz Sie zur Verwendung der aktualisierten Version berechtigt.

11.3 Sobald Sie die aktualisierte Version des Produkts installiert haben, verliert Ihr bisheriger Endbenutzer-Lizenzvertrag seine Gültigkeit.

11.4 Sie dürfen die aktualisierte Version des Produkts nur gemäß den Bedingungen des Endbenutzer-Lizenzvertrags verwenden, der mit dem Produkt geliefert wird.

11.5 Sie erklären sich damit einverstanden, dass ABBYY mit Verfügbarkeit des Upgrades von allen Verpflichtungen zur Unterstützung der vorherigen Version der SOFTWARE entbunden ist.

12. Beendigung

12.1 Dieser Endbenutzer-Lizenzvertrag ist bis zum Ablauf wirksam, es sei denn, es wurden zwischen Ihnen und ABBYY andere Vereinbarungen getroffen.

12.2 Ungeachtet anderer Rechte kann ABBYY diesen ENDBENUTZER-LIZENZVERTRAG kündigen, wenn Sie gegen seine Bestimmungen verstoßen. In diesem Fall sind Sie verpflichtet, alle Kopien der SOFTWARE und deren Komponenten zu zerstören und die SOFTWARE zu deinstallieren.

12.3 Sie können diesen Endbenutzer-Lizenzvertrag beenden, indem Sie die SOFTWARE und die beiliegende Dokumentation sowie alle entsprechenden Kopien vernichten.

12.4 Eine derartige Vertragskündigung entbindet Sie nicht von der Pflicht, die SOFTWARE zu bezahlen.

12.5 Die Bestimmungen 2.3, 2.5, 2.6, 6, 7, 10, 13.2-13.4, 14-20, 21.4, 22 und 23 bleiben auch nach der Beendigung dieses Endbenutzer-Lizenzvertrags in Kraft, was Sie aber in keiner Weise dazu berechtigt, die SOFTWARE nach Beendigung dieses Vertrags weiterhin zu benutzen.

13. Eingeschränkte Garantie

13.1 ABBYY garantiert, dass die Datenträger, auf denen die SOFTWARE geliefert wird, bei sachgemäßer Behandlung im von der Gesetzgebung des Landes, in dem Sie die SOFTWARE erworben haben, festgesetzten Mindestzeitraum, gerechnet ab dem Kaufdatum, frei von Material- und Verarbeitungsfehlern sind.

13.2 Die SOFTWARE sowie alle Updates und Upgrades werden Ihnen wie besehen ("as is") und ohne Garantien jeglicher Art geliefert. ABBYY übernimmt keinerlei Gewähr für die durch Nutzung der SOFTWARE erzielte Leistung.
Mit Ausnahme von Garantien, Bedingungen, Absprachen oder Bestimmungen, in dem Maße, wie diese von dem für Sie gültigen Recht Ihres Landes nicht ausgeschlossen oder eingeschränkt werden können, übernimmt ABBYY keine Garantien, Bedingungen, Absprachen oder Bestimmungen (ausdrückliche oder stillschweigende, unabhängig davon, ob auf gesetzlichen Bestimmungen, bürgerlichem Recht, Gewohnheitsrecht oder anderen Bestimmungen basierend) für jedwede Sachlage, einschließlich und ohne Einschränkung der Nichtverletzung von Rechten Dritter, Marktgängigkeit, Eingliederung, ausreichender Qualität oder Eignung für einen bestimmten Zweck, oder dafür, dass die SOFTWARE frei von Fehlern ist und Ihren Anforderungen genügt, oder dass die SOFTWARE ordnungsgemäß funktioniert, wenn sie gleichzeitig mit anderer Software oder Hardware verwendet wird. Sämtliche Risiken bezüglich der Qualität und Leistung der SOFTWARE liegen bei Ihnen.

13.3 ABBYY übernimmt keine Garantien für jegliche Softwareprodukte Dritter, die mit der SOFTWARE geliefert werden können.

13.4 Eingeschränkte Garantie für Benutzer mit Wohnsitz in Deutschland und Österreich.
Wenn Sie Ihre Kopie der SOFTWARE in Deutschland oder Österreich erworben haben und wenn sich Ihr Wohnsitz normalerweise in einem der beiden Länder befindet, dann garantiert ABBYY in Übereinstimmung mit dem deutschen Gesetz, dass die SOFTWARE für den Zeitraum der beschränkten Garantie ab Erhalt der SOFTWARE-Kopie die in ihrer Dokumentation beschriebenen Funktionen (die "vereinbarten Funktionen") aufweist, wenn sie auf der empfohlenen Hardwarekonfiguration betrieben wird. Im Sinne dieses Artikels bedeutet "Zeitraum der beschränkten Garantie" ein (1) Jahr, wenn Sie ein kommerzieller Benutzer oder eine juristische Person sind, und zwei (2) Jahre, wenn Sie kein kommerzieller Benutzer sind. Geringfügige Abweichungen von den vereinbarten Funktionen dürfen nicht in Betracht gezogen werden und begründen keinerlei Gewährleistungsansprüche. Diese eingeschränkte Garantie gilt nicht für die SOFTWARE, die Ihnen kostenlos zur Verfügung gestellt wird, wie zum Beispiel Updates, vorab veröffentlichte Versionen, "Testversionen", Produktwerbeexemplare, SOFTWARE-Kopien mit der Beschriftung "Nicht für den Weiterverkauf bestimmt" oder für die SOFTWARE, die von Ihnen so verändert wurde, dass dadurch ein Fehler entstand. Um die Garantie im eingeschränkten Garantiezeitraum in Anspruch zu nehmen, muss die SOFTWARE zusammen mit dem Zahlungsbeleg auf Ihre Kosten an Ihren Händler zurückgeschickt werden. Wenn die Funktionen der SOFTWARE wesentlich von den vereinbarten Funktionen abweichen, ist ABBYY dazu berechtigt (durch Neuerbringung der Leistung und nach freiem Ermessen), die SOFTWARE zu reparieren oder zu ersetzen. Wenn dies erfolglos bleibt, haben Sie Anrecht auf eine Minderung des Warenpreises (Preisnachlass) oder auf die Aufhebung des Verkaufsvertrags (Rücktritt). Für weitere Informationen zur Garantie kontaktieren Sie den ABBYY Customer Support in Deutschland: ABBYY Europe GmbH, Elsenheimerstraße 49, 80687 München, Tel.: +49 (0)89 51 11 590, Fax: +49 (0)89 51 11 5959.

14. Beschränkung der Haftung

14.1 In keinem Fall übernimmt ABBYY Ihnen gegenüber die Haftung für jedwede Schäden, Betriebsunterbrechungen, Datenverluste aller Art (geschäftlicher oder anderer), Ansprüche oder irgendwelche Kosten oder für indirekte, zufällige Schäden oder für jedweden entgangenen Gewinn oder entgangene Einsparungen, die durch und/oder in Zusammenhang mit der Nutzung der SOFTWARE entstehen, oder für Schäden, die durch mögliche Fehler oder Druckfehler in der SOFTWARE entstehen, oder für jeden Anspruch durch Dritte. Dies gilt auch, wenn ein Vertreter von ABBYY auf die Möglichkeit solcher Verluste, Schäden, Ansprüche oder Kosten hingewiesen wurde. Die oben genannten Einschränkungen und Ausschlüsse gelten je nach den Bestimmungen des geltenden Rechts in Ihrem Land. Die alleinige und gesamte Haftung ABBYYs nach oder in Zusammenhang mit diesem Endbenutzer-Lizenzvertrag beschränkt sich, falls vorhanden, auf die Höhe des ursprünglich für die SOFTWARE bezahlten Kaufpreises. Keine der Bestimmungen dieses Endbenutzer-Lizenzvertrags beschränkt ABBYYs Haftung Ihnen gegenüber im Todesfall oder bei Verletzung von Gesundheit und Leben als Folge von Fahrlässigkeit durch ABBYY oder von Täuschungsdelikten (Betrug). Weitere Informationen finden Sie unter den rechtsspezifischen Informationen, falls vorhanden, in Artikel 20 dieses Endbenutzer-Lizenzvertrags.

14.2 Haftungsbeschränkung für Benutzer mit Wohnsitz in Deutschland oder Österreich.
Wenn Sie Ihre Kopie der SOFTWARE in Deutschland oder Österreich erworben haben und wenn sich Ihr Wohnsitz normalerweise in einem der beiden Länder befindet, dann gilt Folgendes:

14.2.1 Gemäß den Bestimmungen in Artikel 14.2.2 ist die gesetzlich festgelegte Haftung ABBYYs für Schäden folgendermaßen eingeschränkt: (i) ABBYY ist nur für eine Schadenshöhe haftbar, die zum Zeitpunkt des Verkaufsvertragsabschlusses unter normalen Umständen absehbar ist, und in Bezug auf Schäden, die durch geringfügige Verletzung einer materialbedingten Vertragspflicht entstehen, und (ii) ABBYY ist nicht für Schäden haftbar, die durch geringfügige Verletzung einer nichtmaterialbedingten Vertragspflicht entstehen.

14.2.2 Die Haftungsbeschränkung gemäß 14.2.1 ist nicht anwendbar bei jeglicher verbindlicher, gesetzlich festgelegter Haftung, insbesondere bei Haftung nach dem deutschen Produkthaftungsgesetz, Haftung für die Übernahme einer besonderen Garantie oder Haftung für schuldhaft verursachte Personenschäden.

14.2.3 Sie sind dazu verpflichtet, alle zumutbaren Maßnahmen zu ergreifen, um Schäden zu vermeiden und gering zu halten, insbesondere dadurch, dass Sie Sicherungskopien der SOFTWARE und Ihrer Computerdaten, die den Bestimmungen dieses Endbenutzer-Lizenzvertrags unterliegen, erstellen.

15. Eingebettete Schriftarten

15.1 Schriftprogramme unterliegen dem Urheberrecht, und dessen Eigentümer kann Bedingungen zur Benutzung eines Schriftprogramms auferlegen. Eine dieser Bedingungen kann sein, dass Sie eine lizenzierte Kopie des Schriftprogramms benötigen, damit die Schriftart in eine PDF-Datei eingebettet werden kann. In keinem Fall kann ABBYY für Schäden, die aus oder in Zusammenhang mit Ihrer Nutzung eingebetteter Schriftarten entstehen, haftbar gemacht werden.

16. Adobe® PDF Library

16.1 "Adobe-Software" bedeutet Adobe® PDF Library für Windows 2000, XP, Vista und dazugehörige Dokumentation sowie jegliche Upgrades, modifizierte Versionen, Updates, Ergänzungen und Kopien der Software. In der SOFTWARE ist Software von Adobe enthalten.

16.2 Lizenzgewährung und Beschränkungen. ABBYY gewährleistet ein nicht exklusives Recht zur Nutzung der in die SOFTWARE integrierten Adobe-Software zu den Bedingungen des Endbenutzer-Lizenzvertrags. Die Erstellung einer Sicherungskopie der in die SOFTWARE integrierten Adobe-Software ist erlaubt, sofern die Sicherungskopie auf keinem anderen Computer installiert oder benutzt wird.

16.3 Urheberrechte. Die in die SOFTWARE integrierte Adobe-Software ist Eigentum von Adobe und seiner Lieferanten. Aufbau, Organisation und Quellcode sind wertvolle Geschäftsgeheimnisse von Adobe und seiner Lieferanten. Darüber hinaus ist die Adobe-Software durch das Urheberrecht der Vereinigten Staaten und internationale Abkommen geschützt. Das Kopieren der in die SOFTWARE integrierten Adobe-Software ist untersagt, es sei denn, es wurde in diesem Endbenutzer-Lizenzvertrag eine Ausnahme vorgesehen. Kopien, deren Anfertigung nach Maßgabe dieses Endbenutzer-Lizenzvertrags erlaubt sind, müssen exakt dieselben Angaben zu Urheber- und anderen Eigentumsrechten enthalten, wie sie in oder auf der SOFTWARE erscheinen. Sie nehmen zur Kenntnis, dass es Ihnen nicht gestattet ist, den Quellcode der in die SOFTWARE integrierten Adobe-Software zu modifizieren, anzupassen, zurückzuentwickeln (reverse engineering), zu dekompilieren, zu deassemblieren oder anderweitig zu versuchen, den Quellcode der in die SOFTWARE integrierten Adobe-Software zu erschließen. Mit Ausnahme des oben Gesagten gewährt Ihnen dieser Endbenutzer-Lizenzvertrag keinerlei geistige Eigentumsrechte an der Adobe-Software.

16.4 Lizenzen für Schriftarten. Wenn die SOFTWARE oder die in die SOFTWARE integrierte Adobe-Software Schriftarten-Software enthält, sind Sie grundsätzlich dazu berechtigt, diese Schriftarten-Software oder Typen dieser Schriftarten-Software in Ihre elektronischen Dokumente einzubetten, sofern dies vom Inhaber des Urheberrechts oder vom Händler genehmigt wurde. Die Schriftarten in diesem Paket können sowohl Adobe-eigene als auch andere Schriftarten enthalten. Adobe-eigene Schriftarten dürfen vollständig eingebettet werden.

16.5 Garantie. ABBYY UND SEINE ZULIEFERER ÜBERNEHMEN KEINERLEI GEWÄHR FÜR DIE DURCH NUTZUNG DER IN DIE SOFTWARE INTEGRIERTEN ADOBE-SOFTWARE ERZIELTE LEISTUNG.

16.6 Export der Software. Sie nehmen zur Kenntnis, dass die in die SOFTWARE integrierte Adobe-Software in kein anderes Land geliefert, übertragen oder exportiert und in keiner durch die Exportbestimmungen der Vereinigten Staaten (Export Administration Act) oder andere Exportgesetze, -beschränkungen oder -regulierungen (zusammengefasst "Exportgesetze") untersagten Art und Weise benutzt werden darf. Falls darüber hinaus die in die SOFTWARE integrierte Adobe-Software einer Exportkontrolle unterliegt, bestätigen und gewährleisten Sie, dass Sie weder Staatsbürger noch anderweitig wohnhaft in einem Land sind, das Gegenstand eines US-Embargos ist und dass Sie auch auf keine andere Weise durch die Exportgesetze vom Empfang der in die SOFTWARE integrierten Adobe-Software ausgeschlossen sind. Alle Benutzerrechte der in die Adobe-Software integrierten SOFTWARE werden unter der Bedingung gewährleistet, dass sie bei Nicht-Einhaltung der Bedingungen dieses Endbenutzer-Lizenzvertrags hinfällig werden.

16.7 Marken. Adobe und Adobe PDF Library sind entweder eingetragene Marken oder sie sind Marken der Adobe Systems Incorporated in den Vereinigten Staaten und/oder anderen Ländern.

17. Microsoft® Reader Content

17.1 "Microsoft Software" bezieht sich auf das Microsoft® Reader Content Software Development Kit, Version 1.5, einschließlich aller "Online"- oder elektronischen Begleitdokumente. ABBYY FineReader 9.0 verwendet die Microsoft-Software, um Dateien im Microsoft Reader-Format zu erstellen.

17.2 "Microsoft Software-Komponente" bezieht sich auf "litgen.dll" und andere Komponenten der Microsoft-Software, die eventuell Bestandteil der SOFTWARE sind. Alle Rechte im Zusammenhang mit der Microsoft Software-Komponente unterliegen den Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags.

17.3 Für die Microsoft Software-Komponente, die Bestandteil dieser SOFTWARE ist, gelten alle Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags, einschließlich, aber nicht beschränkt auf die Bedingungen in Bezug auf die Weitergabe und die Abtretung oder Übertragung von Rechten.

17.4 Sie sind berechtigt, Dateien im Microsoft Reader-Format zu erstellen und diese kommerziell zu vertreiben.

17.5 HAFTUNGSAUSSCHLUSS. MICROSOFT UND SEINE LIEFERANTEN STELLEN IHNEN DIE MICROSOFT-SOFTWARE IM WEITESTEN GESETZLICH ZULÄSSIGEN AUSMASS OHNE MÄNGELGEWÄHR UND OHNE JEGLICHE SUPPORTLEISTUNGEN ZUR VERFÜGUNG UND LEHNEN IN BEZUG AUF DIE MICROSOFT-SOFTWAREKOMPONENTE JEDE SOWOHL AUSDRÜCKLICHE ALS AUCH STILLSCHWEIGENDE HAFTUNG AB, EINSCHLIESSLICH, JEDOCH NICHT BESCHRÄNKT AUF: DEN TITEL, DIE VERLETZUNG VON RECHTEN DRITTER, DIE EIGNUNG ZUM VERKAUF ODER FÜR EINEN BESTIMMTEN ZWECK, VIRENFREIHEIT, DIE GENAUIGKEIT ODER VOLLSTÄNDIGKEIT VON ANTWORTEN, DIE ERZIELUNG GEWÜNSCHTER ERGEBNISSE, EVENTUELLE FAHRLÄSSIGKEIT ODER NICHT FACHGERECHTE AUSFÜHRUNG, UNGESTÖRTEN BESITZ UND ÜBEREINSTIMMUNGEN MIT DER DOKUMENTATION. FOLGLICH LIEGT DAS GESAMTE RISIKO HINSICHTLICH DES GEBRAUCHS ODER DER LEISTUNG DER MICROSOFT-SOFTWAREKOMPONENTE SOWIE DER SUPPORTDIENSTLEISTUNGEN BEI IHNEN.
AUSSCHLUSS VON ZUFÄLLIGEN SCHÄDEN, FOLGESCHÄDEN UND SONSTIGEN SCHÄDEN. IM WEITESTEN GESETZLICH ZULÄSSIGEN AUSMASS SIND MICROSOFT ODER SEINE LIEFERANTEN UNTER KEINEN UMSTÄNDEN HAFTBAR FÜR IRGENDWELCHE SPEZIELLEN SCHÄDEN, ZUFÄLLIGEN SCHÄDEN, INDIREKTEN SCHÄDEN ODER FOLGESCHÄDEN (EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF SCHÄDEN AUFGRUND VON ENTGANGENEM GEWINN, VERLUST VON VERTRAULICHEN ODER ANDEREN INFORMATIONEN, UNTERBRECHUNGEN IM GESCHÄFTSBETRIEB, VERLETZUNG VON GESUNDHEIT UND LEBEN, DATENSCHUTZVERLETZUNGEN, NICHT ERFÜLLTEN VERPFLICHTUNGEN [EINSCHLIESSLICH TREUE- ODER SORGFALTSPFLICHT], FAHRLÄSSIGKEIT ODER ANDEREN FINANZIELLEN VERLUSTEN), DIE AUS ODER IM ZUSAMMENHANG MIT DER VERWENDUNG ODER NICHTVERWENDBARKEIT DER MICROSOFT-SOFTWAREKOMPONENTE BZW. DEN SUPPORTLEISTUNGEN, DER BEREITSTELLUNG BZW. NICHTBEREITSTELLUNG VON SUPPORTLEISTUNGEN ODER ANDERWEITIG IM ZUSAMMENHANG MIT DEN BESTIMMUNGEN UND BEDINGUNGEN DIESES ENDBENUTZER-LIZENZVERTRAGS ENTSTEHEN, AUCH WENN MICROSOFT ODER SEIN LIEFERANT AUF DIE MÖGLICHKEIT SOLCHER SCHÄDEN HINGEWIESEN WURDE.

17.6 Rechtsvorbehalt. Alle Ihnen nicht ausdrücklich gewährten Rechte sind Microsoft vorbehalten.

17.7 Urheberrechte. Die Microsoft-Software ist Eigentum von Microsoft und seiner Lieferanten.

18. LIZARDTECH-SOFTWARE

18.1 "LIZARDTECH SOFTWARE" bezieht sich auf das DjVu Decoder Software Development Kit von LIZARDTECH, einschließlich sämtlicher dazugehöriger Datenträger, gedruckter Materialien sowie Online- oder elektronischer Dokumentation. Sie haben die LIZARDTECH-SOFTWARE von LIZARDTECH, INC. als Bestandteil der von ABBYY lizenzierten SOFTWARE erworben. Die SOFTWARE von ABBYY verwendet die LIZARDTECH-SOFTWARE für die Konvertierung von DjVu-Dateien in Bilddateien.

18.2 Die LIZARDTECH-SOFTWARE ist durch Urheberrechte und internationale Abkommen sowie durch weitere Gesetze und Verträge zum Schutz geistigen Eigentums geschützt. Die LIZARDTECH-SOFTWARE wird Ihnen lediglich als Lizenz zur Verfügung gestellt. Sie wird nicht an Sie verkauft.

18.3 Lizenzgewährung. Mit dieser Lizenz erhalten Sie das persönliche, nicht weiter lizenzierbare, nicht übertragbare und nicht exklusive Recht, die LIZARDTECH-SOFTWARE, einschließlich der dazugehörigen Dokumentation als integrierten Bestandteil der SOFTWARE zu nutzen. Sie sind nicht berechtigt, die LIZARDTECH-SOFTWARE vollständig oder teilweise zu vermieten, zu verkaufen, zu verleasen oder anderweitig weiterzugeben.

18.4 AUSSCHLUSS DER GEWÄHRLEISTUNG FÜR DIE LIZARDTECH-SOFTWARE. Die LIZARDTECH-SOFTWARE wird Ihnen „wie besehen“ und ohne Mängelgewähr zur Verfügung gestellt. FOLGLICH LIEGT DAS GESAMTE RISIKO HINSICHTLICH QUALITÄT, LEISTUNGSFÄHIGKEIT, GENAUIGKEIT UND AUFWAND (EINSCHLIESSLICH DER VERMEIDUNG VON FAHRLÄSSIGKEIT) DIESES PROGRAMMS BEI IHNEN. FERNER ERHALTEN SIE KEINE GEWÄHRLEISTUNGSZUSAGEN FÜR DIE STÖRUNGSFREIE BENUTZUNG DER LIZARDTECH-SOFTWARE BZW. DIE EVENTUELLE VERLETZUNG VON RECHTEN DRITTER. FALLS IHNEN HINSICHTLICH DER SOFTWARE ODER DER LIZARDTECH-SOFTWARE GEWÄHRLEISTUNGSZUSAGEN GEMACHT WORDEN SIND, SO STAMMEN DIESE ZUSAGEN AUSDRÜCKLICH NICHT VON LIZARDTECH UND SIND INSOFERN FÜR LIZARDTECH NICHT VERBINDLICH.
HAFTUNGSBESCHRÄNKUNG. SOFERN ES NICHT AUSDRÜCKLICH DURCH GELTENDES RECHT UNTERSAGT IST, ÜBERNIMMT LIZARDTECH KEINERLEI HAFTUNG FÜR INDIREKTE, SPEZIELLE, ZUFÄLLIGE ODER FOLGESCHÄDEN, DIE AUFGRUND ODER IM ZUSAMMENHANG MIT DER VERWENDUNG ODER LEISTUNGSFÄHIGKEIT DER LIZARDTECH-SOFTWARE ENTSTEHEN. DIESE HAFTUNGSBESCHRÄNKUNG GILT AUCH DANN, WENN EIN RECHTSMITTEL SEINEN WESENTLICHEN ZWECK NICHT ERFÜLLT.

18.5 Beschränkungen hinsichtlich Reverse Engineering, Dekompilierung und Disassemblierung. Sofern es unbeschadet dieser Beschränkung nicht ausdrücklich durch geltendes Recht gestattet ist, sind Sie nicht berechtigt, die LIZARDTECH-SOFTWARE rückzuentwickeln (Reverse Engineering), zu dekompilieren oder zu disassemblieren.

18.6 Exportbestimmungen. Sie erkennen an, dass die LIZARDTECH-SOFTWARE mit all ihren Bestandteilen sowie jeglichen direkt daraus abgeleiteten Prozessen oder Dienstleistungen (einheitlich bezeichnet als „Beschränkungen unterliegende Komponenten“) aus den USA stammen. Sie verpflichten sich, alle für die Software geltenden internationalen und nationalen Gesetze einzuhalten, einschließlich der Exportrichtlinien der USA sowie aller von den USA oder anderen Regierungen ausgegebenen Beschränkungen für Endbenutzer, für den Endverbrauch sowie für Exportziele.

19. Export der Software

18.1 Die SOFTWARE darf nicht entgegen den Exportbestimmungen gemäß der Gesetzgebung des Landes, in dem die SOFTWARE gekauft oder auf andere Art erworben wurde, ausgeführt bzw. reexportiert werden. Außerdem erklären und versichern Sie, dass es Ihnen nach gültigem Recht nicht untersagt ist, die SOFTWARE zu erhalten.

20. Geltendes Recht

20.1 Wenn die SOFTWARE in den USA, in Kanada, Mexiko, Mittelamerika, Japan oder Taiwan erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte des Bundesstaates Kalifornien (USA). Hinsichtlich eventueller Streitfragen, die im Zusammenhang mit diesem Endbenutzer-Lizenzvertrag und/oder dieser SOFTWARE entstehen, stimmen Sie als Gerichtsbarkeit und Gerichtsstand den Bundesgerichten und/oder einzelstaatlichen Gerichten in Alameda oder Santa Clara (US-Bundesstaat Kalifornien) zu.

20.2 Wenn die SOFTWARE in Österreich, Belgien, Dänemark, Finnland, Frankreich, Deutschland, Griechenland, Irland, Italien, Luxemburg, den Niederlanden, Portugal, Spanien, Schweden, Großbritannien oder einem anderen Mitgliedsland der Europäischen Union, das nicht im Artikel 20.3 oder 20.4 dieses Endbenutzer-Lizenzvertrags genannt wird, oder in der Schweiz, Norwegen, Island oder Liechtenstein erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte von München, Deutschland. Die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrages liegt bei den zuständigen Gerichten in München (Bundesrepublik Deutschland).

20.3 Wenn die SOFTWARE in Russland, Weißrussland, Kasachstan oder irgendeinem anderen Land der GUS, mit Ausnahme der Ukraine und Moldawien, erworben wurde, oder wenn Die SOFTWARE in Lettland, Litauen oder Estland erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte der Russischen Föderation.

20.4 Wenn die SOFTWARE in Albanien, Bosnien-Herzegowina, Bulgarien, Kroatien, Zypern, der Tschechischen Republik, Ungarn, Israel, Mazedonien, Malta, Polen, Rumänien, der Slowakei, Slowenien, der Türkei, Serbien, Montenegro, der Ukraine oder Moldawien erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte der Ukraine.

20.5 Falls Artikel 20.3. dieses Endbenutzer-Lizenzvertrags zur Anwendung kommt und Sie eine juristische Person oder ein Privatunternehmer sind, liegt die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrages beim Schiedsgericht in Moskau (Russische Föderation). Falls Artikel 20.3. dieses Endbenutzer-Lizenzvertrags zur Anwendung kommt und Sie eine Privatperson sind, liegt die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrages beim Kreisgericht Lublinsky in Moskau (Russische Föderation).

20.6 In den in den Artikeln 20.1–20.4 beschriebenen Fällen unterliegt dieser Endbenutzer-Lizenzvertrag nicht den Vorschriften des internationalen Privatrechts der einzelnen Staaten oder dem Übereinkommen der Vereinten Nationen über Verträge über den internationalen Warenkauf, deren Anwendung ausdrücklich ausgeschlossen wird.

20.7 Wenn die SOFTWARE in einem anderen als den in den Artikeln 20.1–20.4 aufgeführten Ländern erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte des Landes, in dem Sie die Software gekauft haben.

21. Verschiedenes

21.1 Wenn Sie die SOFTWARE über das Internet erworben haben (einschließlich von "Nicht für den Weiterverkauf bestimmte" und/oder "Upgrade"-Versionen) hat ABBYY nicht die Verpflichtung, Ihnen irgendwelches gedruckte Material einschließlich des Benutzerhandbuchs zuzustellen.

21.2 ABBYY garantiert, dass sämtliche persönlichen Informationen, die Sie bei der Installation und Registrierung der SOFTWARE übermitteln, ausschließlich innerhalb der ABBYY-Gruppe gespeichert und verwendet werden.

21.3 ABBYY garantiert, dass sämtliche Informationen, die Sie bei der Aktivierung der SOFTWARE übermitteln, ausschließlich innerhalb der ABBYY-Gruppe gespeichert und verwendet werden.

21.4 Sie verpflichten sich, ABBYY gegen jede Art von Ansprüchen, Haftungsansprüchen, Verlusten, Vorgehen, Schäden und/oder gerichtlichen Verfahren, einschließlich jeglicher Anwaltsgebühren, die aus oder in Zusammenhang mit der Benutzung und/oder mit dem Verlass auf die SOFTWARE entstehen können, zu schützen, abzufinden und schadlos zu halten.

22. Nutzung durch Regierungsstellen

22.1 Wird die SOFTWARE durch die Regierung der USA oder eine Regierungsbehörde der USA genutzt, gelten die folgenden zusätzlichen Bestimmungen: (1) Restricted Computer Software, wie im Abschnitt Rights in Data-General der Federal Acquisition Regulations 52.227-14 definiert; und (2) jegliche Verwendung, Vervielfältigung oder Offenlegung durch die US-Regierung unterliegt den im Unterabsatz (c)(1)(ii) des Abschnitts Rights in Technical Data and Computer Software von DFARS 252.227-7013 festgelegten Beschränkungen.

23. Allgemeine Bestimmungen

23.1 Sollte sich ein Teil dieses Endbenutzer-Lizenzvertrags als nichtig und nicht einklagbar erweisen, berührt dies in keiner Weise die übrigen Bestimmungen des Vertrags, welche weiterhin Geltung behalten und einklagbar sind. Dieser Endbenutzer-Lizenzvertrag beeinträchtigt in keiner Weise die gesetzlich festgelegten Rechte des Verbrauchers.


Dokumenteigenschaften

Dokumenteigenschaften sind Informationen, die Aspekte eines Dokuments beschreiben (z. B. ein erweiterter Titel, Informationen zum Autor oder zum Thema des Dokuments oder enthaltene Schlüsselbegriffe). Anhand der Dokumenteigenschaften können Dateien sortiert werden. Außerdem können Sie auf der Grundlage dieser Eigenschaften nach Dokumenten suchen. So fügen Sie Dokumenteigenschaften hinzu oder ändern diese:

  • Wählen Sie Extras > Optionen..., und klicken Sie auf die Registerkarte Dokument.
  • Geben Sie unter Dokumenteigenschaften die betreffenden Informationen in die Felder ein.