About this Help file

The topics in this Help file are integrated into the Server Appliance Kit Help. For information on how to view these topics, open StartHere.chm.


This program could not start

Microsoft Windows Graphic

The Help file could not be found

The operating system could not open the Help file. This can happen if the Microsoft Server Appliance Kit (SAK) Help files are not located in the same directory.

The following files must be in the same directory to view the SAK documentation in this manner:

  • Starthere.chm
  • Sakhdk.chm
  • Saksdk.chm
  • Sakopk.chm
  • Saksc.chm
  • Sakart.chm


Compile Date

 Compile Date: Thursday - 2003-03-27