Descripción general

Gracias por usar CD-LabelPrint
CD-LabelPrint es un software para la creación de etiquetas, especializado en la impresión directa en CD-R.
Sus herramientas le permitirán crear fácilmente diseños originales e imprimirlos directamente en un medio CD-R.


La pantalla Edición

  • Vista Edición de etiqueta
  • Vista Mostrar toda la hoja
  • Barra de herramientas grande
  • Barra de herramientas pequeña
  • Ajustar el tamaño del disco
  • Ajustar el intervalo de impresión de fondo


Vista Edición de etiqueta

This page uses frames, however your current browser does not support frames.


Vista Mostrar toda la hoja

This page uses frames, however your current browser does not support frames.


Barra de herramientas grande

This page uses frames, however your current browser does not support frames.


Barra de herramientas pequeña

This page uses frames, however your current browser does not support frames.


Ajustar el tamaño del disco

This page uses frames, however your current browser does not support frames.


Ajustar el fondo

This page uses frames, however your current browser does not support frames.


Selección de papel

  • Selección de papel
  • Agregar/Editar definiciones de usuario


Selección de papel

This page uses frames, however your current browser does not support frames.


Agregar/Editar definiciones de usuario

This page uses frames, however your current browser does not support frames.


Editing the Label

  • Editar texto
    • Agregar texto
    • Reemplazar texto
    • Seleccionar información de álbum
    • Información de álbum
    • Seleccionar un patrón de transformación
    • Dividir una caja de texto
  • Fondo
    • Parámetros de fondo
    • Ajustar el fondo
  • Archivos de imagen
    • Selección de imagen
    • Parámetros de imagen
  • Rectángulos, elipses, líneas y curvas
    • Parámetros de rectángulo y elpise
    • Parámetros de línea y curva
  • Otras herramientas
    • Seleccionar un archivo de imagen
    • Ajustar la imagen
    • Seleccionar el color de relleno
      • Seleccionar el color de relleno (Monocromático)
      • Seleccionar el color de relleno (Imagen)
      • Seleccionar el color de relleno (Degradado)
    • Patrones de degradado de color
    • Ajustar la posición
    • Abrir un archivo
    • Copiar y mover una hoja de etiqueta
    • Nombrar una hoja de etiqueta


Agregar texto

This page uses frames, however your current browser does not support frames.


Reemplazar texto

This page uses frames, however your current browser does not support frames.


Seleccionar la información de álbum

This page uses frames, however your current browser does not support frames.


Información de álbum

This page uses frames, however your current browser does not support frames.


Seleccionar un patrón de transformación

Puede transformar el texto utilizando un patrón de transformación.
En los cuadros de diálogo Agregar texto o Edición de texto/Configuración, seleccione Sí en Galería de texto de la ficha Transformación. Haga clic en el botón bajo Patrón de transformación para abrir el cuadro de diálogo Selección de patrón de transformación.
Seleccione un patrón de transformación y haga clic en el botón Aceptar para cambiar el texto.
Haga clic en el botón Cancelar para cancelar la edición del texto.


Dividir una caja de texto

Puede dividir una caja de texto de varias línea en líneas de texto independientes.
En la vista Edición de etiqueta, seleccione la filas del texto a dividir y haga clic en Texto > División de texto para dividir la caja de texto.


Parámetros de fondo

This page uses frames, however your current browser does not support frames.


Ajuste de la imagen de fondo

This page uses frames, however your current browser does not support frames.


Selección de imagen

This page uses frames, however your current browser does not support frames.


Parámetros de imagen

This page uses frames, however your current browser does not support frames.


Parámetros de rectángulo y elipse

This page uses frames, however your current browser does not support frames.


Parámetros de línea y curva

This page uses frames, however your current browser does not support frames.


Seleccionar un archivo de imagen

This page uses frames, however your current browser does not support frames.


Ajustar la imagen

This page uses frames, however your current browser does not support frames.


Seleccionar un color de relleno (Monocromático)

This page uses frames, however your current browser does not support frames.


Seleccionar un solo color de relleno

This page uses frames, however your current browser does not support frames.


Usar degradados como relleno

This page uses frames, however your current browser does not support frames.


Patrones de degradado de color

This page uses frames, however your current browser does not support frames.


Ajustar la posición

This page uses frames, however your current browser does not support frames.


Abrir un archivo

This page uses frames, however your current browser does not support frames.


Copiar y mover una hoja de etiqueta

This page uses frames, however your current browser does not support frames.


Nombrar una hoja de etiqueta

Puede dar nombre a las hojas de etiqueta.
En la vista Mostrar toda la hoja, haga clic en Hoja de etiqueta > Nombre de hoja de etiqueta en la barra de menús para abrir el cuadro de diálogo Cambiar nombre de hoja de etiqueta.
Escriba un nombre para la hoja y haga clic en el botón Aceptar para cambiar el nombre.
Haga clic en el botón Cancelar para cancelar el cambio.


Operaciones con objetos

  • Operaciones dentro de la vista Edición de etiqueta
  • Mover y copiar objetos
  • Cambiar objetos
  • Girar objetos
  • Propiedades de objeto
  • Crear texto en forma de arco
  • Alineación con el diseño
  • Alinear objetos


Operaciones dentro de la vista Edición de etiqueta

En la vista Edición de etiqueta se agrega el texto y las imágenes para editar la etiqueta.
En CD-LabelPrint, el texto y las imágenes que se agregan a la etiqueta se denominan objetos.
Cada objeto puede moverse y cambiarse utilizando las funciones generales.

  • Mover y copiar objeto
  • Cambiar objetos
  • Girar objetos
  • Propiedades de objeto
  • Crear texto en forma de arco


Mover y copiar objetos

  • Mover objetos

    • Mueva el cursor del ratón sobre un objeto de la etiqueta y el cursor cambiará a una mano.
    Cuando esto suceda, arrastre el ratón para mover el objeto.
    Es posible mover el objeto fuera del intervalo de impresión, sin embargo, mantener un objeto fuera de la parte visible lo puede hacer inaccesible, ya que hay límites de borde.
  • Copiar objetos
    Mantenga pulsada la tecla Ctrl mientras mueve un objeto: se moverá una copia en lugar del original.
  • Mover varios objetos
    Cuando mueva varios objetos sin cambiar sus posiciones relativas, mantenga pulsada la tecla Mayús mientras selecciona los objetos.
    Quedarán seleccionados varios objetos. Arrastre el último objeto seleccionado para mover toda la selección.
  • Copia y movimiento horizontal/vertical
    Mantenga pulsada la tecla Mayús para permitir que el objeto sólo pueda moverse horizontal o verticalmente.
    De igual forma, mantenga pulsada la tecla Ctrl para crear una copia del objeto en posición horizontal o vertical.


Cambiar objetos

  • Cambiar objetos
    Cuando se hace clic en un objeto de la etiqueta, el objeto quedará resaltado con un marco.
    Mueva el cursor del ratón sobre los puntos de anclaje y el cursor cambiará a una flecha.
    Arrastre el ratón para cambiar la forma del objeto.
    * Arrastrar un objeto de texto sólo cambiará el tamaño de la caja de texto (no cambiará el tamaño de la fuente).
  • Cambiar imágenes
    Se puede cambiar las imágenes e ilustraciones de la misma forma. Sin embargo, mantendrán las proporciones de forma predeterminada.
    * Pulse la tecla Mayús mientras arrastra para cambiar los objetos sin mantener las proporciones.


Girar objetos

Girar objetos
Cuando se selecciona un objeto, y el ratón se coloca sobre la esquina superior derecha o inferior izquierda de la selección (sobre los puntos de anclaje verdes), el cursor se convertirá en una flecha de giro.
Arrastre esta flecha de giro y el objeto seleccionado girará.
* No puede girarse el texto que se ha convertido en arco o los objetos que se han agrupado; no aparecerán los puntos verdes.
* Mantenga pulsada la tecla Mayús mientras realiza el giro para rotar el objeto en incrementos de 45 grados.


Propiedades de objeto

Haga doble clic en los objetos colocados en la etiqueta para abrir el cuadro de diálogo de las propiedades del objeto.
Este cuadro de diálogo también puede abrise haciendo clic derecho en un objeto y seleccionando Propiedades en el menú desplegable.


Crear texto en forma de arco

En CD-LabelPrint, los objetos y el texto puede transformarse con facilidad en objetos con forma de arco.

  1. Después de seleccionar un texto, defina la alineación en Justificado.
  2. Mueva el cursor sobre los puntos de anclaje rojos del centro del texto y arrástrelos hacia afuera.
  3. Ahora, seleccione uno de los puntos de anclaje y arrástrelo hacia dentro de la caja de texto.
  4. El texto adoptará la forma de un arco.


Alineación con el diseño

This page uses frames, however your current browser does not support frames.


Alinear objetos

This page uses frames, however your current browser does not support frames.


Impresión de etiquetas y CDs

This page uses frames, however your current browser does not support frames.


Configuración de entorno

This page uses frames, however your current browser does not support frames.


Agregar texto

Puede añadir texto a la etiqueta. En la vista Edición de etiqueta, pulse el botón Texto o seleccione Texto > Texto en la barra de menús para abrir el cuadro de diálogo Agregar texto.


Agregar texto

  • Ficha Texto

    Texto
    El campo de introducción del texto.

    Botón Album
    Escriba la información del CD usando el cuadro de diálogo Información de álbum.

    Botón Aceptar
    El texto se agregará a la etiqueta.

    Botón Cancelar
    Cancela agregar texto.

    Mostrar tamaño real
    Cuando está marcado, la vista previa mostrará el tamaño real del texto cuando se coloque en la etiqueta.

  • Ficha Color de texto
    Establece el color de relleno del texto.

  • Ficha Transformar

    Galería de texto
    Marcar la opción Sí permitirá seleccionar un patrón y una intensidad de transformación.

    • Botón Patrón de transformación
       Se puede seleccionar el patrón para la transformación del texto. Haga clic en el botón para abrir el cuadro de diálogo Seleccionar patrón de transformación.

    • Intensidad
       Mueva el control para seleccionar la intensidad de la transformación que se aplicará al texto. Deslizar el control a la derecha incrementa la transformación.

    Fuente
    Puede seleccionar la fuente y su tamaño.

    Estilo
    Puede seleccionar el estilo del texto (negrita, cursiva, subrayado, tachado).
    Alineación
    Define la alineación del texto (izquierda, derecha, centrado, justificado)

    Espaciado de texto
     Define el espaciado entre el texto. Se puede elegir entre 5 categorías predeterminadas o definirlo en mm.

    Espaciado de línea
     Define el espaciado entre líneas. Se puede elegir entre 5 categorías predeterminadas o definirlo en mm.

  • Ficha Sombra

    Sombra
    Añadirá una sombra al texto.

    Posición de la sombra
    Puede seleccionar la posición de la sombra.

    Distancia de la sombra
     Puede definir el espacio entre el texto y la sombra. Arrastre el control a la derecha para incrementar la distancia o escriba directamente un número.

    Color de la sombra
    Puede seleccionar el color de relleno de la sombra.

  • Ficha Borde

    Agregar borde
    Añadirá un borde al texto.

    Grosor de borde
    Puede elegir el grosor de la línea de borde.

    Color de borde
    Puede seleccionar el color de relleno del borde.

  • Ficha Posición
    Define la posición del texto.


Información de álbum

Gestione la información del álbum (título, artista, título de canción) de los CDs musicales dentro de una base de datos.
En la ficha Texto del cuadro de diálogo Agregar texto, pulse el botón Álbum para abrir la Información de álbum.


Seleccionar la información de álbum

Puede seleccionar diversas entradas de información del álbum para colocarlas como objetos de texto.
Puede completar un álbum en Información de álbum y pulse Aceptar para abrir el cuadro de diálogo Selección de información de álbum.


Seleccionar la información de álbum

Elementos a definir
Los elementos marcados se colocarán en la etiqueta.

Orden de elementos
 Puede seleccionar el orden en que se colocarán los elementos.

Separador
 Puede seleccionar el separador entre los elementos.

Vista previa
 Mostrará una vista previa del texto a colocar en la etiqueta, dependiendo de las selecciones hechas en Elementos a definir, Orden de elementos y Separador.

Botón Aceptar
La información seleccionada del álbum se colocará en la caja de texto.

Botón Cancelar
Cancela la información de álbum.


Información de álbum

Título
Escriba un título para el álbum.

Artista
Escriba un nombre de artista para el álbum.

Lista de reproducción
Puede escribir el Título, el Tiempo, el Artista y el Nombre del álbum.

Botón Insertar pista
Añadirá una nueva pista por encima del número seleccionado.

Botón Eliminar
Eliminará la pista seleccionada.

Botón Mover arriba
Mueve la pista seleccionada hacia arriba.

Botón Mover abajo
Mueve la pista seleccionada hacia abajo.

Botón Reemplazar
Puede reemplazar el texto escrito en la información de álbum. Haga clic en el botón para abrir el cuadro de diálogo Reemplazar texto.

Botón Aceptar
Guardará los cambios hechos en Información de álbum. Haga clic en el botón para abrir el cuadro de diálogo Seleccionar información de álbum.

Botón Cancelar
Cancela la edición de la Información de álbum.

Botón Función extendida

  • Importar lista de reproducción...
    Puede importar una lista de reproducción (extensiones m3u, wax, wvx, asx) para utilizarla como información de álbum.
    * Una lista de reproducción se utiliza para reproducir un número seleccionado de canciones en un orden determinado. El uso de listas de reproducción permite funciones como reproducción aleatoria y bucles continuos.
    * Cuando importa una nueva lista de reproducción, borre antes todas las pistas pulsando el botón Eliminar.


Alineación con el diseño

Los objetos pueden alinearse con respecto al diseño. Seleccine un objeto de la etiqueta y desde la barra de menús seleccione Posición y luego Alineación... para abrir el cuadro de diálogo Alineación.


Alineación con el diseño

Cómo alinear objetos

  • Alinear a la izquierda
    Mueve los objetos seleccionados a la parte izquierda de la etiqueta.
  • Alinear a la derecha
    Mueve los objetos seleccionados a la parte derecha de la etiqueta.
  • Alinear arriba
    Mueve los objetos seleccionados a la parte superior de la etiqueta.
  • Alinear abajo
    Mueve los objetos seleccionados a la parte inferior de la etiqueta.
  • Centrar verticalmente
    Mueve los objetos seleccionados al centro vertical de la etiqueta.
  • Centrar horizontalmente
    Mueve los objetos seleccionados al centro horizontal de la etiqueta.
  • Rotación angular - Vertical
    Mueve los objetos seleccionados verticalmente con respecto al centro de la etiqueta.
  • Rotación horizontal - Horizontal
    Mueve los objetos seleccionados horizontalmente con respecto al centro de la etiqueta.

Ejemplo
Muestra un ejemplo de la opción de alineación seleccionada.

Botón Aceptar
Aplica la opción de alineación seleccionada a los objetos seleccionados.

 Botón Cancelar
Cancela la alineación de los objetos.


Ajuste de la imagen de fondo

Puede ajustar la calidad de la imagen de fondo. En el cuadro de diálogo Parámetros de fondo, seleccione un fondo y haga clic en el botón Calidad >> para abrir el cuadro de diálogo Ajuste de la imagen de fondo.


Ajuste de la imagen de fondo

  • Ficha Imagen

    Original
    Muestra la imagen original antes de los ajustes.

    Mosaico
     La imagen seleccionada como fondo se dispondrá en mosaico.

     Desplazar
     La fila de imágenes en mosaico se dispondrá en orden alternado.

     Botón Aceptar
     La imagen ajustada se utilizará como fondo.

     Botón Cancelar
     Cancela los ajustes del fondo.

     Botón << Volver a seleccionar
     Puede seleccionar una imagen diferente para el fondo.

     Vista previa
     Muestra una vista previa del fondo con los ajustes realizados.

  • Ficha Calidad de imagen
    • Enfoque
    La imagen puede enfocarse o desenfocarse.

     Efecto monocromático
    Se puede utilizar un efecto monocromático sobre la imagen seleccionada. Haga clic sobre el botón Color para seleccionar un color personalizado.

    Brillo
    Arrastre el control deslizante a la izquierda o la derecha, o escriba directamente un valor para ajustar el brillo de la imagen.

     Contraste
    Arrastre el control deslizante a la izquierda o la derecha, o escriba directamente un valor para ajustar el contraste de la imagen.


Ajustar el intervalo de impresión de fondo

Puede ajustar el intervalo de impresión de fondo. Haga clic en el botón Ajustar el fondo... de la vista Edición de etiqueta para abrir el cuadro de diálogo Intervalo de impresión de fondo.


Ajustar el intervalo de impresión de fondo

Marca de recorte
Puede ajustar el intervalo de impresión de fondo. Coloque el cursor en cualquiera de los pequeñas cajas negras y arrastre para definir el recorte.

Mover (mm)
Haga clic en los botones direccionales para mover la posición del fondo.

Mover al borde
Haga clic en los botones para mover la posición hacia los bordes de la imagen.

Botón Restablecer
Regresa a los valores iniciales del intervalo de impresión de fondo.

Botón Aceptar
Aplica los cambios hecho en el intervalo de impresión de fondo y sale del cuadro de diálogo.

Botón Cancelar
Cancela los cambios hecho en el intervalo de impresión de fondo.

Vista previa
 Muestra una vista previa de los cambios hechos en el intervalo de impresión de fondo.


Parámetros de fondo

Seleccione una imagen para utilizarla como fondo. Haga clic en el botón de fondo de la barra de herramientas o seleccione Imagen > Fondo en la barra de menús y seleccione Fondo para abrir el cuadro de diálogo Parámetros de fondo.


Parámetros de fondo

Candidato de aplicación
Seleccione el objetivo a rellenar.

  • Color de relleno
    Aplica el fondo a toda la etiqueta.

  • Contorno
    Define el fondo para el contorno de la etiqueta.

  • Grosor de contorno
    Define el grosor del contorno (mm).

  • Ficha Fondos

    Tipo
    Seleccione una foto o ilustración.

    Vista previa
    Muestra una vista previa del fondo. Seleccione aquí el fondo que desea utilizar.

    Tamaño
    Puede cambiar el tamaño de la vista previa (50x50, 100x100, 150x150, 200x200).

    Botón Aceptar
    Usa el fondo seleccionado.

    Botón Cancelar
    Cancela la selección de fondo.

    Botón Calidad >>
    Puede ajustar la calidad de la imagen de fondo. Abre el cuadro de diálogo Ajuste de la imagen de fondo.

    Botón Limpiar
    Limpia el fondo.

  • Fichas Archivo, Portapapeles y TWAIN
    Seleccione una imagen de la misma forma que se describe en Seleccionar un archivo de imagen.

  • Fichas Degradado y Monocromático
    Puede usar un color de relleno degradado o monocromático para el fondo.


Configuración de entorno

Puede definir los parámetros de entorno de CD-Label Print. En la barra de menús, haga clic en Archivo y seleccione Configuración de entorno... para abrir el cuadro de diálogo correspondiente.


Configuración de entorno

  • Ficha Configuración de entorno

    Sugerencias
    Cuando se marca Mostrar sugerencias, aparecerá un mensaje de sugerencia cuando el ratón se coloque sobre los botones.

    Opciones de impresión
    Puede definir la velocidad de transferencia de datos durante la impresión.
    * Aviso
    Cuando se selecciona la opción Borrador, la impresión será más veloz debido a que se transferirá un menor cantidad de datos. Sin embargo, es posible que algunas imágenes no se impriman correctamente, dependiendo de la impresora utilizada. Algunas impresoras tienen algoritmos independientes para la impresión de degradados y pueden hacer que la opción de impresión Borrador sea más lenta de la estándar.

     Botón Aceptar
    Sale de la configuración del entorno.

     Botón Cancelar
    Cancela la configuración del entorno.
  • Ficha Configuración de caché
    Las imágenes y archivo utilizados una vez pueden almacenarse en el disco duro para un acceso más rápido en un uso posterior. Cuando se usa la caché, las imágenes y archivos se cargarán más rápidamente.
    Cuando utilice la característica de caché, puede establecer el límite máximo del tamaño del archivo (el mínimo es 10MB).


Importación de nombres de archivo

Cuando se importan nombres de archivo, se debe seguir las siguientes convenciones de nombre.

Cuando el nombre de la carpeta está en formato "aaa(bbb)", el texto antes de los paréntesis se tratará como el artista, y el texto dentro de los paréntesis se tratará como el título del álbum.
Artista = aaa
Título del álbum = bbb

(Ejemplo) El nombre de la carpeta "John Doe(BEST SONGS)" se convertirá en

Nombre de artista = John Doe
Título de álbum = BEST SONGS
 en los resultados.

Si el nombre de la carpeta está en formato"(aaa)bbb", el texto dentro de los paréntesis se tratará como el artista.
Artista = aaa
Título de la canción = bbb

(Ejemplo) El nombre del archivo "(John Doe)BALLADE(Album Version)" se convertirá
Artista = John Doe
Título de la canción = BALLADE(Album Version)
 en los resultados.


Color de relleno

Los objetos y fondos pueden rellenarse con colores simples o degradados. Si la lista de colores disponibles no incluye un color específico, puede seleccionar un color personalizado utilizando las herramientas de color.


Seleccionar el color de relleno (Degradado)

Los fondos, figuras y textos pueden tener un degradado como color de relleno.


Seleccionar el color de relleno (Degradado)

Tipo
Puede seleccionar diferentes patrones de degradado, por ejemplo, cónico.

Dirección
Puede definir la direción del degradado arrastrando el control deslizante o escribiendo un número.

Colores
El número de colores usado en el degradado puede oscilar entre 2 y 7.

Color
Puede especificar el color para el degradado. Haga clic en el color para abrir la paleta de colores.

Repetición de color
Puede repetir el efecto de degradado hasta 10 veces.

Botón Invertir el color
Cambia el orden de los colores del degradado.

Botón Muestra...
Seleccione entre un número de patrones predeterminados de degradado de color. Haga clic en el botón para abrir el cuadro de diálogo Patrón de degradado de color.

Botón Historial...
Seleccione un patrón de relleno entre los que ha utilizado recientemente.


Seleccionar el color de relleno (Imagen)

Los fondos, figuras y textos pueden tener una imagen como color de relleno.


Seleccionar el color de relleno (Imagen)

Opción Vista

  • Mosaico
     Si se marca esta opción, las imágenes formarán un mosaico.
  • Desplazar
     Si se marca esta opción, la imagen seleccionada se colocará en filas alternadas. Para usar esta opción debe marcar Mosaico.
Ejemplo
Muestra un ejemplo de la imagen seleccionada.

Botón Calidad
 Puede ajustarse la calidad de la imagen. Haga clic en el botón para abrir el cuadro de diálogo Ajustar la calidad de imagen.

Botón Imagen...
 Puede especificar el archivo de la imagen. Haga clic en el botón para abrir el cuadro de diálogo Seleccionar archivo de imagen.

Botón Historial...
Seleccione un patrón de relleno entre los que ha utilizado recientemente.


Seleccionar un color de relleno (Monocromático)

Los fondos, figuras y textos pueden tener un color monocromático como color de relleno.


Seleccionar un color de relleno (Monocromático)

Color seleccionado
Muestra el color actualmente seleccionado.

Paleta de colores
Selecciona un color específico de un conjunto determinado de colores.

Botón Color personalizado
Si el color no está disponible en la paleta de colores, puede seleccionar otros colores.

Botón Historial...
Seleccione un patrón de relleno entre los que ha utilizado recientemente.


Vista Mostrar toda la hoja

Es el modo que se utiliza para editar toda la hoja. Haga clic en el botón Vista previa de la vista Edición de etiqueta para cambiar entre las vistas.


Vista Mostrar toda la hoja

Barra de herramientas grande
Los botones principales que se utilizan con mayor frecuencia cuando se crea una etiqueta.
Descripción de la barra de herramientas grande

El área de diseño de la hoja de etiqueta
El área principal de diseño de la hoja de etiqueta actualmente seleccionada. Cambie entre las hojas haciendo clic en las fichas de la parte inferior.
Cómo trabajar en el área de diseño de una hoja de etiqueta

Menú desplegable Impresora
Puede seleccionar la impresora que va a utilizar. Sólo aparecerán en la lista las impresoras Canon CD que se hayan instalado.

Botón Imprimir
Imprime la hoja actualmente seleccionada. Haga clic en el botón para abrir el cuadro de diálogo Imprimir etiquetas de CD/Imprimir hoja de etiqueta.

Botón Edición de etiqueta
Cambia a la vista Edición de etiqueta. Los cambios sobre cada etiqueta se realizan en la pantalla Edición de etiqueta.
Cómo trabajar en la pantalla Edición de etiqueta


Degradado

This page uses frames, however your current browser does not support frames.


Patrones de degradado de color

Puede seleccionar un patrón de degradado entre una variedad de patrones incluidos en el programa. En el cuadro de diálogo de edición de objetos, puede acceder al cuadro de diálogo Patrón de degradado de color haciendo clic en el botón Muestra....


Patrones de degradado de color

Patrón de color
Muestra una vista previa del patrón de degradado de color. Seleccione el patrón a utilizar haciendo clic sobre él.

 Tamaño
El tamaño de la muestra puede definirse en 50x50, 100x100, 150x150, 200x200.

Botón Aceptar
Aplica el patrón actualmente seleccionado.

Botón Cancelar
Cancela sin aplicar los cambios.


Degradado

Los objetos y fondos se pueden rellenar utilizando diversos degradados. Use los degradados para objetos marcando Degradado en el cuadro de diálogo de edición, y para fondos seleccione la ficha Degradado.


Degradado

Tipo
Seleccione el tipo de degradado.

 Dirección
Puede definir la direción del degradado arrastrando el control deslizante o escribiendo un número.

 Colores
El número de colores usado en el degradado puede oscilar entre 2 y 7. Haga clic en el botón del color para seleccionar el color.

 Repetición de color
Puede repetir el efecto de degradado hasta 10 veces.

Botón Invertir el color
Cambia el orden de los colores del degradado.

 Botón Muestra...
Seleccione entre un número de patrones predeterminados de degradado de color. Haga clic en el botón para abrir el cuadro de diálogo Patrón de degradado de color.


Selección de imagen

Puede utilizar las imágenes incluidas en CD-Label Print o presentes en su sistema. Haga clic en el botón Imagen de la barra de herramientas o haga clic en Imagen > Objeto de imagen en la barra de menús para abrir el cuadro de diálogo Selección de imagen.


Selección de imagen

  • Ficha Imagen
    Categoría
    Seleccione una categoría para elegir una imagen.
    Vista previa
    Muestra una vista previa de la imagen.
    Tamaño
    El tamaño de la vista previa puede definirse en 50x50, 100x100, 150x150, o 200x200.
    Botón Aceptar
    Puede editar la imagen. Haga clic en el botón para abrir el cuadro de diálogo Parámetros de imagen.
    Botón Cancelar
    Cancela la selección de imagen.
  • Las fichas Archivo, Portapapeles y TWAIN
    Seleccione una imagen de la misma forma que se describe en     Seleccionar un archivo de imagen .


Parámetros de imagen

Puede realizar diferentes ajustes en una imagen, por ejemplo, transparencia, recorte y calidad. Seleccione una imagen en el cuadro de diálogo Selección de imagen y haga clic en el botón Aceptar para abrir el cuadro de diálogo Parámetros de imagen.


Parámetros de imagen

  • Ficha Imagen
    Original
    Muestra la imagen original antes de los ajustes.

    Botón Volver a seleccionar...
    Puede seleccionar una imagen diferente.
    Establecer color de transparencia
    Marque esta opción para que un color determinado dentro de la imagen sea transparente.
    Aparecerá una herramienta cuentagotas cuando coloque el cursor sobre la imagen. Seleccione el color transparente utilizando el cuentagotas. El color seleccionado aparecerá en la parte inferior derecha.

    Botón Aceptar
    Sale de los parámetros de imagen y agrega la imagen a la etiqueta.

    Botón Cancelar
    Cancela sin aplicar los cambios.

    Vista previa
    Muestra una vista previa de los cambios en la imagen.

  • Ficha Recortar

    Marca de recorte
    Puede seleccionar el intervalo de recorte de la imagen    . Coloque el cursor sobre cualquiera de los puntos de anclaje para cambiar el tamaño del recorte.

    Mover
    Seleccione los botones direccionales para mover la marca de recorte.

    Mover al borde
    Haga clic en los botones para mover la posición del recorte hacia los bordes de la imagen    .

    Botón Restablecer
    Regresa a los valores iniciales.
  • Ficha Calidad
    Puede ajustar la calidad de imagen de la misma forma que en el cuadro de diálogo Ajustar la calidad de imagen.
  • Ficha Posición
    Escriba los valores numéricos para especificar la posición de la imagen.


Seleccionar un archivo de imagen

En CD-LabelPrint, los archivos de imágenes se pueden utilizar para rellenar objetos, contorno, líneas y sombras de texto.
En el cuadro de diálogo de edición de cada objeto, marque Imagen y haga clic en el botón Imagen... para abrir el cuadro de diálogo Selección de archivo de imagen. (El cuadro de diálogo Parámetros de fondo es una ventana similar).


Seleccionar un archivo de imagen

  • Ficha Archivo
    Puede abrir un archivo de imagen. Se admiten los siguientes formatos de archivo: BMP, JPG, PhotoCD, WMF, EMF
    Carpeta
    La carpeta o ruta actualmente seleccionada.
    • Botón ▼
      Muestra el historial de carpetas que se ha usado en el pasado.
    • Botón Examinar
      Se puede especificar una carpeta o archivo.
    Vista previa
    Muestra una vista previa del archivo de imagen.

    Tamaño
    El tamaño de la vista previa puede definirse en 50x50, 100x100, 150x150 o 200x200.
    Tipo de vista

    • Mostrar detalles
      Aparecerá como lista el nombre del archivo, tamaño, tipo y fecha.
    Botón Aceptar
    Utiliza el archivo actualmente seleccionado.
    Botón Cancelar
    Cancela la selección de un archivo de imagen.
  • Ficha Portapapeles
    Utilizará la imagen actualmente seleccionada.
  • Ficha TWAIN
    Importa una imagen desde un dispositivo TWAIN como, por ejemplo, un escáner o cámara digital.
    Haga clic en el botón Importar para abrir el cuadro de diálogo Seleccionar fuente.


Ajustar la imagen

Las imágenes se pueden ajustar utilizando un método general.
En el cuadro de diálogo de edición de cada objeto, seleccione un archivo de imagen y haga clic en el botón Calidad... para abrir el cuadro de diálogo Ajustar la calidad de imagen.


Ajustar la imagen

  • Ficha Imagen
    Aparecerá la imagen seleccionada.

    Original
    Muestra la imagen original antes de los ajustes.

    Establecer color de transparencia
    Marque esta opción para que un color determinado dentro de la imagen sea transparente.
    Aparecerá una herramienta cuentagotas cuando coloque el cursor sobre la imagen. Seleccione el color transparente utilizando el cuentagotas. El color seleccionado aparecerá en la parte inferior derecha.

    Botón Aceptar
    Sale de los parámetros de imagen y agrega la imagen a la etiqueta.

    Botón Cancelar
    Cancela la selección de imagen.

    Vista previa
    Muestra una vista previa de los cambios en la imagen.

  • Ficha Recortar

    Marca de recorte
    Puede seleccionar el intervalo de impresión de la imagen. Coloque el cursor sobre cualquiera de los puntos de anclaje para cambiar el tamaño del recorte.

    Mover (mm)
    Haga clic en los botones direccionales para mover el recorte de la imagen.

    Al borde
    Haga clic en los botones para mover la posición del recorte hacia los bordes de la imagen.

    Botón Restablecer
    Cancela sin aplicar los cambios.

  • Ficha Calidad

    Enfoque
    La imagen puede enfocarse o desenfocarse.

    Efecto monocromático
    Se puede aplicar a la imagen un efecto monocromático de varios colores.

    Brillo
    Arrastre el control deslizante a la izquierda o la derecha, o escriba directamente un valor para ajustar el brillo de la imagen.

    Contraste
    Arrastre el control deslizante a la izquierda o la derecha, o escriba directamente un valor para ajustar el contraste de la imagen.


Ajustar el tamaño del disco

Puede cambiar el tamaño de los circulos interior y exterior de la etiqueta. Ajuste el diseño para la impresora o etiqueta que va a utilizar. Haga clic en el botón Ajustar círculo... de la vista Edición de etiqueta para abrir el cuadro de diálogo Ajustar círculo....
* Para que este botón sea seleccionable, el tipo de medio debe estar en la lista de Impresión etiqueta CD, en Género de impresión.


Ajustar el tamaño del disco

Tamaño exterior (interior)
Puede ajustar el tamaño del círculo exterior e interior en incrementos de 0.1mm (-10.0mm a 10.0mm). En Imagen de diseño aparecerá una vista previa.

Layout Image
Muestra la imagen completa después de realizar los ajustes.

Botón Aceptar
Aplica y finaliza los ajustes del tamaño del círculo.

Botón Cancelar
Sale sin aplicar los cambios.


Reemplazar texto

En el cuadro de diálogo Información de álbum, haga clic en el botón Reemplazar para abrir el cuadro de diálogo Reemplazar el texto indicado.


Reemplazar texto

Encontrar texto
Escriba el texto que desea buscar.

Reemplazar texto
Escriba el texto de reemplazo.

Vista previa
Muestra los resultados del reemplazo.

Botón Reemplazar
El texto escrito en Reemplazar texto sustituirá al escrito en Encontrar texto.

  • Avanzado
    Al marcar esta opción, se aplicará la diferenciación entre mayúsculas y minúsculas.

Botón Mayúsculas
Todas las letras se pondrán en mayúsculas.

Botón Minúsculas
Todas las letras se pondrán en minúsculas.

Botón Deshacer
Restablece el texto de la vista previa a su estado original.

Botón Aceptar
Los cambios se aplicarán. Haga clic en el botón para regresar al cuadro de diálogo Información de álbum.

Botón Cancelar
Cancela sin aplicar los cambios.


Vista Edición de etiqueta

La vista para editar la etiqueta utilizando las herramientas.


Vista Edición de etiqueta

Barra de herramientas grande
Los botones principales que se utilizan con mayor frecuencia cuando se crea una etiqueta.
Descripción de la barra de herramientas grande

Barra de herramientas pequeña
Botones secundarios, por ejemplo, el zoom o los parámetros de fuente.
Descripción de la barra de herramientas pequeña

Área de diseño de etiqueta
El área de diseño de la etiqueta actualmente seleccionada.
Cómo trabajar dentro del área de diseño de la hoja de etiqueta

Menú desplegable Impresora
Puede seleccionar la impresora que va a utilizar. Sólo aparecen en la lista las impresoras Canon CD que se hayan instalado.

Botón Imprimir
Imprimir la hoja actualmente seleccionada. Haga clic en el botón para abrir el cuadro de diálogo Imprimir etiquetas de CD/Imprimir hoja de etiqueta.

Botón Vista previa
Cambia a la vista Mostrar toda la hoja. En la vista de toda la hoja se puede copiar etiquetas y agregar hojas.
Operaciones dentro de la vista Mostrar toda la hoja.

Imagen de papel
Seleccione la etiqueta a editar. La etiqueta actualmente seleccionada estará resaltada en rojo.

Botón Ajustar círculo...
Puede ajustar los círculos interior y exterior de la etiqueta actualmente seleccionada. Haga clic en el botón para abrir el cuadro de diálogo Ajustar círculo.
* Para que este botón sea seleccionable, el género de papel debe estar en la lista de Impresión etiqueta CD.

Botón Ajustar el fondo...
Puede ajustar el intervalo de impresión del fondo. Haga clic en el botón para abrir el cuadro de diálogo Ajustar el fondo.
* Sólo está disponible si el fondo no es un degradado o un color monocromático.


Copiar y mover una hoja de etiqueta

Las hojas de etiqueta pueden copiarse y moverse.
En la pantalla Mostrar toda la hoja, haga clic en Hoja de etiqueta y seleccione Copiar hoja de etiqueta de la barra de menús para abrir el cuadro de diálogo Copiar hoja de etiqueta.
En la barra de menús, haga clic en Hoja de etiqueta > Mover hoja de etiqueta para abrir el cuadro de diálogo Mover hoja de etiqueta.


Copiar y mover una hoja de etiqueta

Hoja de etiqueta
Selecccione la hoja de etiqueta que desea mover.

Botón ↑↓
Haga clic en estos botones para mover la hoja seleccionada hacia las respectivas direcciones.

Botón Aceptar
Aplica los cambios hechos y sale.

Botón Cancelar
Cancela mover o copiar la hoja de etiqueta.
* Cuando se agrega una hoja de etiqueta, haga clic en Hoja de etiqueta y seleccione Agregar hoja de etiqueta. Cuando elimine una hoja de etiqueta, haga clic en Hoja de etiqueta y seleccione Eliminar hoja de etiqueta.


Barra de herramientas grande

Los botones principales que se utilizan con mayor frecuencia cuando se crea una etiqueta.


Barra de herramientas grande

Botón Nuevo
Crea un nuevo archivo de datos CD-LabelPrint.

Botón Abrir
Abre un archivo de datos CD-LabelPrint existente (extensión .cld). Haga clic en este botón para abrir el cuadro de diálogo Abrir archivo.

Botón Guardar
Guarda el proyecto actual.

Botón Selección de papel
Selecciona el papel que se utilizará en la edición. Haga clic en este botón para abrir el cuadro de diálogo Selección de papel.

Botón Seleccionar
Haga clic en este botón para seleccionar objetos. También se usa para cambiar el cursor del ratón de la cruz al puntero.

Botón Texto
Agrega texto a las etiquetas. Haga clic en este botón para abrir el cuadro de diálogo Agregar texto.

Botón Fondo
Selecciona el fondo para la etiqueta. Haga clic en este botón para abrir el cuadro de diálogo Parámetros de fondo.

Botón Imagen
Agrega un objeto de imagen a la etiqueta. Haga clic en este botón para abrir el cuadro de diálogo Selección de imagen.

Botón Rectángulo
Agrega un rectángulo a la etiqueta. Haga clic en este botón para cambiar el cursor del ratón a una cruz, y use el ratón para dibujar una caja en el área de diseño. Haga doble clic en el objeto rectangular del área de diseño para abrir el cuadro de diálogo Parámetros de rectágulo.

Botón Elipse
Agrega una elipse a la etiqueta. Haga clic en este botón para cambiar el cursor del ratón a una cruz, y use el ratón para dibujar una elipse en el área de diseño. Haga doble clic en el objeto elíptico del área de diseño para abrir el cuadro de diálogo Parámetros de elipse.

Botón Línea
Agrega una línea a la etiqueta. Haga clic en este botón para cambiar el cursor del ratón a una cruz, y use el ratón para dibujar una línea en el área de diseño. Haga doble clic en la línea para abrir el cuadro de diálogo Parámetros de línea.

Botón Curva
Agrega una curva o arco a la etiqueta. Haga clic en este botón para cambiar el cursor del ratón a una cruz, y use el ratón para dibujar una curva en el área de diseño. Haga doble clic en la curva para abrir el cuadro de diálogo Parámetros de curva.


Parámetros de línea y curva

  • Línea
    Haga clic en el botón Línea de la barra de herramientas o en el menú Figura > Línea para dibujar una línea.
  • Curva
    Haga clic en el botón Curva de la barra de herramientas o en el menú Figura > Curva para dibujar una curva.
    El puntero del ratón cambiará a una cruz. Para dibujar la línea/curva, arrastre el ratón sobre la etiqueta en la longitud deseada. Para cambiar los parámetros del objeto, haga doble clic sobre él.


Parámetros de línea y curva

  • Ficha Color de línea
    Puede cambiar el grosor y el color de la línea.
    Grosor de línea
    Selecciona el grosor de la línea (mm).

    Color
    Selecciona el color de la línea.
    Botón Aceptar
    Aplica la edición al objeto.
    Botón Cancelar
    Cancela la edición del objeto.
    Mostrar tamaño real
    La opción marcada muestra el tamaño real del objeto en la ventana de vista previa.
  • Ficha Posición
    Establece la posición del objeto.


Alinear objetos

Pueden alinearse varios objetos unos con respecto a otros. Seleccione varios objetos de la etiqueta y haga clic en Posición > Alinear objetos para abrir el cuadro de diálogo Alinear.


Alinear objetos

Método de alineación

  • Alinear a la izquierda
    Alinea el lado izquierdo de los objetos seleccionados a la izquierda de la etiqueta.
  • Alinear a la derecha
    Alinea el lado derecho de los objetos seleccionados a la derecha de la etiqueta.
  • Alinear arriba
    Alinea la parte superior de los objetos seleccionados a la parte superior de la etiqueta.
  • Alinear abajo
    Alinea la parte inferior de los objetos seleccionados a la parte inferior de la etiqueta.
  • Alinear horizontalmente
    Alinea cada uno de los objetos seleccionados al centro horizontal de la etiqueta.
  • Alinear verticalmente
    Alinea cada uno de los objetos seleccionados al centro vertical de la etiqueta.
  • Distribución horizontal
    Alinea los objetos seleccionados al centro horizontal con respecto a los objetos que se hallan más a la izquierda y a la derecha.
  • Distribución vertical
    Alinea los objetos seleccionados al centro vertical con respecto a los objetos que se hallan más arriba y abajo.

Ejemplo
Muestra un ejemplo del método de alineación actual.

Botón Aceptar
Aplica el método de alineación a los objetos seleccionados.

Botón Cancelar
Cancela sin aplicar los cambios.


Abrir un archivo

Los datos guardados (extensión .cld) pueden abrirse. Haga clic en el botón Abrir de la barra de herramientas o haga clic en el menú Archivo y seleccione Abrir para abrir el cuadro de diálogo Abrir archivo.


Abrir un archivo

Carpeta
La ruta de la carpeta actual. Examine y localice el archivo de datos que desea abrir.
Haga clic en el botón ▼ para ver las carpetas utilizadas recientemente.

 Botón Explorar
Seleccione la carpeta donde se localiza el archivo de datos.
Haga clic en el botón para abrir el cuadro de diálogo Seleccionar la ruta.

Archivo de datos
Muestra los archivos de datos que se encuentran en la carpeta seleccionada.

Tamaño
Puede definir el tamaño de la vista previa en 50x50, 100x100, 150x150 o 200x200.

Tipo de vista

  • Mostrar detalles
    Cuando se hace clic en esta opción, aparecerá el nombre, el tamaño, el tipo y la fecha del archivo.
Botón Aceptar
Abra el archivo seleccionado.
Botón Cancelar
Cancela la apertura de un archivo.


Ajustar la posición

Los objetos de imagen y texto se pueden mover y redimensionar utilizando el ratón. Sin embargo, también pueden ajustarse introduciendo valores.
Seleccione la ficha Posición en el cuadro de diálogo de cada objeto.


Ajustar la posición

Posición

  • Superior
    La distancia entre la parte superior del objeto y la parte superior de la etiqueta.
  • Izquierda
    La distancia entre el borde izquierdo del objeto y el borde izquierdo de la etiqueta.
  • Altura
    La altura del objeto.
  • Ancho
    El ancho del objeto.

Configuración

  • Bloquear
    Cuando se marca esta opción, el objeto seleccionado no podrá moverse o redimensionarse usando el ratón.
    Puede bloquear y desbloquear un objeto a través del menú Configuración de la barra de menús.
  • No imprimir
    Cuando se marca esta opción, el objeto aparecerá en pantalla, pero no se imprimirá.
    Use esta opción cuando utilice un objeto como guía para colocar otros objetos. Esta opción puede activarse/desactivarse a través del menú Configuración de la barra de menús.
  • Tamaño automático (sólo los objetos de texto)
    Cuando se marca esta opción, el tamaño del objeto cambiará automáticamente para ajustarse al texto.
    Cuando el tamaño de un objeto de texto se ajuste a la etiqueta, esta opción estará desactivada. Cuando se utilice la alineación Justificada, sólo se ajustará automáticamente la altura de la caja de texto.

Opciones

  • Girar
    Puede especificar el ángulo de rotación en incrementos de 1 grado.
    El objeto también puede girarse en incrementos de 90 ó 180 grados haciendo clic en Posición > Girar de la barra de menús.


Impresión de etiquetas y CDs

Puede imprimir las etiquetas. Haga clic en el botón Imprimir o en el menú Archivo y seleccione Imprimir... para abrir el cuadro de diálogo Imprimir etiquetas de CD/Imprimir hoja de etiqueta.


Impresión de etiquetas y CDs

Opciones de impresión

  • Saturación (opción disponible sólo cuando se imprime en un medio CD-R)
    Selecccione Oscuro o Claro.
    * Cuando imprime un estuche CD, aparecerán opciones diferentes. (Contorno de etiqueta, Línea de recorte, Línea de plegado)
  • Contorno de etiqueta (opción disponible sólo cuando se imprime estuches CD)
    Con esta opción marcada, se imprimirá el contorno de los objetos rellenos.
  • Línea de recorte (opción disponible sólo cuando se imprime estuches CD)
    Con esta opción marcada, se imprimirán las líneas de recorte. Es útil cuando se hace una prueba de impresión.
  • Línea de plegado (opción disponible sólo cuando se imprime estuches CD)
    Con esta opción marcada, se imprimirán guías para, por ejemplo, el plegado.

Posición de impresión

  • Arriba
    Mueva toda el área de impresión introduciendo un valor numérico. Un valor positivo moverá la impresión hacia abajo, en tanto que un valor negativo la moverá hacia arriba.
  • Izquierda
    Mueva toda el área de impresión introduciendo un valor numérico. Un valor positivo moverá la impresión hacia la derecha, en tanto que un valor negativo la moverá hacia la izquierda.
  • Copias
    Escriba el número de copias que desea.

Etiqueta imprimible (opción disponible sólo cuando se imprime estuches CD)

  • Todo
    Con esta opcíón marcada, imprimirá todas las etiquetas de la hoja.
  • Seleccionado
    Con esta opción marcada, sólo se imprimirán las etiquetas seleccionadas.
    Haga clic en la vista previa de la hoja para seleccionar las etiquetas que desea imprimir (las etiquetas seleccionadas se marcarán en azul).
    Haga clic una vez para seleccionar y otra vez para deseleccionar.

Botón Impresora...
Puede seleccionar la impresora y el papel que va a utilizar, además de otras opciones de impresión.
Abre el cuadro de diálogo Configuración de impresora.

Botón Imprimir
Empezará el proceso de impresión.

Botón Cancelar
Cancela la impresión.


Ver las pantallas

  • Vista Edición de etiqueta (Pantalla de inicio)
  • Vista Mostrar toda la etiqueta
  • Barra de herramientas grande
  • Barra de herramientas pequeña


Selección de papel

Puede seleccionar la hoja de etiqueta que va a utilizar.
Haga clic en el botón Selección de papel de la barra de herramientas o haga clic en el menú Archivo > Seleccionar papel para abrir el cuadro de diálogo Selección de papel.


Selección de papel

Género de impresión
Seleccione la categoría de papel que quiere utilizar.

Tipo CD (Estuche)
Aparecerán los medios/papeles incluidos en el género seleccionado en Género de impresión.

Imagen de papel
Aparecerá una imagen del Nombre de medio (Papel) seleccionado.

Orientación
Seleccione la orientación (horizontal o vertical) del papel. Defínala de acuerdo a la dirección del papel que ha insertado en la impresora.
* Sólo aparece esta opción cuando se ha seleccionado Impresión estuche CD como Género de impresión.

Botón Eliminar
Elimina de la lista el medio seleccionado.
* Sólo pueden eliminarse los medios que se han creado utilizando el botón Nuevo.

Botón Editar
Puede editarse el medio seleccionado.
* Sólo pueden eliminarse los medios que se han creado utilizando el botón Nuevo.

Botón Nuevo
Crea un nuevo medio utilizando el medio seleccionado como base. Si el medio que está utilizando no aparece en la lista, cree un nuevo medio usando el botón Nuevo. Haga clic en el botón para abrir el cuadro de diálogo Agregar/Editar definiciones de usuario.

Botón Aceptar
Utiliza el medio seleccionado (papel).

Botón Cancelar
Cancela la selección de la hoja de etiqueta.


Barra de herramientas pequeña

Contiene botones secundarios, por ejemplo, el zoom o los parámetros de fuente.


Barra de herramientas pequeña

Fuente
Puede seleccionar el tipo y el tamaño de la fuente.

Estilo
Puede seleccionar el estilo del texto (negrita, cursiva, subrayado, tachado).

Alineación de texto
Puede seleccionar la alineación de texto (izquierda, centrado, derecha, justificado).

Parámetros de color
Puede seleccionar el color de las líneas, el texto o el relleno.

Orden de los objetos
Mueve el objeto seleccionado hacia el frente o hacia atrás.

Visualización de la etiqueta
Puede cambiar el nivel de zoom.


Parámetros de rectángulo y elipse

  • Rectángulo
    Haga clic en el botón Rectángulo de la barra de herramientas, o en el menú Figura > Rectángulo para dibujar un rectángulo.
  • Elipse
    Haga clic en el botón Elipse de la barra de herramientas, o en el menú Figura > Elipse para dibujar una elipse.
    El puntero del ratón se convertirá en una cruz. Arrastre el ratón de un punto inicial al punto final para dibujar la figura. Haga doble clic en el objeto para abrir el cuadro de diálogo de sus parámetros.


Parámetros de rectángulo y elipse

  • Ficha Contorno
    Puede definir el grosor y el color del contorno.
    Grosor de contorno
    El grosor del contorno puede definirse en mm.
    Bordes redondeados
    Cuado esta opción está marcada, los rectángulos presentan los bordes redondeados.
    Color
    Selecciona el color de relleno del contorno.
    Botón Aceptar
    Aplica los cambios al objeto.
    Botón Cancelar
    Cancela los cambios en el objeto.
    Mostrar tamaño real
    Cuado esta opción está marcada, muestra el tamaño real del objeto en la ventana de vista previa.
  • Ficha Color de relleno
    Puede establecer el color de relleno del objeto. Cuando utilice un sólo color para rellenar todo el objeto, seleccione Relleno y seleccione el color.
  • Ficha Posición
    Puede especificar la posición del objeto.


Agregar/Editar definiciones de usuario

Puede ajustarse el diámetro interior y exterior del disco.
Sólo se puede crear tipos de medio en Imprimir etiqueta CD de Género de impresión. En el cuadro de diálogo Selección de papel haga clic en el botón Nuevo para abirir el cuadro de diálogo Agregar/Editar definiciones de usuario.
* Las etiquetas de papel incluidas en Imprimir estuche CD no pueden editarse.


Agregar/Editar definiciones de usuario

Nombre de medio
Escriba el nombre para el nuevo medio. No se puede usar los nombres ya registrados.

Tamaño exterior (Interior)
Escriba el tamaño del círculo exterior e interior en mm.
Los cambios aparecerán en Imagen de diseño.

Imagen de diseño
Muestra una vista previa de la etiqueta basándose en los valores introducidos para el tamaño exterior e interior.
La misma vista previa aparece en el cuadro de diálogo Selección de papel bajo Imagen de papel.

Botón Aceptar
Registra nuevos medios y regresa al cuadro de diálogo Selección de papel.

Botón Cancelar
Cancela el registro de nuevos medios y regresa al cuadro de diálogo Selección de papel.