Lexmark Imaging Studio

Первый экран программы Lexmark Imaging Studio

Панель инструментов программы Lexmark Imaging Studio

Сохранение или редактирование

Панель задач программы Lexmark Imaging Studio

Библиотека фотографий

Печать

Электронная почта

Настройки программы Lexmark Imaging Studio


Первый экран программы Lexmark Imaging Studio

Программа Lexmark Imaging Studio позволяет управлять, редактировать и отправлять фотографии или изображения по электронной почте, а также создавать фотопроекты. Из программы Lexmark Imaging Studio можно также открыть окно Центра помощи.

Параметры

Из этого окна можно открыть Центр помощи.

Фотографии на компьютере

С помощью программы Lexmark Imaging Studio можно просматривать, редактировать и распечатывать фотографии.

Специальные задания печати

В этом окне можно отправлять фотографии, создавать фотооткрытки, пакеты фотографий, плакаты или показы сладов.


Панель инструментов программы Lexmark Imaging Studio

Какие операции можно выполнить в этом окне?

Поворот фотографий или изображений

Нажмите кнопку Повернуть вправо, чтобы повернуть фотографию или изображение по часовой стрелке на 90 градусов. Нажмите кнопку Повернуть влево, чтобы повернуть фотографию или изображение против часовой стрелки на 90 градусов. Нажмите кнопку Отразить, чтобы отразить фотографию или изображение относительно вертикальной оси. Чтобы перевернуть фотографию или изображение относительно горизонтальной оси, можно нажать кнопку Перевернуть.

Примечание. Эта кнопка доступна, только когда выбрана фотография или изображение.

Редактирование фотографий или изображений

Нажмите кнопку Изменить фото, чтобы автоматически исправить фотографии или изображения, устранить эффект "красных глаз", настроить яркость и открыть вкладку "Быстрые исправления" для доступа к дополнительным параметрам. С помощью панели инструментов можно также сохранить или отменить изменения.

Примечание. Эта кнопка доступна, только когда выбрана фотография или изображение.

Выбор фотографий или изображений

Нажмите кнопку Выбрать, чтобы выбрать или отменить выбор фотографий или изображений на виде эскизов.

Увеличение эскизов

Нажмите кнопку Масштаб, чтобы увеличить или уменьшить размер эскизов.

Сортировка фотографий или изображений

Нажмите кнопку Сортировать, чтобы отсортировать эскизы фотографий или изображений по дате или в алфавитном порядке.

Добавление фотографий или изображений

Нажмите кнопку Добавить, чтобы выбрать фотографию или изображение на компьютере и добавить ее в текущую папку.


Сохранение или редактирование

Сохранить или редактировать

Вкладка "Быстрые исправления"

Вкладка "Улучшения"

Вкладка "Дополнительно"


Сохранить или редактировать

Экран "Сохранить и редактировать" позволяет редактировать фотографии или изображения. В этом экране можно открыть вкладки "Быстрые исправления", "Улучшения" и "Дополнительно".

Дополнительные сведения

Вкладка "Быстрые исправления"

Вкладка "Улучшения"

Вкладка "Дополнительно"


Вкладка "Быстрые исправления"

На этой вкладке можно быстро настроить яркость и контрастность, устранить эффект "красных глаз", обрезать или повернуть фотографии или изображения.

Дополнительные сведения

Использование автоисправления одним нажатием

Использование настройки автоматической яркости

Автоматическое устранение эффекта "красных глаз"

Уменьшение эффекта "красных глаз" на фотографии вручную

Обрезка фотографии

Поворот фотографии


Вкладка "Улучшения"

На этой вкладке можно выполнить следующие действия.

  • Выбрать цветовой эффект для фотографий.

  • Увеличить или уменьшить резкость фотографий.

  • Настроить экспозицию, оттенок или насыщенность фотографии.

  • Улучшить качество фотографий.

  • Удалить пятна с фотографий.

Дополнительные сведения

Применение цветового эффекта для фотографии

Настройка яркости и контрастности фотографии

Размытие или увеличение резкости фотографий

Настройка экспозиции фотографии

Настройка оттенка и насыщенности фотографии

Улучшение фотографии

Удаление пятен на фотографии


Вкладка "Дополнительно"

На этой вкладке можно настроить разрешение или размер фотографий, настроить значение гаммы (яркости) фотографий, а также удалить пятна или нежелательные узоры с фотографий.

Дополнительные сведения

Изменение разрешения или размера фотографии или изображения

Изменение значения гаммы для фотографии или изображения

Удаление дефектов на фотографиях или изображениях


Панель задач программы Lexmark Imaging Studio

Кнопка | Назначение
Печать фотографий | Печать фотографий.
Фотооткрытки | Открытие проекта "Фотооткрытка", в котором используются выбранные фотографии.
Плакат | Отображение одной фотографии в виде плаката.
Электронная почта | Отправка выбранных фотографий в экран электронной почты.
Показ слайдов | Создание демонстрации слайдов из выбранных фотографий.
Другая программа | Отображение списка доступных приложений. Можно выбрать приложение из списка и использовать его для изменения выбранной фотографии.


Библиотека фотографий

Какие операции можно выполнить в этом окне?

  • Организация, просмотр и редактирование фотографий

  • Перенос фотографий с устройств для хранения фотографий, подключенных к компьютеру

  • Вложение файлов или фотографий в сообщение электронной почты


Печать

В этом экране можно выбрать качество печати, формат и тип бумаги, а также размер фотографий при печати.

Можно также выбрать количество распечатываемых фотографий на выбранном формате, добавить фотографии для печати из библиотеки фотографий, а также предварительно просмотреть фотографии перед печатью.


Электронная почта

На этой вкладке можно вложить файлы и фотографии или изображения в сообщение электронной почты.

Дополнительные сведения

Вложение другой фотографии в сообщение электронной почты

Вложение другого файла в сообщение электронной почты


Настройки программы Lexmark Imaging Studio

Изменение настроек в программе Lexmark Imaging Studio

Восстановление настроек программы Lexmark Imaging Studio


Изменение настроек в программе Lexmark Imaging Studio

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. В меню "Сервис" выберите пункт Параметры.

Можно изменить следующие настройки:

  • Библиотека фотографий

  • Найденные папки

  • Экран электронной почты

  • Временные файлы

Дополнительные сведения

Изменение настроек библиотеки фотографий в программе Lexmark Imaging Studio

Изменение настроек просматриваемых при поиске папок в программе Lexmark Imaging Studio

Изменение настроек экрана электронной почты в программе Lexmark Imaging Studio

Изменение настроек временных файлов в программе Lexmark Imaging Studio


Восстановление настроек программы Lexmark Imaging Studio

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. В меню "Сервис" выберите пункт Параметры.

  3. Нажмите кнопку Восстановить.

  4. Если требуется восстановить выбранные значения по умолчанию для параметров:

    1. Выберите Восстановить параметры только на текущей странице.

    2. Нажмите кнопку OK.

  5. Если требуется восстановить значения по умолчанию для всех параметров программы Lexmark Imaging Studio:

    1. Выберите Восстановить все параметры.

    2. Нажмите кнопку OK.

  6. Нажмите кнопку OK.


Задачи Lexmark Imaging Studio

Задачи отправки фотографий и документов по электронной почте

Фотозадачи

Специальные задачи


Задачи отправки фотографий и документов по электронной почте

Вложение другого файла в сообщение электронной почты

Вложение другой фотографии в сообщение электронной почты


Вложение другого файла в сообщение электронной почты

  1. Откройте экран сообщения электронной почты и нажмите кнопку Добавить еще одну.

  2. Нажмите Добавить новый файл.

  3. Перейдите в папку, где сохранен файл, и выберите файл.

  4. Нажмите кнопку Открыть.

    В списке отправляемых файлов отобразится новый эскиз.

  5. Нажмите Создать сообщение эл. почты.

    Запустится программа электронной почты, используемая по умолчанию.


Вложение другой фотографии в сообщение электронной почты

  1. Откройте экран сообщения электронной почты и нажмите кнопку Добавить еще одну.

  2. Нажмите Добавить фотографию из библиотеки фотографий.

  3. Выберите фотографии, которые необходимо добавить, нажимая на эскизы.

  4. Нажмите Добавить фотографии.

  5. В разделе "Качество и скорость отправки" выберите размер фотографии.

  6. Нажмите Создать сообщение эл. почты.

    Запустится программа электронной почты, используемая по умолчанию.


Фотозадачи

Настройка оттенка и насыщенности фотографии

Настройка яркости и контрастности фотографии

Настройка экспозиции фотографии

Применение цветового эффекта для фотографии

Размытие или увеличение резкости фотографий

Изменение разрешения или размера фотографии или изображения

Изменение значения гаммы для фотографии или изображения

Обрезка фотографии

Удаление пятен на фотографии

Улучшение фотографии

Уменьшение эффекта "красных глаз" на фотографии вручную

Печать изображения в виде многостраничного плаката

Печать выбранных фотографий с носителя с помощью компьютера

Печать всех фотографий с носителя с помощью компьютера

Автоматическое устранение эффекта "красных глаз"

Удаление дефектов на фотографиях или изображениях

Поворот фотографии

Использование автоисправления одним нажатием

Использование настройки автоматической яркости


Настройка оттенка и насыщенности фотографии

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Оттенок / Насыщенность.

  3. Настройте оттенок или насыщенность фотографии с помощью регулятора.

  4. Нажмите кнопку OK.


Настройка яркости и контрастности фотографии

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Яркость / Контрастность.

  3. С помощью регулятора настройте яркость и контрастность фотографии.

    Примечание. Нажмите кнопку Автовыбор, чтобы программа автоматически настроила яркость и контрастность фотографии.

  4. Нажмите кнопку OK.


Настройка экспозиции фотографии

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Экспозиция.

  3. настройте экспозицию фотографии с помощью регулятора.

  4. Нажмите кнопку OK.


Применение цветового эффекта для фотографии

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Цветовые эффекты.

  3. Примените цветовой эффект.

    Можно выбрать оттенки сепии, коричневого или серого цвета под старину, а также преобразовать в черно-белое изображение.

  4. Нажмите кнопку OK.


Размытие или увеличение резкости фотографий

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Размытое изображение / увеличение резкости.

  3. Увеличьте или уменьшите резкость фотографии с помощью регулятора.

  4. Нажмите кнопку OK.


Изменение разрешения или размера фотографии или изображения

  1. Открыв фотографию, нажмите кнопку Дополнительно.

    • Выберите Размер фотографии, который необходимо использовать в качестве предварительно определенного размера фотографии.

    • Выберите Определяемый пользователем, чтобы использовать настраиваемые значения ширины и высоты.

      Примечание. Выберите параметр Сохранить пропорции, чтобы программа сохранила относительный размер фотографии (соотношение ширины и высоты).

  2. Нажмите кнопку OK.


Изменение значения гаммы для фотографии или изображения

  1. Открыв фотографию, нажмите кнопку Дополнительно.

  2. Введите значение в текстовом поле или выберите большее или меньшее значение гаммы с помощью кнопок со стрелками вверх или вниз.

    Примечание. Введите значения гаммы от -10 до 10.

  3. Нажмите кнопку OK.


Обрезка фотографии

  1. На вкладке "Быстрые исправления" выберите Обрезка фотографии.

  2. С помощью мыши выберите на фотографии вырезаемую область.

    Область для обрезки можно настроить путем перетаскивания линий с помощью мыши.

  3. Нажмите кнопку Обрезать сейчас.

  4. Нажмите кнопку Сохранить.


Удаление пятен на фотографии

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Удаление пятен.

  3. Удалите пятна на фотографии, используя регулятор.

  4. Нажмите кнопку OK.


Улучшение фотографии

  1. Откройте фотографию и перейдите на вкладку Улучшения.

  2. Нажмите кнопку Улучшение.

  3. Настройте параметр "Улучшение" с помощью регулятора.

    Примечание. Нажмите кнопку Автовыбор, чтобы программа автоматически улучшила качество фотографии.

  4. Нажмите кнопку OK.


Уменьшение эффекта "красных глаз" на фотографии вручную

  1. Открыв фотографию, нажмите Устранение эффекта красных глаз вручную.

  2. Нажмите на каждом красном глазе на фотографии, чтобы устранить эффект "красных глаз".


Печать изображения в виде многостраничного плаката

  1. Загрузите бумагу.

  2. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  3. Нажмите Плакат.

  4. Перетащите фотографию в область "Печать многостраничного плаката".

    Примечание. Если требуется изменить параметры плаката, откройте вкладку Параметры.

  5. Нажмите кнопку Напечатать сейчас.


Печать выбранных фотографий с носителя с помощью компьютера

  1. Загрузите фотобумагу глянцевой стороной или стороной для печати к себе. (Если вы не уверены, какая сторона предназначена для печати, обратитесь к инструкциям, прилагаемым к бумаге.) Для получения дополнительных сведений см. раздел Загрузка бумаги.

  2. Вставьте компакт-диск или любое устройство для хранения фотографий в компьютер.

  3. При использовании операционной системы Windows XP или Windows Vista появится экран “Какое действие следует выполнять Windows?”. Нажмите Перенос фотографий на компьютер с помощью Lexmark Imaging Studio.

  4. Нажмите Выбрать фотографии для печати.

  5. Нажмите Отменить выбор всех.

  6. Нажмите для выбора фотографий, которые необходимо распечатать.

  7. Нажмите кнопку Печать.

  8. В раскрывающемся списке "Качество" выберите качество копии.

  9. В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.

  10. Чтобы настроить печать нескольких копий фотографии или выбрать размеры фотографии, отличные от 4 x 6 дюймов (10 x 15 см), выберите нужные параметры в таблице. Чтобы просмотреть и выбрать другие размеры, используйте раскрывающийся список в последнем столбце.

  11. Нажмите кнопку Напечатать сейчас в правом нижнем углу экрана.

  12. Извлеките компакт-диск.


Печать всех фотографий с носителя с помощью компьютера

  1. Загрузите фотобумагу глянцевой стороной или стороной для печати к себе. (Если вы не уверены, какая сторона предназначена для печати, обратитесь к инструкциям, прилагаемым к бумаге.) Для получения дополнительных сведений см. раздел Загрузка бумаги.

  2. Вставьте компакт-диск или любое устройство для хранения фотографий в компьютер.

  3. При использовании операционной системы Windows XP или Windows Vista появится экран “Какое действие следует выполнять Windows?”. Нажмите Перенос фотографий на компьютер с помощью Lexmark Imaging Studio.

  4. Нажмите Выбрать фотографии для печати.

  5. Нажмите кнопку Печать.

  6. В раскрывающемся списке "Качество" выберите качество копии.

  7. В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.

  8. Чтобы настроить печать нескольких копий фотографии или выбрать размеры фотографии, отличные от 4 x 6 дюймов (10 x 15 см), выберите нужные параметры в таблице. Чтобы просмотреть и выбрать другие размеры, используйте раскрывающийся список в последнем столбце.

  9. Нажмите кнопку Напечатать сейчас в правом нижнем углу экрана.

  10. Извлеките компакт-диск.


Автоматическое устранение эффекта "красных глаз"

Открыв фотографию, нажмите Автоматическое устранение эффекта "красных глаз".


Удаление дефектов на фотографиях или изображениях

  1. Откройте фотографию или изображение и выберите вкладку Дополнительно.

  2. Нажмите кнопку Дефекты.

  3. Выберите параметр Удаление сетки с изображений из журналов и газет, а затем выберите дефект, который необходимо удалить, в раскрывающемся списке.

  4. Выберите параметр Уменьшение фоновых помех на цветных документах, а затем настройте параметр с помощью регулятора.

  5. Нажмите кнопку OK.


Поворот фотографии

  1. Открыв фотографию, нажмите кнопку Быстрые исправления.

  2. Нажмите кнопку Повернуть влево или Повернуть вправо.

    Изображение повернется на 90 градусов.

  3. Эскиз фотографии будет обновлен.


Использование автоисправления одним нажатием

Откройте фотографию, нажмите кнопку Автоисправление одним нажатием, чтобы программа автоматически настроила яркость и контрастность фотографии или изображения.


Использование настройки автоматической яркости

Открыв фотографию, нажмите Автоматическая яркость.

Яркость фотографии настроится автоматически.


Специальные задачи

Создание фотооткрыток

Создание и просмотр слайдов

Печать фотографий из библиотеки фотографий

Печать пакетов фотографий

Просмотр сохраненных слайдов


Создание фотооткрыток

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Выберите Фотооткрытки.

  3. На вкладке "Стиль" выберите стиль открытки.

  4. На вкладке "Фото" выберите фотографию и перетащите ее в область предварительного просмотра в правой части экрана.

  5. Нажмите в текстовой области, чтобы добавить текст на фотооткрытку.

  6. По завершении редактирования текста нажмите кнопку OK.

  7. Если необходимо создать фотооткрытку с другим стилем и/или фотографией, нажмите кнопку Добавить новую карточку и повторите шаг 3 - шаг 6.

  8. Если необходимо напечатать фотооткрытку, на вкладке "Отправка" выберите параметр Печать фотооткрытки.

  9. В раскрывающемся списке "Копии" выберите количество копий.

  10. В раскрывающемся списке "Качество" выберите качество копий.

  11. В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.

    Поддерживаемые форматы бумаги

    Размеры

    A4

    210 x 297 мм

    Letter

    8,5 x 11 дюймов

    Поздравительные открытки

    4 x 8 дюймов (10,16 x 20,32 см)

  12. Нажмите кнопку Напечатать сейчас.

  13. Если необходимо отправить фотооткрытку по электронной почте, на вкладке "Отправка" выберите параметр Отправка фотооткрытки по электронной почте.

  14. В области экрана "Качество и скорость отправки" выберите размер изображения.

  15. Нажмите Создать сообщение эл. почты, чтобы создать сообщение электронной почты с вложенными фотооткрытками.


Создание и просмотр слайдов

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Нажмите Показ слайдов.

  3. Перетащите фотографии, которые необходимо включить в показ слайдов, в область “Фотографии в показе слайдов”.

    Если фотографии должны отображаться в определенном порядке, нажмите на фотографии в том порядке, в котором они должны отображаться.

    Примечания.

    • Если требуется изменить параметры показа слайдов, откройте вкладку Параметры.
    • Если требуется сохранить или распечатать слайды, откройте вкладку Отправка.

  4. Нажмите кнопку Начать показ.


Печать фотографий из библиотеки фотографий

  1. Загрузите бумагу.

  2. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  3. Нажмите кнопку Просмотр/печать в библиотеке фотографий.

  4. Нажмите на фотографии, которые необходимо распечатывать.

  5. Выберите Печать фотографий.

  6. Измените параметры печати, как необходимо.

    Примечания.

    • В раскрывающемся списке "Качество" выберите качество печати.
    • В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.
    • Можно также выбрать другие размеры фотографий или распечатать несколько копий фотографий.

  7. Нажмите кнопку Напечатать сейчас.


Печать пакетов фотографий

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Выберите Пакеты фотографий.

  3. Выберите фотографии, которые необходимо включить в пакет.

  4. Нажмите кнопку Далее.

  5. В раскрывающемся списке "Качество" выберите качество копии.

  6. В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.

  7. Чтобы настроить печать нескольких копий фотографии или выбрать размеры фотографии, отличные от 4 x 6 дюймов (10 x 15 см), выберите нужные параметры в таблице. Чтобы просмотреть и выбрать другие размеры, используйте раскрывающийся список в последнем столбце.

  8. Нажмите кнопку Напечатать сейчас в правом нижнем углу экрана.


Просмотр сохраненных слайдов

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Нажмите Показ слайдов.

  3. Следуйте инструкциям на экране.


Задачи печати

Печать транспаранта

Печать карточек

Печать нескольких копий документа

Печать брошюр

Печать фотографии без рамки

Печать на конвертах

Печать на термонаклейках

Печать на прозрачных пленках

Печать в обратном порядке (начиная с последней страницы)

Печать на обеих сторонах бумаги

Печать нескольких страниц на одном листе бумаги

Печать высококачественной графики

Печать на бумаге формата, определяемого пользователем

Печать страницы диагностики

Выбор страниц плаката для печати

Отмена заданий печати


Печать транспаранта

  1. Оторвите только необходимое количество листов для транспаранта (не более 20).

  2. Положите стопку бумаги на ровную поверхность за принтером, чтобы она подавалась вверх по опоре для бумаги.

  3. Открыв документ, выберите Файл step Печать.

  4. Нажмите кнопку Свойства, Параметры или Настройка.

  5. В раскрывающемся меню "Компоновка" выберите параметр Транспарант.

  6. В раскрывающемся списке "Размер бумаги для транспаранта" выберите параметр Транспарант Letter или Транспарант A4.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.

Дополнительные сведения

Загрузка различных типов бумаги


Печать карточек

  1. Загрузите поздравительные открытки, каталожные или почтовые карточки.

  2. В приложении выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. Выберите параметр "Качество/Скорость".

    Выберите Фото для печати фотографий и открыток и Обычная для других типов карточек.

  5. Выберите вкладку Параметры страницы.

  6. Выберите пункт Бумага.

  7. В списке "Формат бумаги" выберите размер карточки.

  8. Нажмите кнопку OK.

  9. Нажмите кнопку OK или Печать.

Примечания.

  • Для предотвращения застревания бумаги загружайте карточки в принтер без усилия.
  • Во избежание смазывания чернил вынимайте каждую карточку сразу же при выходе из устройства и, прежде чем положить в стопку, дайте ей полностью просохнуть.

Дополнительные сведения

Загрузка различных типов бумаги


Печать нескольких копий документа

  1. Выберите Файл step Настройка печати или Настройка принтера.

  2. В диалоговом окне "Настройка печати" нажмите кнопку Свойства, Параметры или Настройка (в зависимости от программы).

  3. Откройте вкладку Качество/Копии.

  4. В разделе Несколько копий введите требуемое количество копий.

  5. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  6. Распечатайте документ.

Примечание. При печати нескольких копий документа, состоящего из нескольких страниц, принтер автоматически выполняет разбор по копиям.


Пачка - это заданное количество листов бумаги, согнутых вместе. Отпечатанные пачки складываются в стопку, одна на другую, с соблюдением правильного порядка страниц. Пачки, сложенные в стопку, можно переплести в брошюру.

При печати с использованием более плотной бумаги выберите меньшее количество Листов в пачке.

Печать брошюр

  1. Перед изменением любых параметров в окне "Параметры печати" необходимо сначала выбрать соответствующий формат бумаги в программе. Печать брошюр можно выполнять с использованием следующих форматов бумаги:

    • Letter

    • A4

  2. Загрузите бумагу.

  3. Выберите Файл step Печать.

  4. Нажмите кнопку Свойства, Параметры или Настройка.

  5. Откройте вкладку Компоновка при печати и выберите параметр Брошюра.

  6. При печати большой брошюры выберите количество Листов в пачке.

    1. Нажмите кнопку Параметры step Параметры компоновки.

    2. В раскрывающемся меню "Листов в пачке" выберите количество листов в пачке.

  7. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  8. Распечатайте документ.

Для получения справки по составлению брошюры см. раздел Составление брошюры.

Дополнительные сведения

Загрузка различных типов бумаги


Печать фотографии без рамки

Функция печати без рамки позволяет распечатать фотографию без полей.

  1. На вкладке "Компоновка при печати" выберите параметр Без рамки.

    Программное обеспечение принтера немного увеличивает изображение, чтобы оно распечатывалось без рамки. Для обеспечения минимального искажения изображения перед отправкой изображения на печать измените его до нужного размера с помощью программы фоторедактора.

  2. В раскрывающемся меню "Формат бумаги" выберите формат бумаги для печати без рамки.

  3. Распечатайте фотографию.

    Примечания.

    • Чтобы изменить ориентацию фотографии, перейдите на вкладку "Параметры страницы".
    • Фотобумага должна загружаться в принтер без усилия.
    • Во избежание смазывания не прикасайтесь к распечатанной поверхности фотографии пальцами. Для обеспечения наилучших результатов извлекайте каждый распечатанный лист отдельно из выходного лотка для бумаги и, прежде чем положить в стопку, показать или поместить на хранение, дайте ему просохнуть не менее 24 часов.


Печать на конвертах

  1. Загрузите конверты.

  2. В приложении выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. В меню "Необходимо" выберите параметр Напечатать на конверте.

  5. В списке размеров конверта выберите размер загруженного конверта.

  6. Выберите Книжную или Альбомную ориентацию.

    Примечания.

    • Для большинства конвертов используется альбомная ориентация.
    • Та же ориентация должна быть выбрана в приложении.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK.

  9. Нажмите кнопку OK или Печать.

Дополнительные сведения

Загрузка различных типов бумаги


Печать на термонаклейках

  1. Загрузите термонаклейки.

  2. Открыв изображение, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Компоновка при печати" выберите параметр Зеркальная, чтобы программное обеспечение многофункционального устройства перевернуло изображение.

    Если используется программа, которая автоматически создает зеркальное изображение, выберите параметр Обычная.

  5. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  6. Выполните печать на термонаклейках.

    Примечание. Термонаклейки должны загружаться в принтер без усилия.

Дополнительные сведения

Загрузка различных типов бумаги


Печать на прозрачных пленках

  1. Загрузите не более 10 прозрачных пленок.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Качество/Копии" выберите Нормальное или Фото.

  5. В разделе "Тип бумаги" выберите параметр Прозрачная пленка.

  6. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  7. Распечатайте документ.

    Примечание. Прозрачные пленки должны загружаться в принтер без усилия.

Дополнительные сведения

Загрузка различных типов бумаги


Печать в обратном порядке (начиная с последней страницы)

Чтобы распечатать страницы документа, начиная с последней, и расположить их по порядку в выходном лотке, выполните следующие действия.

  1. Открыв документ, выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Откройте вкладку Качество/Копии.

  4. В разделе "Несколько копий" выберите Печать с последней страницы.

  5. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  6. Распечатайте документ.


Если выбрать параметр "Переплет сбоку", готовый документ можно будет листать как страницы журнала.

При выборе параметра "Переплет сверху" готовый документ можно листать как блокнот формата Legal.

Выберите параметр Двусторонняя, чтобы печатать на обеих сторонах листа бумаги. Если выбран параметр "Двусторонняя", многофункциональное устройство распечатает первую половину документа на лицевых сторонах страниц. Повторно загрузите документ и распечатайте вторую половину документа на обратной стороне распечатанных страниц.

Печать на обеих сторонах бумаги

Если выбран параметр двусторонней печати, принтер распечатает нечетные страницы документа на лицевых сторонах листов бумаги. Повторно загрузите бумагу и распечатайте четные страницы на обратной стороне распечатанных страниц.

  1. Открыв документ, выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. В меню "Необходимо" выберите Печатать на обеих сторонах бумаги.

  4. Убедитесь, что выбран параметр Двусторонняя .

  5. Выберите кромку для переплета (Переплет сбоку или Переплет сверху).

  6. Убедитесь, что выбран параметр Печать страницы инструкций для помощи при повторной загрузке.

  7. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  8. Распечатайте документ.

    Примечания.

    • Если формат бумаги меньше, чем A4 или Letter, то страница инструкций для двусторонней печати будет распечатана не полностью.
    • Чтобы вернуться к односторонней печати, отключите параметр "Двусторонняя".


Печать нескольких страниц на одном листе бумаги

  1. Загрузите бумагу.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Компоновка при печати" выберите N-страниц.

  5. Выберите количество страниц, которое нужно распечатать на каждой странице.

  6. Если необходимо, чтобы каждое изображение печаталось с границей, выберите параметр Печать границ страницы.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.

Дополнительные сведения

Загрузка различных типов бумаги


Печать высококачественной графики

  1. Загрузка бумаги.

  2. Открыв изображение, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. Откройте вкладку Качество/Копии.

  5. В разделе "Качество/Скорость" выберите Фото.

  6. В разделе "Тип бумаги" выберите тип бумаги, загруженной в принтер.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.

Дополнительные сведения

Загрузка различных типов бумаги


Печать на бумаге формата, определяемого пользователем

  1. Вставьте бумагу формата, определяемого пользователем

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Качество/Копии" выберите значение параметра "Качество/Скорость".

  5. Откройте вкладку Параметры страницы.

  6. В разделе "Формат бумаги" выберите параметр Бумага, а затем Определяемый пользователем.

  7. Выберите единицы измерения.

  8. Укажите формат бумаги, загруженной в принтер, с помощью регуляторов или введите его напрямую.

  9. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  10. Распечатайте документ.

    Примечание. Бумага должна загружаться в принтер без усилия.

Дополнительные сведения

Загрузка различных типов бумаги


Печать страницы диагностики

  1. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. На вкладке "Обслуживание" нажмите кнопку Печать страницы диагностики.


Выбор страниц плаката для печати

Можно распечатать любые неудавшиеся страницы плаката, не перепечатывая остальные:

  • В диалоговом окне Выбор страниц плаката для печати выберите любые страницы, которые требуется повторно распечатать. Нажмите на выбранную страницу, чтобы отменить ее выбор.

  • Список выбранных страниц отображается под рисунком плаката.

  • Выбранные страницы отображаются в виде цветных изображений:

  • Невыбранные страницы отображаются как:


Отмена заданий печати

  1. Нажмите Пуск step Настройка step Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Открыть.

  4. Правой кнопкой мыши нажмите на имя документа.

  5. Выберите Отмена.


Замена картриджей

Установка картриджей

Извлечение использованного картриджа


Установка картриджей

  1. При установке новых картриджей удалите наклейку и ленту с нижней стороны картриджей.

    Внимание! Не прикасайтесь к золотой поверхности контактов сзади или к металлическим соплам картриджа снизу.

  2. Нажмите на рычаги держателя картриджа, чтобы поднять крышки.

  3. Вставьте черный или фотокартридж в левый держатель. Вставьте цветной картридж в правый держатель.

  4. Закройте крышки.

  5. Закройте крышку доступа.


Извлечение использованного картриджа

  1. Убедитесь в том, что принтер включен.

  2. Поднимите крышку доступа.

    Если принтер не занят, держатель картриджа переместится в установочное положение.

  3. Нажмите на рычаг держателя картриджа, чтобы поднять крышку.

  4. Извлеките использованный картридж.


Функции и операции

Подключение принтера к компьютеру

Составление брошюры

Изменение внешнего вида окна "Состояние печати"

Проверка картриджей

Проверка кабельных соединений

Устранение сообщений об ошибках

Закрытие меню "Необходимо"

Существенное улучшение качества печати при использовании специальной бумаги

Включение порта USB

Поиск версии руководства пользователя для печати

Как выполняется печать

Улучшение качества печати

Повышение качества печати

Установка программного обеспечения принтера

Загрузка бумаги

Загрузка различных типов бумаги

Приостановка заданий на печать

Открытие Центра помощи Lexmark

Замена, юстировка и хранение картриджей

Восстановление параметров по умолчанию программного обеспечения принтера

Совместное использование принтера в среде Windows

Включение или отключение голосовых уведомлений

Использование картриджей Lexmark

Использование программы Lexmark Imaging Studio


Подключение принтера к компьютеру

Для получения дополнительных сведений о подключении принтера к компьютеру см. документацию по установке, прилагаемую к устройству.


Составление брошюры

  1. Переверните стопку бумаги с распечаткой в выходном лотке.

  2. Возьмите первую пачку из стопки, согните ее пополам и отложите в сторону первой страницей вниз.

  3. Возьмите следующую пачку из стопки, согните ее пополам и положите первой страницей вниз поверх первой пачки.

  4. Сложите в стопку остальные пачки одну поверх другой первой страницей вниз, пока брошюра не будет составлена полностью.

  5. Переплетите пачки, чтобы получилась единая брошюра.


Изменение внешнего вида окна "Состояние печати"

В окне "Состояние печати" отображается ход выполнения задания и текущий уровень чернил в картридже. Имеется возможность изменить внешний вид окна состояния.

  1. В любой программе выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Нажмите кнопку Параметры step Параметры состояния печати.

  4. В разделе "Режим внешнего вида" выберите подходящий параметр.


Проверка картриджей

Правильно ли установлены картриджи?

Для получения дополнительной информации см. раздел Установка картриджей.

Удалены ли наклейка и прозрачная лента с картриджей?

Откройте крышку доступа и извлеките картриджи из держателя. Убедитесь, что прозрачная лента и наклейка удалены с сопел с нижней стороны картриджей.

Заканчиваются ли чернила в картриджах?

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Если на любом из картриджей отображается восклицательный знак (!), это означает, что в нем заканчиваются чернила. Установите новый картридж. Для получения дополнительной информации см. раздел Установка картриджей.

    Для получения информации о заказе картриджей см. раздел Приобретение новых картриджей.


Проверка кабельных соединений

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Подключен ли кабель USB к порту USB на задней панели компьютера?

Порт USB на задней панели компьютера помечен значком symbol of usb USB. Подключите плоский длинный разъем кабеля USB к этому порту.

Подключен ли другой разъем кабеля USB к гнезду на задней панели принтера?

Подключите маленький разъем кабеля (квадратный) к гнезду на задней панели принтера.

Является ли причиной неполадки поврежденный или ненадежно подключенный кабель?

Убедитесь в следующем.

  • Кабель USB не поврежден.

  • Горит индикатор power button.

Правильно ли распечатан документ?

Да | Нет
Проблема устранена. | Настроен ли принтер на порт USB? Для получения дополнительной информации см. раздел Выбор порта USB в качестве порта принтера.


Устранение сообщений об ошибках

  1. Исправьте ошибку, описанную в сообщении. Для получения специальных инструкций нажмите кнопку Справка в диалоговом окне сообщения об ошибке.

  2. После исправления состояния ошибки нажмите кнопку Продолжить, чтобы возобновить печать.

Если ошибка сохранилась, но требуется закрыть окно сообщения об ошибке:

  1. Нажмите кнопку Отмена печати. Окно с сообщением об ошибке закроется, и появится диалоговое окно "Отмена печати".

  2. Следуйте инструкциям в диалоговом окне "Отмена печати".


Закрытие меню "Необходимо"

Чтобы меню "Необходимо" не появлялось каждый раз при открытии окна "Параметры печати":

  1. Откройте окно "Параметры печати".

    Окно "Параметры печати" можно открыть практически из любой программы. Это окно позволяет выбрать параметры принтера для одного или нескольких документов, создаваемых в данный момент.

    1. Выберите Файл step Печать.

    2. В диалоговом окне "Печать" нажмите кнопку Свойства, Параметры или Настройка (в зависимости от программы). Появится окно "Параметры печати".

      Примечание. Окно "Параметры печати" в различных программах открывается по-разному.

  2. Откройте меню Необходимо.

  3. Снимите флажок Отображать это меню при запуске.


Существенное улучшение качества печати при использовании специальной бумаги

Для обеспечения наивысшего качества печати используйте следующие типы бумаги.

Фотобумага для струйных принтеров

Обеспечивает печать иллюстраций, сканированных изображений и цифровых фотографий с фотографическим качеством.

Бумага для печати на струйных принтерах с высоким разрешением

Этот тип бумаги используется для печати изображений и графики с отличным качеством. Специальное покрытие обеспечивает четкое и резкое изображение.


Включение порта USB

Чтобы убедиться, что на компьютере включен порт USB:

  1. Нажмите кнопку Пуск step Настройка step Панель управления.

  2. Если используется Windows 2000 или Windows XP:

    1. Выберите Производительность и обслуживание и нажмите на значок Система.

    2. Выберите вкладку Оборудование.

    3. Выберите вкладку Устройства.

    Если используется система Windows Vista, нажмите на значок Система и обслуживание, а затем нажмите кнопку Диспетчер устройств.

  3. Нажмите на знак плюс (+) рядом с элементом Контроллеры универсальной последовательной шины USB.

    Если пункты "Универсальный хост-контроллер USB" и "Корневой разветвитель для USB" указаны в списке, порт USB включен.

Найдена ли неполадка?

Да

Нет

Если "Универсальный хост-контроллер USB" и "Корневой разветвитель для USB" отсутствуют в списке, порт USB не включен. Для получения дополнительных сведений см. документацию по компьютеру.

Обратитесь в Центр технической поддержки.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Контактная информация.


Поиск версии руководства пользователя для печати

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Руководство пользователя.


Как выполняется печать

Что требуется распечатать?

  • Транспаранты

  • Брошюры

  • Конверты

  • Поздравительные открытки, каталожные или почтовые карточки

  • Термонаклейки

  • Фотографии

  • Прозрачные пленки


Улучшение качества печати

Примечание. Кроме печати на обычной бумаге, принтер может выполнять печать на различных видах рекомендованных специальных материалов:

  • Плотная матовая бумага

  • Глянцевая/фотобумага

  • Термонаклейки

  • Прозрачные пленки

  • Карточки

  • Бумага для транспаранта

  • Конверты

Улучшение качества печати

Если качество печати документа неудовлетворительное:

  • Используйте соответствующую бумагу. Для получения дополнительной информации см. раздел Рекомендуемая бумага.

  • Выберите более высокое качество печати.

Чтобы выбрать более высокое качество печати, выполните следующие рекомендации.

  1. В любой программе выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. На вкладке "Качество/Копии" выберите параметр Фото.

Если документ по-прежнему распечатывается с неудовлетворительным качеством, выполните юстировку картриджа. Для получения дополнительной информации см. раздел Юстировка картриджей.

Если качество печати не улучшилось, прочистите сопла картриджа.

Прочистка сопел картриджа

  1. Загрузка бумаги.

  2. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  3. Выберите вкладку Обслуживание.

  4. Выберите Прочистить для устранения горизонтальных полос.

  5. Нажмите кнопку Печать.

    Распечатается страница, во время печати которой чернила пропускаются под давлением через засоренные сопла картриджа.

  6. Распечатайте документ еще раз, чтобы убедиться, что качество печати улучшилось.

  7. Если качество печати не улучшилось, попробуйте прочистить сопла картриджей еще два раза.

Чтобы еще улучшить качество печати, протрите сопла и контакты картриджей.

Протирка сопел и контактов картриджа

  1. Извлеките картридж.

  2. Смочите в воде чистую ткань без ворса.

  3. Аккуратно прижмите ткань к соплам примерно на три секунды, а затем протрите в указанном направлении.

  4. Аккуратно прижмите другой участок ткани к контактам примерно на три секунды, а затем протрите в указанном направлении.

  5. Используя другой чистый участок ткани, повторите шаг 3 и шаг 4.

  6. Дайте соплам и контактам полностью просохнуть.

  7. Установите картридж на место.

  8. Распечатайте документ еще раз.

  9. Если качество печати не улучшилось, прочистите сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджа.

  10. Повторите действия с Прочистка сопел картриджа еще два раза.

  11. Если качество печати все еще неудовлетворительное, замените картридж. Для получения дополнительной информации см. раздел Замена картриджей.


Окно "Параметры печати" можно открыть практически из любой программы. Это окно позволяет выбрать параметры принтера для одного или нескольких документов, создаваемых в данный момент.

  1. Выберите Файл step Печать.

  2. В диалоговом окне "Печать" нажмите кнопку Свойства, Параметры или Настройка (в зависимости от программы). Появится окно "Параметры печати".

    3. Примечание. Окно "Параметры печати" в различных программах открывается по-разному.

Повышение качества печати

  1. Откройте окно "Параметры печати".

  2. В меню “Необходимо” выберите Повышение качества или скорости печати.

  3. Выберите значение Нормальное или Фото.

Для обеспечения наивысшего качества печати используйте следующие типы бумаги.

  • Фотобумага для струйных принтеров

    Обеспечивает печать иллюстраций, сканированных изображений и цифровых фотографий с фотографическим качеством.

  • Бумага для струйных принтеров для печати с высоким разрешением

    Этот тип бумаги используется для печати изображений и графики с отличным качеством. Специальное покрытие обеспечивает четкое и резкое изображение.


Установка программного обеспечения принтера

Использование компакт-диска, прилагаемого к принтеру:

  1. Убедитесь в том, что кабель USB подключен к компьютеру и принтеру.

  2. Запустите Windows.

  3. Нажмите кнопку Отмена во всех появляющихся экранах.

  4. Когда на экране появится рабочий стол, вставьте компакт-диск программного обеспечения.

    Появится экран программы установки программного обеспечения.

  5. Нажмите кнопку Установить.

Использование веб-узла:

  1. Перейдите на веб-узел Lexmark по адресу www.lexmark.com.

  2. На домашней странице в меню выберите Drivers & Downloads.

  3. Выберите принтер и драйвер принтера для используемой операционной системы.

  4. Следуйте инструкциям на экране компьютера для загрузки драйвера и установки программного обеспечения принтера.


Загрузка бумаги

  1. Убедитесь в следующем.

    • Бумага предназначена для печати на струйных принтерах.

    • Убедитесь, что бумага ранее не использовалась и не повреждена.

    • Если используется специальная бумага, следуйте инструкциям, прилагаемым к ней.

    • Бумага загружается в принтер без усилия.

  2. Загружайте бумагу вертикально, прижимая ее к правой стороне опоры для бумаги.

  3. Отрегулируйте направляющую и пододвиньте ее вплотную к левому краю бумаги.

    Примечание. Для предотвращения застревания бумаги при настройке направляющей убедитесь, что бумага не покороблена.

Дополнительные сведения

Загрузка различных типов бумаги


Загрузка различных типов бумаги

Загрузите не более

Убедитесь, что

100 листов обычной бумаги (в зависимости от толщины)

  • Используется бумага, предназначенная для струйных принтеров.

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

100 листов плотной матовой бумаги

25 листов глянцевой бумаги

25 листов фотобумаги

  • Глянцевая сторона или сторона для печати обращена к вам. (Если вы не уверены, какая сторона предназначена для печати, обратитесь к инструкциям, прилагаемым к бумаге.)

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

Примечание. Фотографии дольше сохнут. Извлекайте каждую фотографию сразу же при выходе из принтера и давайте чернилам просохнуть, чтобы они не смазывались.

10 термонаклеек

  • Соблюдены инструкции, прилагаемые к термонаклейкам.

  • Термонаклейки загружены стороной для печати к себе.

  • Термонаклейки прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги сдвинута вплотную к левому краю термонаклеек.

Примечание. Для получения наилучших результатов термонаклейки следует загружать по одной.

25 поздравительных открыток

25 каталожных карточек

25 фотокарточек

25 почтовых карточек

  • Общая толщина стопки карточек не должна превышать 10 мм (0,4 дюйма).

  • Карточки загружены стороной для печати к себе.

  • Карточки прижаты к правой стороне опоры для бумаги и повернуты стороной для печати к себе.

  • Направляющая для бумаги сдвинута вплотную к левому краю карточек.

10 конвертов

  • Место для штампа находится в левом верхнем углу.

  • Конверты загружены стороной для печати к себе.

  • Конверты предназначены для печати на струйных принтерах.

  • Конверты прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги сдвинута вплотную к левому краю конвертов.

    • Внимание! Не используйте конверты с металлическими зажимами, с тесемками или отгибающимися металлическими усиками.

    Примечания.

    • Не загружайте конверты с отверстиями, перфорацией, разными профилями или глубоким тиснением.
    • Не используйте конверты с открытыми клеевыми участками на клапане.
picture of loading envelope

25 листов наклеек

  • Соблюдены инструкции, прилагаемые к наклейкам.

  • Наклейки загружены стороной для печати к себе.

  • Клей на наклейках выступает не более чем на 1 мм от кромки наклейки.

  • Используются новые листы с наклейками. На частично использованных листах (где имеются отсутствующие наклейки) другие наклейки могут также отстать во время печати, что приведет к застреванию бумаги.

  • Наклейки прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута вплотную к левому краю наклеек.

25 прозрачных пленок

  • Прозрачные пленки загружены шершавой стороной к себе.

  • Не используйте прозрачные пленки с бумажными подложками.

  • Прозрачные пленки прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю прозрачной пленки.

Примечание. Прозрачные пленки дольше сохнут. Для предотвращения смазывания извлекайте каждую прозрачную пленку сразу же при выходе из принтера и дайте чернилам просохнуть.

20 листов бумаги для транспарантов

  • Перед загрузкой бумаги для транспаранта с опоры для бумаги удалена вся бумага.

  • Подготовлено только необходимое количество страниц бумаги для транспаранта.

  • Бумага для транспаранта помещена на ровную поверхность за принтером и подается вверх по опоре для бумаги.

  • Выбран правильный размер для транспаранта в окне "Свойства принтера".

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

picture of loading banner

100 листов бумаги формата, определяемого пользователем (в зависимости от толщины)

  • Бумага загружена стороной для печати к себе.

  • Формат бумаги не превышает этих размеров.

    Ширина:

    • 76–216 мм

    • 3.0–8.5 дюймов

    Длина:

    • 127–432 мм

    • 5.0–17.0 дюймов

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

Дополнительные сведения

Печать транспаранта

Печать на конвертах

Печать фотографий из библиотеки фотографий

Печать на термонаклейках

Печать карточек

Печать на прозрачных пленках


Приостановка заданий на печать

  1. Нажмите Пуск step Настройка step Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Откройте меню Документ.

  4. Выберите пункт Приостановить.


Открытие Центра помощи Lexmark

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи Lexmark.


Замена, юстировка и хранение картриджей

Правильное хранение картриджей является очень важным для работы принтера.

Чтобы открыть вкладку "Обслуживание":

  1. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. Выберите вкладку Обслуживание.

Замена картриджей

Если в картридже заканчиваются чернила, не заправляйте его, поскольку это может вызвать повреждение принтера и повлиять на качество печати. Для получения дополнительной информации см. раздел Использование картриджей Lexmark и Повторная заправка картриджа.

Заказ картриджей

  1. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. Выберите вкладку Контактная информация.

  3. Выберите Заказ чернил или принадлежностей.

Юстировка картриджей

Если прямые линии распечатываются неровными или с разрывами, а изображение выглядит размытым, необходимо отъюстировать картриджи.

  1. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. Выберите вкладку Обслуживание.

  3. Выберите Юстировать для устранения размытых кромок.

Хранение картриджей

  • Храните новый картридж в упаковке вплоть до его установки в принтер.

  • Извлекайте картридж из принтера только в случае его замены или чистки и храните его в герметичном контейнере. Если картридж оставить без упаковки на длительное время, возможны ошибки при печати.


Восстановление параметров по умолчанию программного обеспечения принтера

Для пользователей Windows 2000, Windows XP или Windows Vista:

  1. Нажмите Пуск step Настройка step Принтеры или Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Настройка печати.

  4. Выберите меню Сохранить параметры.

  5. В разделе "Восстановить" выберите Заводские установки.

Примечание. Заводские установки по умолчанию невозможно удалить.


Совместное использование принтера в среде Windows

  1. Подготовка компьютеров к совместному использованию принтера.

    1. Создание доступа ко всем компьютерам, с которых выполняется печать, через окно "Сетевое окружение" путем включения функции "Доступ к файлам и принтерам". Подробные инструкции см. в документации по системе Windows.

    2. Установка программного обеспечения принтера на всех компьютерах, с которых будет выполняться печать.

  2. Определение имени принтера.

    На компьютере, к которому не подсоединен принтер:

    1. Нажмите Пуск step Настройка step Принтеры или Принтеры и факсы.

    2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

    3. Выберите Доступ.

    4. Выберите Общий ресурс и присвойте принтеру уникальное имя.

    5. Нажмите кнопку OK.

  3. Нахождение принтера с удаленного компьютера.

    Примечание. Удаленным компьютером называется тот, к которому не подсоединен принтер.

    1. Нажмите Пуск step Настройка step Принтеры или Принтеры и факсы.

    2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

    3. Выберите Свойства.

    4. Выберите вкладку Порты, затем нажмите кнопку Добавить порт....

    5. Выберите Локальный порт, затем нажмите кнопку Новый порт....

    6. Введите имя порта в соответствии с универсальным соглашением об именах (UNC), состоящее из имени сервера и уникального имени принтера, указанного в шаг 2. Имя должно быть указано следующим образом: \\сервер\принтер.

    7. Нажмите кнопку OK.

    8. Нажмите кнопку Закрыть в диалоговом окне "Порты принтера".

    9. Убедитесь, что на вкладке "Порты" выбран новый порт, и нажмите кнопку Применить.

      Новый порт помещается в список с именем принтера.

    10. Нажмите кнопку OK.

Дополнительные сведения

Установка программного обеспечения принтера


Включение или отключение голосовых уведомлений

В принтере имеется функция голосовых уведомлений, которая уведомляет о начале и завершении печати.

Чтобы включить или отключить голосовые уведомления:

  1. В любой программе выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Нажмите кнопку Параметры step Параметры состояния печати.

  4. Установите или снимите флажок Воспроизводить голосовые уведомления для событий печати.


Использование картриджей Lexmark

Вместе принтеры, картриджи и фотобумага Lexmark обеспечивают отличное качество печати.

Если отображается сообщение Закончились оригинальные чернила Lexmark, это значит, что в указанных картриджах закончились оригинальные чернила Lexmark.

Если вы уверены, что используется новый картридж Lexmark, однако появляется сообщение Закончились оригинальные чернила Lexmark:

  1. Нажмите Дополнительные сведения в окне сообщения.

  2. Выберите Сообщать о картридже другой фирмы.

Чтобы сообщение больше не отображалось для указанных картриджей:

  • Замените картриджи на новые картриджи Lexmark.

  • Если выполняется печать с компьютера, нажмите Дополнительные сведения в окне сообщения, установите флажок и нажмите кнопку Закрыть.

  • Если принтер используется без компьютера, нажмите кнопку Отмена.

Гарантия Lexmark не предусматривает ремонт и устранение неисправностей, вызванных применением картриджей и чернил сторонних изготовителей.


Использование программы Lexmark Imaging Studio

Чтобы открыть программу Lexmark Imaging Studio, используйте один из следующих способов:

Способ 1

Способ 2

На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Lexmark Imaging Studio.

Кнопка | Назначение
Просмотр/печать в библиотеке фотографий | Просмотр, печать или отправка фотографий.
Фотооткрытки | Создание открыток с фотографиями.
Пакеты фотографий | Создание фотопроектов.
Показ слайдов | Просмотр серии фотографий.
Плакат | Печать фотографии в виде многостраничного плаката.

В левой части первого экрана нажмите Настройка и диагностика принтера для выполнения следующих операций:

  • Проверка уровней чернил.

  • Заказ картриджей.

  • Поиск информации по обслуживанию.

  • Выбор другой вкладки в программе Центр помощи для получения дополнительных сведений, включая сведения о том, как изменить параметры принтера, а также сведения по поиску и устранению неисправностей.

Дополнительные сведения

Панель инструментов программы Lexmark Imaging Studio

Панель задач программы Lexmark Imaging Studio


Поиск и устранение неисправностей

Принтер медленно работает или совсем не работает

Плохое качество печати или неправильная печать

Подача бумаги с перекосом или застревание бумаги

Поиск и устранение неисправностей при установке


Принтер медленно работает или совсем не работает

Проверка внешних устройств

Проверка готовности принтера

Устранение сбоя при печати

Невозможен обмен данными между принтером и компьютерами в одноранговой сети

Принтер после печати выдает чистую страницу

Принтер не может установить связь с компьютером

Низкая скорость печати

Отключение внешнего устройства

Документ или фотография распечатываются не полностью

Не распечатывается страница диагностики

Устранение других неисправностей, связанных с чернилами

Подключен не тот принтер


Проверка внешних устройств

Внешние устройства, возможно, создают помехи в работе принтера. Если между компьютером и принтером подключено внешнее устройство, убедитесь, что оно поддерживает двунаправленную связь.

Поддерживает ли внешнее устройство двунаправленную связь?

Нет

Да

Отключите принтер от внешнего устройства и подключите его напрямую к компьютеру. Для получения дополнительной информации см. раздел Отключение внешнего устройства.

Возможно, проблема связана с кабелем USB. Для получения дополнительной информации см. раздел Проверка кабельных соединений.


Проверка готовности принтера

Возможно, принтер не готов к печати. Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Есть ли в принтере бумага? Правильно ли она загружена?

Для получения дополнительных сведений см. раздел Загрузка бумаги.

Удалена ли лента с картриджей?

  1. Поднимите крышку доступа.

  2. Извлеките картриджи из держателя.

  3. Убедитесь, что прозрачная лента и наклейка удалены с нижней и задней сторон картриджей.

Имеются ли чернила в картриджах?

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

    Если на любом из картриджей отображается восклицательный знак (!), это означает, что в нем заканчиваются чернила. Установите новый картридж. Для получения дополнительных сведений см. раздел Установка картриджей.

Связана ли неполадка с неправильными соединениями?

Для получения дополнительных сведений см. раздел Проверка кабельных соединений.

Найдена ли неполадка?

Да

Нет

Вернитесь в окно сообщения об ошибке и нажмите кнопку Продолжить для возобновления печати.

Обратитесь в Центр технической поддержки.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Обращение.


Устранение сбоя при печати

В принтере произошла ошибка, до устранения которой печать будет невозможна.

Следуйте указаниям на экране компьютера.

Если принтер не печатает, обратитесь в Центр технической поддержки.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Обращение.


Невозможен обмен данными между принтером и компьютерами в одноранговой сети

Невозможен обмен данными между принтером и удаленным компьютером.

Убедитесь, что

  • Хост-компьютер включен и подключен напрямую к принтеру.

  • Возможна печать с хост-компьютера на принтере.

  • Принтер отображается как общий ресурс в папке "Принтеры и факсы" на хост-компьютере.

    Чтобы проверить состояние принтера:

Для пользователей Windows XP и Windows Vista

  1. Нажмите Пуск step Настройка step Принтеры или Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Доступ.

  4. Выберите Общий доступ к данному принтеру и присвойте принтеру уникальное имя.

  5. Нажмите кнопку OK.

Для пользователей Windows 2000

  1. Нажмите Пуск step Настройка step Принтеры.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Доступ.

  4. Выберите Общий ресурс и присвойте принтеру уникальное имя.

  5. Нажмите кнопку OK.

Для пользователей Windows 2000, Windows XP или Windows Vista

  1. Откройте папку Принтеры или Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Свойства.

  4. Выберите вкладку Порты, затем нажмите кнопку Добавить порт.

  5. Выберите Локальный порт, затем нажмите кнопку Новый порт.

  6. Введите имя порта в соответствии с универсальным соглашением об именах (UNC), состоящее из имени сервера и уникального имени принтера.

    Имя должно быть указано следующим образом: \\сервер\принтер.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку Закрыть.

  9. Убедитесь, что на вкладке "Порты" выбран новый порт, и нажмите кнопку Применить.

    Новый порт помещается в список с именем принтера.

  10. Нажмите кнопку OK.


Принтер после печати выдает чистую страницу

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Открыто ли в программе несколько файлов?

Перед отправкой файла на печать закройте все другие открытые файлы в используемой программе. Если в программе, из которой выполняется печать, открыто слишком много файлов, принтер может печатать пустые страницы.

Выбран ли драйвер принтера Lexmark в качестве принтера по умолчанию?

Для получения дополнительной информации см. раздел Проверка состояния принтера.

Удалена ли прозрачная лента с картриджа? Правильно ли установлен картридж?

Для получения дополнительной информации см. раздел Установка картриджей.

Распечатался ли документ?

Да

Нет

Проблема устранена.

Обратитесь в Центр технической поддержки.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Обращение.


Принтер не может установить связь с компьютером

Принтер и компьютер не могут обмениваться данными. Убедитесь, что принтер подключен к электросети и горит индикатор питания. Для получения дополнительной информации см. раздел Установка двунаправленной связи.


Низкая скорость печати

Решение 1

Закройте все неиспользуемые приложения.

Решение 2

Уменьшите число и размер графики и изображений в документе.

Решение 3

Попробуйте увеличить объем памяти ОЗУ компьютера.

Решение 4

Удалите из системы как можно больше неиспользуемых шрифтов.

Решение 5

  1. В приложении выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выберите Качество/Копии.

  4. В разделе "Качество/Скорость" выберите пониженное качество печати.

Решение 6

  1. Удалите и повторно установите программное обеспечение принтера. Для получения дополнительной информации см. раздел Удаление и повторная установка программного обеспечения.

  2. Если программа по-прежнему устанавливается неправильно, посетите веб-узел www.lexmark.com для поиска последней версии программы.

    1. Во всех странах, кроме США, требуется выбрать страну или регион.

    2. Выберите ссылки драйверов и файлов для загрузки.

    3. Выберите семейство принтеров.

    4. Выберите модель принтера.

    5. Выберите операционную систему.

    6. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.


Отключение внешнего устройства

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Убедитесь, что на сканер (или другое устройство) не подается питание.

  3. Отсоедините кабель USB от внешнего устройства.

  4. Отсоедините внешнее устройство от компьютера.

  5. Подсоедините кабель USB к принтеру.

  6. Нажмите кнопку power button, чтобы снова включить принтер.


Документ или фотография распечатываются не полностью

Убедитесь, что настройки принтера совпадают с используемым форматом бумаги.

  1. В приложении выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выберите Параметры страницы.

  4. Проверьте формат бумаги.


Не распечатывается страница диагностики

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Подается ли питание на принтер?

Если индикатор питания не горит, возможно, на принтер не подается питание.

  • Нажмите кнопку power button.

  • Подключите принтер к другой электрической розетке.

  • Если принтер подключен через стабилизатор, отключите его и подключите принтер напрямую к электрической розетке.

Удалена ли прозрачная лента с картриджа? Правильно ли установлен картридж?

  1. Поднимите крышку доступа.

  2. Извлеките картриджи из держателя.

  3. Убедитесь, что прозрачная лента и наклейка удалены с нижней и задней сторон картриджей.

Выбран ли драйвер принтера Lexmark в качестве принтера по умолчанию?

Для получения дополнительных сведений о проверки параметров принтера по умолчанию см. раздел Проверка состояния принтера.

Для проверки решения распечатайте страницу диагностики.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Центр помощи Lexmark.

  3. Выберите вкладку Обслуживание.

  4. Нажмите кнопку Печать страницы диагностики.

Распечаталась ли страница диагностики?

Да | Нет
Проблема устранена. | Неполадка может быть связана с кабельными соединениями. Для получения дополнительных сведений см. раздел Проверка кабельных соединений.


Устранение других неисправностей, связанных с чернилами

  • Уровни чернил отображаются неправильно

  • Низкий уровень чернил в картридже

  • Уровни чернил снижаются слишком быстро


Подключен не тот принтер

К компьютеру подключен неверный принтер. Для получения справки по подключению принтера см. документацию по установки.


Плохое качество печати или неправильная печать

Распечатывается пустая или неверная страница

Цвета на распечатке тусклые или отличаются от цветов на экране

Слипание глянцевой фотобумаги или прозрачных пленок

Страница распечатывается другими шрифтами

Слишком темное или нечеткое изображение

Распечатываемые символы непонятные или неправильно выровнены

Изображение на странице состоит из чередующихся темных и светлых полос

Белые полосы на прозрачных пленках или фотографиях

Неровные края у вертикальных линий

Белые линии или черные области на графическом изображении


Распечатывается пустая или неверная страница

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Удалена ли наклейка и лента с картриджей?

Поднимите крышку доступа и извлеките картриджи из держателя. Убедитесь, что прозрачная лента и наклейка удалены с сопел с нижней стороны картриджей.

Правильно ли установлены картриджи?

Находясь лицом к передней панели принтера, убедитесь, что картриджи установлены правильно. Если используется цветной картридж, убедитесь, что он правильно установлен в правом держателе. Если используется черный или фотокартридж, убедитесь, что он правильно установлен в левом держателе.

Для получения дополнительных сведений см. раздел Установка картриджей.

Связана ли неполадка с неправильными соединениями?

Для получения дополнительных сведений см. раздел Проверка кабельных соединений.

Открыто ли в программе несколько файлов?

Перед отправкой файла на печать закройте все другие открытые файлы в используемой программе. Если в программе, из которой выполняется печать, открыто слишком много файлов, принтер будет печатать пустые страницы.

Выбран ли драйвер принтера Lexmark в качестве принтера по умолчанию?

Для получения дополнительных сведений см. раздел Проверка состояния принтера.


Цвета на распечатке тусклые или отличаются от цветов на экране

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Заканчиваются ли чернила в одном из картриджей?

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Если на каком-либо из картриджей отображается восклицательный знак (!), это означает, что в нем заканчиваются чернила. Установите новый картридж. Для получения дополнительной информации см. раздел Установка картриджей.

    Для получения информации о заказе картриджей см. раздел Заказ принадлежностей.

Правильно ли выполняется цветная печать?

Да | Нет
Проблема устранена. | Возможно, потребуется настроить параметры цвета и скорости печати. Для получения дополнительной информации см. раздел Настройка параметров цветопередачи и качества/скорости печати.


Слипание глянцевой фотобумаги или прозрачных пленок

Попробуйте выполнить следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Слиплись ли фотографии или прозрачные пленки в выходном лотке при высыхании?

Извлекайте фотографии или прозрачные пленки из выходного лотка сразу же при выходе из принтера. Прежде чем положить в стопку, дайте им просохнуть. Поскольку прозрачные пленки и бумага для печати фотографических изображений не впитывают чернила, они сохнут на поверхности этой бумаги или прозрачной пленки дольше, чем на большинстве распечаток.

Предназначена ли используемая прозрачная пленка или фотобумага для печати на струйном принтере?

Для получения сведений о заказе расходных материалов см. раздел Заказ принадлежностей.


Страница распечатывается другими шрифтами

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Выбран ли принтер в качестве принтера по умолчанию?

Для получения дополнительной информации см. раздел Проверка состояния принтера.

Правильно ли распечатываются шрифты?

Да | Нет
Проблема устранена. | Неполадка может быть связана с используемыми шрифтами. Для получения дополнительной информации см. раздел Выбор шрифта.


Слишком темное или нечеткое изображение

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Успели ли чернила высохнуть?

Вынимайте бумагу сразу же при выходе из устройства и перед дальнейшим использованием дайте чернилам просохнуть.

Соответствует ли значение параметра "Качество/Скорость" типу бумаги, загруженной в принтер?

При печати на обычной бумаге с использованием значения "Наилучшее" для параметра "Качество/Скорость" изображение может смазываться. Если печать выполняется на обычной бумаге, попробуйте воспользоваться параметром "Нормальное".

Для получения дополнительных сведений об изменении параметров см. раздел Проверка параметров "Качество/Скорость".

Удалось ли устранить неполадку?

Да | Нет
Проблема устранена. | Возможно, необходимо прочистить сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджа


Распечатываемые символы непонятные или неправильно выровнены

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Добавлены ли пробелы у левой границы?

Если принтер неправильно выполняет выравнивание, убедитесь, что не добавлены пробелы, нажав клавишу Enter или пробел (неразрывные пробелы).

Требуется ли юстировка картриджей?

Возможно, картриджи не отъюстированы.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Обслуживание.

  4. Выберите Юстировать для устранения размытых кромок.

Правильно ли распечатан файл?

Да | Нет
Проблема устранена. | Возможно, необходимо прочистить сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджа.


Изображение на странице состоит из чередующихся темных и светлых полос

Если при печати принтер часто останавливается, а напечатанные страницы состоят из чередующихся темных и светлых полос, скорость печати данных превышает скорость поступления данных с компьютера. При частых остановках принтера на изображении появляются полосы. Возможно, требуется изменить настройки программного обеспечения принтера. Проблема также может быть связана с тем, что невозможен обмен данными между принтером и компьютером.

Возможен ли обмен данными между принтером и компьютером?

Проверьте состояние принтера:

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Если отображается состояние принтера:

    • Невозможно установить связь, см. раздел Устранение неполадок связи с принтером.

    • Готово или Выполняется печать, см. раздел В состоянии отображается "Готово" или "Выполняется печать". Неполадка может быть связана с настройками программного обеспечения принтера.


Белые полосы на прозрачных пленках или фотографиях

Попробуйте выполнить следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Требуется ли настройка параметров "Качество/Скорость"?

  1. Открыв документ, выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. На вкладке "Качество/Копии" выберите параметр:

    • Фото при печати фотографий.

    • Нормальное при печати на прозрачных пленках.

Связана ли неполадка с настройкой программного приложения?

Измените в программе узор заливки. Дополнительную информацию см. в документации по программе.

Распечатан ли документ без белых линий?

Да | Нет
Проблема устранена. | Возможно, необходимо прочистить сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджа.


Неровные края у вертикальных линий

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Настроены ли параметры "Качество/Скорость" для печати текущего документа?

Проверьте параметры "Качество/Скорость". Для получения справки см. раздел Проверка параметров "Качество/Скорость".

Требуется ли юстировка картриджей?

Чтобы выполнить юстировку картриджей:

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Центр помощи Lexmark.

  3. Выберите вкладку Обслуживание.

  4. Выберите Юстировать для устранения размытых кромок.


Белые линии или черные области на графическом изображении

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Настроены ли параметры "Качество/Скорость" для печати текущего документа?

  • Для получения максимального качества при пониженной скорости печати выберите параметр Фото.

  • Для получения хорошего качества печати при средней скорости печати выберите параметр Нормальное.

  • Для пониженного качества при высокой скорости печати выберите параметр Быстрая печать.

Для получения дополнительной информации см. раздел Проверка параметров "Качество/Скорость".

Настроены ли параметры программы для печати текущего документа?

Измените в программе узор заливки. Дополнительную информацию см. в документации по программе.

Правильно ли распечатан файл?

Да | Нет
Проблема устранена. | Возможно, необходимо прочистить сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджа.


Подача бумаги с перекосом или застревание бумаги

Застревание бумаги

Принтер не выполняет подачу бумаги, печать на конвертах или специальной бумаге

Бумага подается неправильно или подается несколько листов бумаги

Застревание бумаги для транспаранта


Застревание бумаги

Застряла ли бумага в опоре для бумаги?

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Возьмите бумагу и аккуратно выньте ее из принтера.

  3. Нажмите кнопку power button, чтобы снова включить принтер.

Застряла ли бумага в принтере?

Чтобы автоматически извлечь бумагу, выполните следующие действия.

  1. Нажмите и удерживайте кнопку power button.

  2. Извлеките бумагу из выходного лотка для бумаги.

Чтобы вручную извлечь бумагу:

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Возьмите бумагу и аккуратно выньте ее из принтера.

  3. Нажмите кнопку power button, чтобы снова включить принтер.


Принтер не выполняет подачу бумаги, печать на конвертах или специальной бумаге

Решение 1

Если застряла бумага, см. Застревание бумаги.

Решение 2

Убедитесь, что специальная бумага загружена правильно.

Решение 3

Попробуйте загрузить одну страницу, конверт или один лист специальной бумаги.

Решение 4

Убедитесь, что принтер выбран в качестве принтера по умолчанию, печать не отложена и не приостановлена.

  1. Выберите:

    • Для Windows XP Pro: Пуск step Параметры step Принтеры и факсы.

    • Для Windows XP Home: Пуск step Панель управления step Принтеры и факсы.

    • Для Windows 2000 или Windows Vista: Пуск step Параметры step Принтеры.

  2. Дважды нажмите на имя принтера.

  3. Выберите Принтер.

    • Убедитесь, что рядом с пунктом "Приостановить печать" отсутствует галочка.

    • Убедитесь, что рядом с параметром "Использовать по умолчанию" установлена галочка.


Бумага подается неправильно или подается несколько листов бумаги

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Правильно ли загружена бумага? Предназначена ли она для печати на струйном принтере?

Для получения дополнительной информации см. раздел Загрузка бумаги.

Список рекомендуемой бумаги см. в разделе Загрузка различных типов бумаги.

Примечание. Бумага должна загружаться в принтер без усилия.
Пробовали ли вы распечатать на другой стороне бумаги или на другой бумаге?

Из-за различия физических свойств качество печати может отличаться даже при использовании разных упаковок бумаги одного и того же типа или марки. Попробуйте распечатать на другой стороне бумаги, на бумаге другого типа или на той же бумаге, только из другой пачки.

Правильно ли выполняется подача бумаги?

Да

Нет

Проблема устранена.

Обратитесь в Центр технической поддержки.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Обращение.


Застревание бумаги для транспаранта

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Извлеките застрявшую бумагу для транспаранта из принтера.

Чтобы предотвратить застревание бумаги для транспаранта:

  • Используйте только необходимое количество страниц для транспаранта.

  • Выберите следующие параметры, чтобы бумага не застревала при подаче в принтере:

    1. Открыв документ, выберите Файл step Печать.

    2. Нажмите кнопку Свойства, Параметры или Настройка.

    3. Выберите вкладку Параметры страницы.

    4. В разделе "Формат бумаги" выберите Транспарант.

    5. Выберите Транспарант Letter или Транспарант A4 в качестве формата бумаги.

    6. Выберите параметр Книжная или Альбомная.

    7. Нажмите кнопку OK.

    8. Нажмите кнопку OK или Печать.


Поиск и устранение неисправностей при установке

Не горит индикатор питания

Не устанавливается программное обеспечение

Страница не распечатывается


Не горит индикатор питания

Отсоедините кабель питания от принтера, а затем от электророзетки.

  1. Вставьте кабель питания до упора в разъем питания на принтере.

  2. Подсоедините кабель питания к электророзетке, к которой ранее были подсоединены другие устройства.

    picture of power supply connecting to the wall

  3. Если индикатор power button не горит, нажмите кнопку power button.


Не устанавливается программное обеспечение

Поддерживаются следующие операционные системы:

  • Windows 2000 с пакетом обновления 3 или более поздней версии

  • Windows XP

  • Windows Vista

Решение 1

Убедитесь, что компьютер соответствует минимальным требованиям к системе, указанным в рамке.

Решение 2

  1. Проверьте, нет ли видимых повреждений на кабеле USB.

  2. Надежно подключите прямоугольный разъем кабеля USB к порту USB компьютера.

    Порт USB помечен значком symbol of usb USB.

  3. Надежно подключите квадратный разъем кабеля USB к гнезду на задней панели принтера.

Решение 3

  1. Выключите, а затем повторно запустите компьютер.

  2. Нажмите кнопку Отмена во всех экранах обнаружения нового устройства.

  3. Вставьте компакт-диск и следуйте указаниям на экране компьютера для повторной установки программного обеспечения.

Решение 4

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Отсоедините кабель питания от розетки.

  3. Аккуратно отсоедините кабель питания от принтера.

  4. Снова подключите кабель питания.

  5. Подключите кабель питания к электрической розетке.

  6. Нажмите кнопку power button, чтобы включить принтер.

Решение 5

  1. Закройте все приложения.

  2. Отключите все антивирусные программы.

  3. Дважды нажмите на значок Мой компьютер.

    В системе Windows XP для доступа к значку "Мой компьютер" нажмите кнопку Пуск.

  4. Дважды нажмите на значок дисковода компакт-дисков.

  5. Если необходимо, дважды нажмите на файл setup.exe.

  6. Следуйте инструкциям на экране компьютера для установки программного обеспечения.

Решение 6

  1. Посетите веб-узел www.lexmark.com для поиска последней версии программы.

  2. Во всех странах, кроме США, требуется выбрать страну или регион.

  3. Выберите ссылки драйверов и файлов для загрузки.

  4. Выберите семейство принтеров.

  5. Выберите модель принтера.

  6. Выберите операционную систему.

  7. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.


Страница не распечатывается

Решение 1

Если не горит индикатор power button, см. раздел Не горит индикатор питания.

Решение 2

Извлеките и снова загрузите бумагу.

Решение 3

Проверьте уровни чернил и при необходимости установите новый картридж.

Решение 4

  1. Извлеките картриджи.

  2. Убедитесь, что прозрачная лента и наклейка полностью удалены с задней и нижней частей картриджей.

    Внимание! Не прикасайтесь к золотой поверхности контактов сзади или к металлическим соплам картриджа снизу.

  3. Установите картриджи на место.

Решение 5

Убедитесь, что принтер выбран в качестве принтера по умолчанию, печать не отложена и не приостановлена.

  1. Выберите:

    • В системе Windows XP Pro: Пуск step Параметры step Принтеры и факсы.

    • В системе Windows XP Home: Пуск step Панель управления step Принтеры и факсы.

    • В системе Windows 2000 или Windows Vista: Пуск step Параметры step Принтеры.

  2. Дважды нажмите на имя принтера.

  3. Выберите Принтер.

    • Убедитесь, что рядом с пунктом "Приостановить печать" отсутствует галочка.

    • Убедитесь, что рядом с параметром "Использовать по умолчанию" установлена галочка.

Решение 6

  1. Удалите и повторно установите программное обеспечение принтера. Для получения дополнительной информации см. раздел Удаление и повторная установка программного обеспечения.

  2. Если программа по-прежнему устанавливается неправильно, посетите веб-узел www.lexmark.com для поиска последней версии программы.

    1. Во всех странах, кроме США, требуется выбрать страну или регион.

    2. Выберите ссылки драйверов и файлов для загрузки.

    3. Выберите семейство принтеров.

    4. Выберите модель принтера.

    5. Выберите операционную систему.

    6. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.


Сведения о картриджах

Можно быстро заказать картриджи, выбрав Заказ чернил на любой из вкладок Центра помощи:

  1. Откройте Центр помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. Нажмите Заказ чернил.

Центр помощи содержит необходимые средства для обеспечения правильной работы принтера. Для получения дополнительной информации см. раздел Вкладка "Обслуживание".


О программном обеспечении принтера

Программное обеспечение принтера Lexmark состоит из следующих компонентов. Нажмите на каждый из них для получения дополнительных сведений.

Использование программы Lexmark Imaging Studio

Параметры печати

Центр помощи Lexmark


Права администратора

Для выполнения установки необходимы права администратора. Если у вас отсутствуют необходимые права администратора, обратитесь к документации, прилагаемой к компьютеру.


Установка дополнительных программ

Выберите дополнительную программу, которую необходимо установить. Для этого установите соответствующий флажок.

Параметры:

Веб-панель инструментов Lexmark

Используйте панель инструментов Lexmark для Internet Explorer 5.5 или последующих версий для выполнения следующих операций.

  • Печать веб-страниц без обрезки.

  • Монохромная печать или печать только текста.

  • Быстрая печать фотографий из Интернета.

После установки веб-панель инструментов запускается автоматически всякий раз при просмотре веб-страниц.


Вкладка "Дополнительно"

Параметры печати и программного обеспечения

Выберите Состояние печати, чтобы изменить режим отображения окна "Состояние печати" или изменить параметр звуковых сигналов.

Параметры связи

Выберите Сеть для получения сведений о совместном использовании принтера в среде Windows.

Выберите Lexmark Connect, чтобы узнать, как можно поделиться информацией об использовании.

Другая информация

Нажмите кнопку О программе для отображения информации о версии программного обеспечения.


Обнаружена банкнота

Текущее задание на печать отменено.

Печать текущего задания невозможна, поскольку это устройство не поддерживает незаконную печать банкнот. Для получения дополнительной информации см. веб-узел: www.rulesforuse.org.


Основные операции при работе с принтером

  1. Загрузите бумагу. Для получения дополнительной информации см. соответствующий раздел ниже.

  2. Выберите параметры для распечатываемого документа или фотографии. Для получения дополнительной информации см. соответствующий раздел ниже.

  3. Распечатайте документа или фотографию. Для получения дополнительной информации см. соответствующий раздел ниже.

Дополнительные сведения

Загрузка бумаги

Параметры печати

Как выполняется печать


Смогу ли я прекратить свое участие в будущем?

Прекратить участие в программе очень просто.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Дополнительно.

  4. Выберите Lexmark Connect для прекращения участия.


Изменение настроек экрана электронной почты в программе Lexmark Imaging Studio

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. В меню "Сервис" выберите пункт Параметры.

  3. Нажмите Экран электронной почты.

    • Нажмите Запомнить последний выбранный параметр, чтобы использовать размер фотографии, выбранный при создании последнего сообщения электронной почты.

    • Нажмите Исходный размер (подходит для печати), чтобы отправить прилагаемые фотографии с сохранением исходного размера.

    • Нажмите Уменьшен до: 1024 x 768 (подходит для просмотра во весь экран), чтобы отправить прилагаемые фотографии с разрешением 1024 x 768 точек.

    • Нажмите Уменьшен до: 640 x 480 (подходит для быстрого просмотра), чтобы отправить прилагаемые фотографии с разрешением 640 x 480 точек.

  4. Нажмите кнопку OK.


Изменение настроек библиотеки фотографий в программе Lexmark Imaging Studio

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. В меню "Сервис" выберите пункт Параметры.

  3. Нажмите Библиотека фотографий.

    На этом экране можно выбрать способ сортировки фотографий. Можно также установить минимальный размер файла фотографии, который может отображаться в библиотеке.

  4. Нажмите кнопку OK.


Изменение настроек просматриваемых при поиске папок в программе Lexmark Imaging Studio

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. В меню "Сервис" выберите пункт Параметры.

  3. Нажмите Поиск в папках.

  4. Если требуется исключить системные папки из числа просматриваемых во время поиска фотографий, выберите параметр Пропустить системные папки.

  5. Нажмите кнопку OK.


Изменение настроек временных файлов в программе Lexmark Imaging Studio

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. В меню "Сервис" выберите пункт Параметры.

  3. Нажмите Временные файлы.

    1. С помощью регулятора установите максимальный объем дискового пространства, который требуется выделить под временные файлы, создаваемые программой Lexmark Imaging Studio.

    2. Нажмите кнопку Обзор, чтобы выбрать другую папку для сохранения временных файлов.

  4. Нажмите кнопку OK.


Проверка настройки порта

  1. Нажмите Пуск step Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. В контекстном меню выберите Свойства.

  4. Откройте вкладку Порты.

  5. Убедитесь в следующем:

    • В поле "Порт" выбран порт USB.

    • В качестве порта не установлена печать в файл.


Проверка состояния принтера

Для пользователей Windows XP и Windows Vista:

  1. Нажмите кнопку Пуск step Настройка step Принтеры или Принтеры и факсы.

  2. Убедитесь в следующем:

    • Значок принтера не отображает состояние Приостановлен. Если принтер остановлен, нажмите на значок правой кнопкой мыши и выберите Возобновить печать.

    • Значок принтера отображает состояние Готов. Если он отображает состояние Не подключен, нажмите правой кнопкой мыши на значок и выберите Использовать принтер в оперативном режиме.

    • На значке принтера имеется галочка, которая показывает, что он выбран в качестве принтера по умолчанию. В противном случае нажмите правой кнопкой на значок, а затем выберите Использовать по умолчанию.

Только для пользователей Windows 2000.

  1. Нажмите кнопку Пуск step Настройка step Принтеры.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Убедитесь в следующем:

    • Выбран параметр Использовать по умолчанию.

    • Параметр Приостановить печать отключен.

    • Параметр Отложенная печать отключен.


Проверка параметров "Качество/Скорость"

  1. Выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выполните необходимые изменения на вкладке "Качество/Копии".

  4. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна.


Проверка параметров буферизации для печати транспарантов

Печать транспаранта невозможна, если выбраны определенные параметры буферизации. Убедитесь, что выбраны нужные параметры.

  1. Нажмите Пуск step Параметры step Принтеры или Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Свойства.

  4. Выберите вкладку Дополнительно.

  5. Нажмите кнопку Процессор печати... в нижней части вкладки "Дополнительно".

  6. Убедитесь, что в качестве типа данных по умолчанию выбран тип LEMF. Если это не так, выберите LEMF в раскрывающемся списке и нажмите кнопку OK.


Выбор книжной или альбомной ориентации

  1. Открыв документ, выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Откройте вкладку Параметры страницы.

  4. Выберите Книжную или Альбомную ориентацию.

  5. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  6. Распечатайте документ.


Связь недоступна

Принтер и компьютер, возможно, не могут обмениваться данными.

Подается ли питание на принтер?

Если кнопка питания не горит, возможно, на принтер не подается питание.

  • Подключите принтер к другой электрической розетке.

  • Если принтер подключен через стабилизатор, отключите его и подключите принтер напрямую к электрической розетке.

Связана ли неполадка с неправильными соединениями?

Для получения дополнительной информации см. раздел Проверка кабельных соединений.

Найдена ли неполадка?

Да | Нет
Перед печатью, возможно, потребуется перезагрузить компьютер. | Если принтер подключен к внешнему устройству, неполадка может быть в этом устройстве. Для получения дополнительной информации см. раздел Проверка внешних устройств.


Вкладка "Контактная информация"

Обращение на веб-узел компании Lexmark

Вкладка "Контактная информация" содержит ссылки на веб-узел Lexmark. Нажмите на ссылку для получения сведений о заказе чернил или принадлежностей, технической поддержке, регистрации принтера, получении обновления для программного обеспечения принтера или специальных предложений. Требуется подключение к Интернету.

Обращение в Lexmark по телефону

Нажмите Просмотреть список номеров телефонов службы поддержки для обращения в компанию Lexmark по телефону.


Удаление параметров

Удаление ранее сохраненного параметра

В меню "Удалить параметры" выберите параметр, который требуется удалить, а затем нажмите Удалить.


Дисковое пространство

Для установки потребуется не менее 500 МБ свободного пространства на жестком диске. Если дискового пространства недостаточно, следует обновить жесткий диск.


Установка двунаправленной связи

Принтер и компьютер, возможно, не могут обмениваться данными.

Проверьте следующее, а затем убедитесь в правильности решения, отправив документ на печать.

Связана ли неполадка с неправильными соединениями?

Для получения дополнительной информации см. раздел Проверка кабельных соединений.

Подается ли питание на принтер?

Если кнопка питания не горит, возможно, на принтер не подается питание.

  • Подключите принтер к другой электрической розетке.

  • Если принтер подключен через стабилизатор, отключите его и подключите принтер напрямую к электрической розетке.

Найдена ли неполадка?

Да | Нет
Неполадка в электрической розетке или в сетевом фильтре. | Если принтер подключен к внешнему устройству, неполадка может быть в этом устройстве. Для получения дополнительной информации см. раздел Проверка внешних устройств.


Неполадки с картриджами или неправильное отображение уровней чернил

  • Уровни чернил отображаются неправильно

  • Низкий уровень чернил в картридже

  • Уровни чернил снижаются слишком быстро


Поиск параметров печати

Параметры в окне "Параметры печати" можно изменять в соответствии с требуемым качеством печати. Чтобы найти параметры печати:

  1. В любой программе выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Откройте вкладку Качество/Копии.


Выбор шрифта

Проверьте следующее. Если предполагается, что неполадка устранена, проверьте это, отправив документ на печать.

Правильно ли указаны шрифты в программе?

Из большинства программ не выполняется печать растянутых шрифтов или шрифтов нестандартного размера.

Используется ли шрифт TrueType? Установлен ли он на компьютере?

Распечатываемый шрифт может быть недоступен в окне выбора шрифта программы. Не все шрифты предназначены для печати. Убедитесь, что используется шрифт TrueType. Дополнительную информацию см. в документации по программе.

Был ли указан данный принтер при создании или форматировании документа?

Windows может изменить шрифты. Вместе со шрифтом может измениться разбивка по страницам и строкам. Устраните эти проблемы в программе, в которой создавался документ, после чего сохраните изменения до следующего вывода на печать.

Правильно ли распечатываются шрифты?

Да

Нет

Проблема устранена.

Обратитесь в Центр технической поддержки.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Нажмите Центр помощи.

  3. Выберите вкладку Контактная информация.


Общая неполадка при печати

Более подробное сообщение об ошибке не выдается, потому что нарушена двунаправленная связь между принтером и компьютером.

Для получения более подробного сообщения об ошибке см. раздел Установка двунаправленной связи.

Чтобы найти неполадку без установки двунаправленной связи, см. раздел Проверка готовности принтера.


Печать документа

Компьютер отправляет задания на печать в файл, а не на принтер, подключенный к компьютеру.

Убедитесь, что принтер подключен к порту USB с помощью кабеля USB. Для получения дополнительных сведений о подключении принтера к компьютеру см. документацию по установке.

Выберите порт USB.

  1. Нажмите кнопку Пуск step Настройка step Принтеры или Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. В контекстном меню выберите Свойства.

  4. Откройте вкладку Порты.

  5. Убедитесь в следующем:

    • В поле "Порт" выбран порт USB.

    • В качестве порта не установлена печать в файл.

Успешно ли распечатан документ?

Да | Нет
Проблема устранена. | Возможно, порт USB компьютера не включен. Для получения дополнительной информации см. раздел Включение порта USB.


Как принять участие в программе?

Для участия в программе Lexmark Connect требуется подключение к Интернету и согласие на участие. Никаких дополнительных действий со стороны пользователей не требуется.


Каким образом собираются данные?

Данные об использовании принтера периодически автоматически передаются в Lexmark по Интернету. Эта информация хранится в США в компании Lexmark. Передача не влияет на работу компьютера. За участие в программе Lexmark Connect никакой дополнительной платы не взимается. В случае участия в программе Lexmark Connect никакая другая информация собираться не будет.


Каким образом используются полученные данные?

Собираемая информация поможет компании Lexmark лучше понять, каким образом используются устройства, и создать новые устройства, маркетинговые программы и предложения.


Закрытие крышки доступа


Вкладка "Необходимо знать"

Для получения определенной информации о возможностях принтера выберите соответствующий раздел на вкладке "Необходимо".


Всплывающий экран "Дефекты"

С помощью экрана "Дефекты" можно улучшить качество фотографий. Можно выполнить плавное преобразование изображения с полутонами серого в монохромное, удалить дефекты с фотографий журналов и газет, а также помехи с цветных фотографий.


Окно "Параметры печати" можно открыть практически из любой программы. Это окно позволяет выбрать параметры принтера для одного или нескольких документов, создаваемых в данный момент.

  1. Выберите Файл step Печать.

  2. В диалоговом окне "Печать" нажмите кнопку Свойства, Параметры или Настройка (в зависимости от программы). Появится окно "Параметры печати".

    3. Примечание. Окно "Параметры печати" в различных программах открывается по-разному.

Увеличение скорости печати

  1. Откройте окно "Параметры печати".

  2. В меню “Необходимо” выберите Повышение качества или скорости печати.

  3. Выберите значение Быстрая печать или Нормальное.

    Параметр "Быстрая печать" обеспечивает максимальную скорость печати при ее низком качестве.


Низкий уровень чернил в картридже

Скоро потребуется заменить картридж.

Установите новый картридж. Для получения дополнительных сведений см. раздел Установка картриджей.

Чтобы заказать новый картридж, см. раздел Приобретение новых картриджей.


Уровни чернил отображаются неправильно

Выполняется ли печать фотографий или графики с использованием значения "Фото" параметра "Качество/Скорость"?

Когда распечатываются фотографии или документ с большим количеством графики или с использованием значения "Фото" для параметра "Качество/Скорость", принтер расходует больше чернил. На количество расходуемых чернил влияет выбранное значение качества печати и типа распечатываемого документа.

Распечатывается ли большой файл?

Уровни чернил, отображаемые в программном обеспечении принтера, не обновляются во время выполнения задания на печать. Они показывают уровни чернил на момент начала печати задания. Изображения уровней чернил в окне "Состояние печати" могут отображаться неправильно при печати большого файла.


Уровни чернил снижаются слишком быстро

Выполняется ли печать фотографий или документов с большим количеством графики?

Так как для печати фотографий и графики требуется больше чернил, чем для текстовых документов, расход чернил увеличивается при печати фотографий или графики.

Выполняется ли печать с использованием значения "Наилучшее" параметра "Качество/Скорость"?

Чтобы уменьшить количество используемых чернил, параметр Фото следует выбирать только при печати на фотобумаге или плотной матовой бумаге. На остальных типах бумаги наилучшее качество обеспечивается при пониженном значении качества/скорости. Для печати большей части текстовых документов следует использовать значения "Быстрая печать" или "Нормальное".


Обязательно ли отвечать на вопросы в анкете?

Периодически вы будете получать анкету от компании Lexmark с вопросами, которые помогут улучшить возможности печати в будущем. Ответы на вопросы анкеты не являются обязательными для участия в программе Lexmark Connect.


Параметры компоновки

Двусторонняя печать

Можно распечатать страницу инструкций для помощи в двусторонней печати. Установите флажок Печать страницы инструкций для помощи при повторной загрузке.

Примечание. Если формат бумаги меньше, чем A4 или Letter, то страница инструкций для двусторонней печати будет распечатана не полностью.

Печать брошюры

Параметр печати брошюры позволяет сложить стопку распечатанных листов пополам для создания книги. Нажмите на стрелку прокрутки для ввода количества Листов в пачке.

Примечание. Возможно, будет трудно сложить более восьми листов бумаги, поскольку при этом не удается выровнять края сложенных листов. Большую брошюру можно составить из нескольких пачек и переплести.


Lexmark Connect

Что такое Lexmark Connect?

Как принять участие в программе?

Какие данные собираются?

Каким образом собираются данные?

Обязательно ли отвечать на вопросы в анкете?

Каким образом используются полученные данные?

Смогу ли я прекратить свое участие в будущем?

Что такое уведомление Lexmark о соблюдении конфиденциальности электронных данных?


Данные Lexmark Connect

  • Сведения о системе

    • Основные каталоги и пути в системе

    • Название процессора, частота, память, видеоадаптер

    • Адрес жесткого диска компьютера, свободное и используемое дисковое пространство

    • Название, версия операционной системы, языковая настройка

    • Установленные устройства USB

    • Сведения о подключении принтеров (USB, сеть)

  • Сведения о драйвере принтера Lexmark

    • Сведения о версии драйвера принтера Lexmark

    • Серийный номер принтера Lexmark

    • Данные об установке и обновлении драйвера принтера

    • Параметры программного обеспечения и печати с использованием драйвера принтера

    • Количество обращений к справке

    • Количество обращений к электронному руководству пользователя

  • Сведения о подключении к Интернету

    • Тип подключения к Интернету

    • Журнал посещений веб-узла Lexmark

  • Состояние принтера или многофункционального устройства

    • Количество ошибок печати и сканирования

    • Количество неустранимых ошибок

  • Данные о картридже

    • Данные о текущем картридже (цветной/черный/фото)

    • Суммарные данные по картриджу (цветной/черный/фото)

  • Количество страниц

    • Общее количество страниц

    • Функции копирования

    • Общее количество страниц диагностики

    • Общее количество страниц специальной бумаги

    • Общие данные о качестве печати

    • Общие данные о формате бумаги

    • Общие данные о размере копии

  • Количество заданий

    • Общее число заданий на печать

    • Максимальное число страниц на задание на печать

    • Отметка даты и времени последнего задания на печать

    • Максимальный период времени между заданиями на печать

  • Функции сканирования

    • Общее число заданий сканирования

    • Качество сканирования

    • Область сканирования

    • Параметры глубины цвета

    • Функции сканирования

  • Функции копирования

    • Общее число заданий копирования

    • Общее число распечатанных страниц копий

    • Качество функции сканирования копии

    • Тип задания копирования

    • Качество печати копии

  • Функции факса

    • Общее число заданий входящих и исходящих факсов

    • Общее число страниц входящих и исходящих факсов

    • Максимальное число страниц задания факса

    • Количество установленных записей быстрого набора

    • Количество раз использования функции быстрого набора

    • Количество раз использования программы факса на ПК

    • Число отправленных страниц с помощью программы PC Fax

  • Устройство автоматической подачи - общее число поданных страниц для каждой функции

  • Разъемы для карт памяти - общее число операций вставки карты памяти

  • Работа кнопок панели управления - активация кнопок панели управления

  • Операции в программе Lexmark Imaging Studio - сканирование, копирование, отправка по факсу, а также выполнение специальных задач

  • Просмотр данных Lexmark Connect - нажмите, чтобы просмотреть образец реальных собранных данных.


Центр помощи Lexmark

Центр помощи Lexmark позволяет найти полную информацию по следующим разделам:

  • Функции печати, например печать фотографий.

  • Поиск и устранение неисправностей при печати.

  • Заказ, установка и обслуживание принадлежностей.

  • Контактная информация Lexmark.


Обслуживание/Устранение неисправностей

Открытие окна Центра помощи Lexmark

Нажмите на любые ссылки для открытия окна Центра помощи Lexmark.


Вкладка "Обслуживание"

Установка или приобретение нового картриджа

  • Нажмите кнопку Установить новый картридж для получения пошаговых инструкций по установке нового картриджа.

  • Если вы еще не приобрели новый картридж, выберите Просмотреть список имеющихся в продаже картриджей для получения необходимых сведений.

  • Нажмите кнопку Печать страницы диагностики, чтобы узнать, как принтер печатает с картриджем.

Выбор инструмента обслуживания

Инструменты обслуживания используются для определения и устранения неполадок, связанных с качеством печати.

  • Выберите Прочистить для устранения горизонтальных полос, если неполадка связана с появлением полос или аналогичных проблем.

  • Если прямые линии и кромки получаются размытыми, выберите Юстировать для устранения размытых кромок.

  • Для определения и устранения любых других возможных неисправностей, связанных с чернилами, выберите Устранение других неисправностей, связанных с чернилами.


Проверка правильности распечатки страницы диагностики

Выглядит ли распечатанная страница, как показано на рисунке?

Да, страница распечатана правильно.

Нет, распечаталась пустая страница или плохого качества.

Нет, страница вообще не распечаталась.

Настройка завершена. Закройте это окно.

Для получения дополнительных сведений см. раздел Плохое качество печати или неправильная печать.

Сначала выполните рекомендации в отображаемых на экране сообщениях об ошибках. Если неполадку устранить не удается см. Не распечатывается страница диагностики.


Настройка параметров цветопередачи и качества/скорости печати

Примечание. Кроме печати на обычной бумаге, принтер может выполнять печать на различных видах рекомендованных специальных материалов:

  • Плотная матовая бумага

  • Глянцевая/фотобумага

  • Термонаклейки

  • Прозрачные пленки

  • Карточки

  • Бумага для транспаранта

  • Конверты

Настройка параметров цветопередачи и качества/скорости печати

Настроены ли параметры цветопередачи для печати фотографии?

  1. Выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. В меню "Параметры" выберите Параметры качества.

  4. Установите нужные параметры.

  5. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна.

  6. Распечатайте фотографию.

Настроены ли параметры "Качество/Скорость" для печати фотографии?

  • Для получения максимального качества при пониженной скорости печати выберите параметр Фото.

  • Для получения хорошего качества печати при средней скорости печати выберите параметр Нормальное.

Для получения дополнительной информации см. раздел Проверка параметров "Качество/Скорость".

Правильно ли выполняется цветная печать?

Да | Нет
Проблема устранена. | Продолжите поиск устранение неисправностей при печати. Для получения дополнительной информации см. раздел Рекомендуемая бумага.


Заказ принадлежностей

Для получения сведений о заказе расходных материалов:

  1. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. Выберите вкладку Контактная информация.

  3. Выберите Заказ чернил или принадлежностей.


Заказ картриджей

Модели Lexmark 1300 Series (кроме Lexmark 1380)

Элемент | Номер по каталогу | В среднем картриджа хватает (стандартных страниц)1
Черный картридж | 28A | 175
Черный картридж2 | 28 | 175
Черный картридж повышенной емкости | 34 | 500
Цветной картридж | 29A | 150
Цветной картридж2 | 29 | 150
Цветной картридж повышенной емкости | 35 | 475
Фотокартридж | 31 | Не применимо
1 Значения получены при непрерывной печати. Значение емкости картриджа заявлено в соответствии с ISO/IEC 24711 (FDIS). 2 Картридж с лицензией на программу возврата

Модели Lexmark 1380

Элемент | Номер по каталогу
Цветной картридж | 2
Черный картридж | 3
Фотокартридж | 31


Установленная оперативная память

Пользователи Windows 2000 и Windows XP

Для установки потребуется не менее 128 МБ памяти ОЗУ.

Пользователи Windows Vista

Для установки потребуется не менее 512 МБ памяти ОЗУ.


Недостаточно памяти

Программному обеспечению принтера не хватает памяти для выполнения печати.

Попробуйте выполнить следующее:

  • Перед отправкой документа на печать закройте все другие программы. Если на компьютере открыто слишком много программ, принтер может печатать пустую страницу.

  • Следуйте инструкциям на экране. Данные инструкции позволяют уменьшить необходимый для печати объем памяти.


Нет бумаги

  1. Загрузите бумагу. Для получения дополнительной информации см. раздел Загрузка бумаги.

  2. Нажмите кнопку power button, чтобы продолжить печать.

Примечание. Бумага должна загружаться в принтер без усилия.


Выберите параметр Книжная, чтобы распечатать фотографию, высота которого больше ее ширины.

Выберите параметр Альбомная, чтобы распечатать фотографию, ширина которой больше ее высоты.

Выберите нужный формат в списке.

Вкладка "Параметры страницы"

Выбор параметров страницы

Формат бумаги

Ориентация


Тип бумаги и разрешение

Тип бумаги

Выберите тип бумаги для распечатываемой фотографии.

Качество печати

Выберите необходимое качество печати.


Фотографии

Что необходимо сделать с фотографией?

  • Печать фотографии

  • Редактирование фотографии

  • Отправка фотографии по электронной почте


Вкладка "Фотография для фотооткрыток"

С помощью вкладки "Фотография для фотооткрыток" можно выбрать и перетащить фотографию для размещения ее на фотооткрытке и добавить текст для персонализации.


Экран "Фотооткрытки"

Экран "Фотооткрытки" позволяет создавать открытки размером 4x8 с фотографиями и текстом. Можно использовать фотографии, хранящиеся на компьютере, или отсканировать новые изображения. Затем поздравительные фотооткрытки можно распечатать или отправить по электронной почте.

Дополнительные сведения

Вкладка "Стиль фотооткрыток"

Вкладка "Фотография для фотооткрыток"

Вкладка "Отправка фотооткрыток"


Вкладка "Отправка фотооткрыток"

С вкладки "Отправка фотооткрыток" можно распечатывать и отправлять фотооткрытки по электронной почте.


Вкладка "Стиль фотооткрыток"

Вкладка "Стиль фотооткрыток" позволяет выбрать стиль карточки из списка имеющихся тем.

Можно прокрутить карточки, содержащиеся в выбранной теме. Можно также добавить текст на карточку.


Экран "Пакеты фотографий"

Экран "Пакеты фотографий" позволяет печатать несколько фотографий различных размеров на одном листе бумаги.


Вкладка "Фотографии для плаката"

С помощью вкладки "Фотографии для плаката" можно выбрать фотографию для создания из нее многостраничного плаката. Можно выбрать фотографию из эскизов или найти в папке для фотографий на компьютере.


Экран "Плакат"

С помощью экрана "Плакат" можно печатать одностраничные изображения на нескольких листах бумаги.

Дополнительные сведения

вкладка "Параметры плаката"

Вкладка "Фотографии для плаката"


вкладка "Параметры плаката"

Параметр | Позволяет
Формат бумаги для печати плаката | Выбор формата бумаги из раскрывающегося списка.
Тип бумаги для печати плаката | Выбор типа бумаги в раскрывающемся списке.
Качество печати плаката | Выбор качества печати из раскрывающегося списка.
Размер плаката | Выбор размера плаката из раскрывающегося списка.

Можно также повернуть изображение для изменения ориентации плаката.


Параметры печати

Выбор качества печати

В разделе "Выберите качество печати" выберите Фото или Обычная.

Выбор порядка сортировки

В разделе "Порядок сортировки" выберите необходимый порядок печати фотографий.

Разбор фотографий по копиям

Если выполняется печать нескольких фотографий каждой фотографии, выберите Разобрать распечатки по копиям, чтобы распечатать полный набор фотографий перед печатью дополнительных копий.

Примечание. В случае печати нескольких копий одного и того же изображения, когда выбран этот параметр, на каждой странице распечатывается одна фотография. Если эта функция отключена, все копии фотографий распечатываются на одной странице. Если необходимо распечатать несколько копий одной фотографии так, чтобы каждая копия была на отдельной странице, снимите этот флажок.

Отображение диалогового окна выбора типа бумаги (для принтеров, в которых отсутствует датчик типа бумаги)

Когда выбран этот параметр, отображается диалоговое окно "Выбор типа бумаги". С помощью этого диалогового окна выберите тип бумаги, который загружен в лоток.

Отображение сообщения о поддерживаемой бумаге (для принтеров с датчиком типа бумаги)

Когда выбран этот параметр, сообщение отображается. Это диалоговое окно уведомляет о том, что загружена обычная бумага, тогда как следует использовать фотобумагу для достижения наилучшего качества печати. Если необходимо, извлеките обычную бумагу, загрузите фотобумагу и нажмите кнопку Продолжить.

Выбор принтера

Выберите принтер в раскрывающемся меню "Выберите принтер для печати фотографий" .


Принтер выполняет печать другого задания

Прежде чем отправить это задание на печать, подождите, пока принтер закончит печать всех других заданий. Если эта неполадка сохранилась, см. раздел В состоянии отображается "Готово" или "Выполняется печать".


Вкладка "Компоновка при печати"

Выберите этот параметр при печати транспаранта на рулонной бумаге. Рекомендуется использовать бумагу для транспарантов, предназначенную для печати на струйных принтерах. Рулонная или фальцованная бумага для печати на матричных принтерах предназначена для другого типа чернил.

При печати брошюры выберите значение 2, 4, 8, 16 или 32 для параметра "Листов в пачке". При печати с использованием более плотной бумаги выберите меньшее количество Листов в пачке, позволяющее предусмотреть переплет.

Примечание. Пачка может состоять из любого количества листов бумаги, согнутых вместе. Например, если сложить четыре листа бумаги и затем согнуть их пополам, получится четырехстраничная пачка.

Когда выбран параметр "Без рамки", изображение распечатывается до самых краев бумаги.

Выберите этот параметр для печати термонаклеек. При выборе в списке "Компоновка" значения Зеркальная распечатываемое изображение выглядит как зеркальное (перевернутое слева направо). При нанесении изображения с термонаклейки на ткань изображение снова переворачивается и становится обычным.

Выберите этот параметр для экономии бумаги. Это значение параметра "Компоновка" позволяет распечатывать несколько страниц на одном листе бумаги. Обычно принтер печатает по одной странице на каждом листе.

Выберите этот параметр для печати большинства документов, содержащих только текст. Выберите этот параметр при печати на обычной бумаге.

Можно увеличить размер распечатки до формата плаката. Выберите параметр Плакат, чтобы увеличить одностраничный документ до плаката размером 4, 9 или 16 страниц для улучшения представления фотографий, графики или диаграмм. В зависимости от выбранного размера плаката документ делится на равное количество частей, и каждая часть печатается на целом листе бумаги. После печати всех частей можно обрезать ненужные белые полосы по краям каждой страницы, а затем скрепить отдельные листы для получения плаката.

Примечание. При распечатке документа, состоящего из нескольких страниц, будет распечатана только первая страница, так как этот параметр предназначен для печати одностраничных документов.

Если выбрать параметр "Переплет сбоку", готовый документ можно будет листать как страницы журнала.

При выборе параметра "Переплет сверху" готовый документ можно листать как блокнот формата Legal.

Выберите параметр Двусторонняя, чтобы печатать на обеих сторонах листа бумаги. Если выбран параметр "Двусторонняя", многофункциональное устройство распечатает первую половину документа на лицевых сторонах страниц. Повторно загрузите документ и распечатайте вторую половину документа на обратной стороне распечатанных страниц.

Вкладка "Компоновка при печати"

Выбор параметров компоновки

Выберите следующие ссылки, чтобы изменить параметры компоновки.

  • Нормальное

  • Транспарант

  • Зеркальная

  • N-страниц

  • Плакат

  • Брошюра

  • Без рамки

Выбор параметров двусторонней печати

Выберите следующие ссылки, чтобы изменить параметры двусторонней печати.

  • Двусторонняя

  • Переплет сбоку

  • Переплет сверху


Параметры печати

Параметры печати - это программа, которая управляет функцией печати.

  1. В любой программе выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. На вкладке "Качество/Копии" выберите параметр:

    • Фото для печати фотографий и документов, содержащих графику. Используйте этот параметр при печати на бумаге с покрытием или глянцевой пленке.

    • Нормальное для печати большей части текстовых документов. Выберите этот параметр при печати на обычной бумаге.

    • Быстрая печать для быстрой печати документов, содержащих только текст, но с пониженным качеством.


Настройки принтера

В диалоговом окне "Параметры принтера" отображаются параметры, выбранные на вкладках окна "Настройка печати":

  • Нажмите кнопку OK, чтобы принять отображаемые параметры.

  • Нажмите кнопку Изменить, чтобы вернуться в окно "Параметры печати" и изменить параметры принтера.

    Примечания.

    • В случае изменения параметров в программе они применяются только для открытого в настоящий момент документа.
    • В случае изменения параметров в папке "Принтеры" они применяются для всех документов.

  • Выберите Дополнительная справка по загрузке бумаги для получения справки по загрузке фотобумаги, бумаги для транспарантов, конвертов или обычной бумаги.


В принтере произошла ошибка. Чтобы продолжить печать, устраните ошибку или закройте окно сообщения об ошибке.

Принтер обрабатывает или печатает задание.

В качестве порта принтера выбрано значение "Файл". Для получения справки см. Проверка настройки порта.

Питание принтера отключено. Нажмите кнопку питания для включения принтера и начала печати.

Принтер свободен.

Невозможен обмен данными между принтером и компьютером. Для установки двунаправленной связи см. раздел Установка двунаправленной связи.

Вкладка "Состояние принтера"

Отображение состояния принтера

Нажмите на разделы, приведенные ниже, для получения информации о состоянии принтера.

Состояние "Готово"

Выполняется печать

Ошибка - принтер занят

Невозможно установить связь

Печать в файл

Принтер выключен

Индикаторы уровня чернил

Это изображение появляется, если в картридже заканчиваются чернила.

Это изображение приблизительно показывает количество чернил, оставшихся в цветном картридже.

Это изображение появляется, если картридж отсутствует или установлен неизвестный картридж.


Сбой при печати

Следуйте указаниям на экране компьютера.

Если принтер не печатает, обратитесь в Центр технической поддержки. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark и перейдите на вкладку Обращение.


Окно "Параметры печати" можно открыть практически из любой программы. Это окно позволяет выбрать параметры принтера для одного или нескольких документов, создаваемых в данный момент.

  1. Выберите Файл step Печать.

  2. В диалоговом окне "Печать" нажмите кнопку Свойства, Параметры или Настройка (в зависимости от программы). Появится окно "Параметры печати".

    3. Примечание. Окно "Параметры печати" в различных программах открывается по-разному.

Монохромная печать

  1. Откройте окно "Параметры печати".

  2. На вкладке "Качество/Копии" выберите Печать цветных изображений в режиме монохромной печати.


Печать на различных типах бумаги

Примечание. Кроме печати на обычной бумаге, принтер может выполнять печать на различных видах рекомендованных специальных материалов:

  • Плотная матовая бумага

  • Глянцевая/фотобумага

  • Термонаклейки

  • Прозрачные пленки

  • Карточки

  • Бумага для транспаранта

  • Конверты

Печать на различных типах бумаги

Пробовали ли вы печатать на бумаге другого типа?

Попробуйте использовать бумагу другой марки. Различные типы бумаги по-разному впитывают чернила, поэтому оттенки цвета на распечатываемых изображениях могут быть разными. Для получения наивысшего качества печати используйте фотобумагу, глянцевую или плотную матовую бумагу.

Список рекомендуемых типов бумаги см. в разделе Рекомендуемая бумага.

Правильно ли распечатываются цвета?

Да | Нет
Проблема устранена. | Возможно, необходимо прочистить сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджа.


Скорость процессора

Для пользователей Windows 2000

Компьютер должен быть оснащен микропроцессором Pentium II с частотой 233 МГц или выше.

Для пользователей Windows XP

Компьютер должен быть оснащен микропроцессором Pentium II с частотой 300 МГц или выше.


Приобретение новых картриджей

Чтобы заказать картридж:

  1. Откройте окно Центра помощи. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmark.

  2. Выберите вкладку Обращение.

  3. Выберите Заказ чернил или принадлежностей.


Параметры качества

Изменение резкости изображения вручную

Отрегулируйте уровень резкости изображения с помощью регулятора.


Вкладка "Качество/Копии"

Выберите этот параметр, чтобы принтер автоматически увеличивал резкость изображения. Авторезкость изображения позволяет повысить качество печати.

Данный параметр используется при печати нескольких копий фотографии, когда необходимо, чтобы все страницы одной копии были напечатаны до начала печати следующей копии.

Введите требуемое количество копий. Если количество копий можно задать в текущей программе, установите на вкладке "Качество/Копии" значение 1 и укажите требуемое количество копий в программе.

Выберите этот параметр для печати большинства документов, содержащих только текст. Выберите этот параметр при печати на обычной бумаге.

Выберите этот параметр для печати фотографий и документов, содержащих графику. Используйте этот параметр при печати на бумаге с покрытием или глянцевой пленке.

Выберите этот параметр для быстрой печати документов, содержащих только текст, при пониженном качестве.

Выберите этот параметр для печати графики с оттенками серого цвета или документов, содержащих только текст. Используйте этот параметр для экономии чернил в цветном картридже.

Печать документа, начиная с последней страницы. После выполнения печати задания первая страница документа окажется наверху в выходном лотке для бумаги.

Вкладка "Качество/Копии"

Настройка качества или скорости печати

  • Быстрая печать

  • Нормальное

  • Фото

  • Авторезкость изображения

  • Печать цветных изображений в режиме монохромной печати

Выберите тип материала.

  • Обычная

  • Плотная матовая

  • Фото/глянцевая

  • Фотобумага Lexmark

  • Фотобумага Lexmark высокого качества

  • Фотобумага Lexmark PerfectfinishTM

  • Прозрачная пленка

  • Карточки

  • Термонаклейки

Выберите количество и порядок копий.

  • Копии

  • Разбор по копиям

  • Печать с последней страницы


В состоянии отображается "Готово" или "Выполняется печать"

Если в окне "Состояние принтера" на вкладке "Состояние" программы Центр помощи при попытке печати отображается сообщение "Готово" или "Выполняется печать", попробуйте выполнить следующие рекомендации. Затем убедитесь в правильности решения, отправив документ на печать.

Связана ли неполадка с неправильными соединениями?

Для получения дополнительной информации см. раздел Проверка кабельных соединений.

Требуется ли настройка параметров "Качество/Скорость"?

На вкладке "Качество/Копии" окна "Параметры печати" выберите параметр Фото. Для получения дополнительной информации см. раздел Проверка параметров "Качество/Скорость".

Связана ли неполадка с программой?

Попробуйте распечатать другое изображение. Если она распечатывается правильно, возможно, неполадка связана с используемой программой. Дополнительную информацию см. в документации по программе.

Правильно ли распечатан файл?

Да | Нет
Проблема устранена. | Обратитесь в Центр технической поддержки. Для получения дополнительной информации см. раздел Открытие Центра помощи Lexmarkи перейдите на вкладку Контактная информация.


Повторная заправка картриджа

Гарантийное обслуживание не распространяется на ремонт неисправностей, вызванных использованием повторно заправленных картриджей. Lexmark не рекомендует использовать повторно заправленный картридж. Повторная заправка картриджа может отрицательно отразиться на качестве печати и вызвать неполадки принтера. Чтобы получить наилучшие результаты, используйте расходные материалы Lexmark.


Удаление и повторная установка программного обеспечения

Если принтер работает неправильно или при попытке его использования появляется сообщение об ошибке связи, возможно, потребуется удалить, а затем повторно установить программное обеспечение принтера.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Удаление.

  3. Следуйте инструкциям на экране компьютера для установки программного обеспечения принтера.

  4. Перед повторной установкой программного обеспечения принтера перезагрузите компьютер.

  5. Нажмите кнопку Отмена во всех экранах обнаружения нового устройства.

  6. Вставьте компакт-диск и следуйте указаниям на экране компьютера для удаления программного обеспечения.

    7. Примечание. Если экран установки автоматически не отображается после перезагрузки компьютера, нажмите Пуск step Выполнить, а затем введите D:\setup, где D соответствует букве дисковода CD-ROM.


Экран "Сохранение фотографий"

С помощью экрана "Сохранение фотографий" можно указать место хранения фотографий. Можно также указать имя и тип файла и добавить дату для фотографий.


Сохранение настроек

Сохранение параметров программного обеспечения для использования в будущем

Введите имя для параметра, который необходимо сохранить, в первом пустом поле выбора Если заполнены все поля выбора, можно выбрать какой-либо ранее сохраненный параметр и переопределить его, введя новое значение.

Выбор ранее сохраненного параметра

В меню "Сохранить параметры" выберите соответствующее имя параметра.

Восстановление значений параметров по умолчанию.

В меню "Сохранить параметры" выберите пункт Заводские установки, чтобы восстановить параметры, которые были заданы при первой установке программного обеспечения принтера.


Просмотр дополнительных проектов

Возможности принтера располагают к творчеству. Вот некоторые идеи, которые помогут начать работу над проектами.

  • Вкладыши для компакт-дисков

  • Реставрация старых фотографий

  • Этикетки с адресами

  • Картинки для магнитов для холодильника

  • Вырезы и наклейки для фотоальбомов

  • Увеличенные изображения шаблонов для вышивания или резьбы по дереву


Выбор порта USB в качестве порта принтера

Настроен ли принтер на порт USB?

Проверьте настройку порта. Для получения дополнительной информации см. раздел Проверка настройки порта.

Если необходимо установить порт принтера USB, удалите, а затем повторно установите программное обеспечение принтера.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Удаление Lexmark 1300 Series.

  3. Следуйте инструкциям на экране для перезагрузки компьютера.

  4. Повторно установите программное обеспечение принтера.

    Для получения дополнительной информации см. раздел Установка программного обеспечения принтера.

  5. Убедитесь в правильности решения, отправив документ на печать.

Успешно ли распечатан документ?

Да | Нет
Проблема устранена. | Возможно, порт USB компьютера не включен. Для получения дополнительной информации см. раздел Включение порта USB.


Вкладка "Фото для показа"

На вкладке "Фото для показа" можно выбрать фотографии для включения в набор для показа слайдов с помощью операции перетаскивания.


Экран "Показ слайдов"

С помощью экрана "Показ слайдов" можно создать набор фотографий для показа. Можно определить время отображения каждой фотографии в секундах. Можно сохранить созданный набор и/или распечатать фотографии из него.

Дополнительные сведения

Вкладка "Фото для показа"

Вкладка "Параметры показа слайдов"

Вкладка "Работа со слайдами"


Вкладка "Параметры показа слайдов"

На вкладке "Параметры показа слайдов" можно определить длительность показа фотографии в секундах до отображения следующей фотографии. Можно также изменить настройку автоматического повтора показа слайдов.


Вкладка "Работа со слайдами"

С помощью вкладки "Работа со слайдами" можно просмотреть, сохранить или распечатать фотографии из набора для показа слайдов.


Устранение неполадок связи с принтером

Невозможен обмен данными между принтером и компьютером. Необходимо установить двунаправленную связь между компьютером и принтером. Для получения дополнительной информации см. раздел Установка двунаправленной связи.


Типы специальной бумаги

  • Плотная матовая бумага- фотобумага с матовым покрытием, используемая для печати высококачественной графики.

  • Глянцевая/фотобумага- фотобумага со специальным покрытием. Специально предназначена для печати фотографий с четкими и резкими изображениями.

  • Фотобумага Lexmark- плотная бумага, специально предназначенная для принтеров Lexmark, которую также можно использовать на всех струйных принтерах. Недорогая бумага, отличающаяся стойкостью цветов, обеспечивает отличное качество изображений для повседневных проектов печати фотографий.

  • Фотобумага Lexmark высокого качества - более плотная бумага, специально предназначенная для химического взаимодействия с чернилами Lexmark для получения потрясающих результатов. Эта бумага быстро сохнет и не смазывается, даже когда изображение еще влажное.

  • Прозрачная пленка - прозрачный пластиковый материал, который в основном используется для проекторов.

  • Карточки - очень толстая бумага, используемая для печати негнущихся документов, например поздравительных открыток.

  • Термонаклейка- тип материала, на котором распечатывается перевернутое изображение, которое с помощью утюга можно перенести на ткань.


Экран "Перенос фотографий"

Используя экран "Перенос фотографий", можно распечатать выбранные фотографии, сохранить все фотографии с карты памяти или компакт-диска в папку "Мои рисунки" или сохранить параметры вручную.


Вкладка "Поиск и устранение неисправностей"

На вкладке "Поиск и устранение неисправностей" можно найти решения для большинства проблем при печати.

Выберите категорию, наиболее близко описывающую неполадку.


Детали принтера

picture of printer

Деталь

Назначение

1

power button

  • Включение и выключение принтера.

  • Отмена печати задания. В середине задания печати нажмите кнопку power button.

  • Загрузка или извлечение бумаги.

  • Устранение неисправностей.

2

Крышка доступа

  • Установка или замена картриджей.

  • Удаление застрявшей бумаги.

3

Выходной лоток для бумаги

Поддержка бумаги при выходе из устройства.

4

Защита механизма подачи бумаги

Предотвращение попадания посторонних предметов в слот для подачи бумаги.

5

Направляющая для бумаги

Выравнивание бумаги во время подачи.

6

Опора для бумаги

Загрузите бумагу.

picture of back of printer

Деталь

Назначение

1

Порт USB

Подключение принтера к компьютеру с помощью кабеля USB.

2

Блок питания

Подключение принтера к источнику питания с помощью кабеля питания.

  1. Вставьте кабель питания до упора в разъем питания на принтере.

  2. Подсоедините кабель питания к электророзетке, к которой ранее были подсоединены другие устройства.

    picture of power supply connecting to the wall

  3. Если индикатор power button не горит, нажмите кнопку power button.


Обновление программного обеспечения принтера

Для правильной работы программное обеспечение принтера необходимо обновлять.

  1. Запустите Windows.

  2. Когда на экране появится рабочий стол, вставьте компакт-диск программного обеспечения.

    Появится экран программы установки.

  3. Нажмите кнопку Установить.

  4. Когда появится диалоговое окно "Обнаружен драйвер принтера", выберите Обновить существующий драйвер.


Использование программного обеспечения принтера

Программа | Назначение
Lexmark Imaging Studio | Просмотр, сканирование, копирование, печать и отправка документов или фотографий по факсу.
Центр помощи | Поиск информации по устранению неисправностей, обслуживанию и заказу картриджей.
Параметры печати | Выбор наилучших параметров для распечатываемого документа.
Панель инструментов | Создание версий для печати активной веб-страницы.


Экран "Просмотр фото как слайдов"

На экране "Просмотр фото как слайдов" можно просмотреть выбранные фотографии как последовательность слайдов. Возможные операции:

  • Изменение длительности отображения каждой фотографии в секундах.

  • Приостановка и перезапуск показа слайдов.

  • Прокрутка фотографий вперед и назад.


Уровни предупреждений

  • Зеленая галочка означает, что требования к системе выполнены.

  • Желтый знак вопроса означает, что требования к системе не выполнены. Большинство основных функций будет работать, однако производительность будет несколько ниже.

  • Красный знак вопроса означает, что требования к системе не выполнены. Многие основные функции могут не работать.

  • Красный знак X означает, что требования к системе не выполнены. Установка будет прервана.

Для обеспечения правильной установки компьютер должен соответствовать всем требованиям к системе. Требования к системе указаны на коробке принтера.


Какие данные собираются?

Возможно, некоторые данные, собираемые программой Lexmark Connect, не могут использоваться принтером. Собираемые данные отличаются в зависимости от устанавливаемого устройства Lexmark, но, как правило, эти данные включают:

  • дату установки устройства Lexmark;

  • количество распечатанных страниц;

  • количество используемых чернил;

  • используемый тип бумаги;

  • различные используемые драйверы Lexmark;

  • количество заданий на печать;

  • использование устройства для автоматической подачи документов;

  • использование кнопок на панели управления.

Нажмите Данные Lexmark Connect для просмотра подробного описания данных, отправляемых в компанию Lexmark.


Что такое Lexmark Connect?

Lexmark Connect - это программа, которая позволяет вам поделиться с компанией Lexmark информацией о способах использования принтера или многофункционального устройства Lexmark. В устройстве Lexmark имеется функция, которая отслеживает определенные сведения по его работе, например количество распечатанных страниц, использованное количество чернил, а также частоту использования функций устройства. Устройство может также передавать эти данные об использовании в компанию Lexmark по сети Интернет. Данные об использовании не содержат никакой личной информации о пользователе. Компания Lexmark с уважением относится к проблеме соблюдения конфиденциальности данных о пользователе. Чтобы получить дополнительную информацию относительно обязательства компании Lexmark по защите конфиденциальности пользователей, см. Что такое уведомление Lexmark о соблюдении конфиденциальности электронных данных?.

  • Как принять участие в программе?

  • Какие данные собираются?

  • Каким образом собираются данные?

  • Обязательно ли отвечать на вопросы в анкете?

  • Каким образом используются полученные данные?

  • Смогу ли я прекратить свое участие в будущем?

  • Что такое уведомление Lexmark о соблюдении конфиденциальности электронных данных?


Что такое уведомление Lexmark о соблюдении конфиденциальности электронных данных?

Обязательство компании Lexmark по защите личных данных, собираемых по сети, описано в Уведомлении Lexmark о соблюдении конфиденциальности электронных данных. Чтобы просмотреть Уведомление Lexmark о соблюдении конфиденциальности электронных данных, откройте Центр помощи Lexmark и нажмите Просмотреть политику соблюдения конфиденциальности.


Замечание к изданию

Апрель 2007 года

Следующий пункт не относится к тем странам, где подобное условие противоречит местному законодательству: КОМПАНИЯ LEXMARK INTERNATIONAL, INC. ПРЕДОСТАВЛЯЕТ ЭТУ ПУБЛИКАЦИЮ "КАК ЕСТЬ” БЕЗ КАКИХ-ЛИБО ГАРАНТИЙ, КАК ЯВНЫХ, ТАК И ПОДРАЗУМЕВАЕМЫХ, ВКЛЮЧАЯ ПОДРАЗУМЕВАЕМЫЕ ГАРАНТИИ КОММЕРЧЕСКОГО УСПЕХА ИЛИ ПРИГОДНОСТИ ДЛЯ ОПРЕДЕЛЕННОЙ ЗАДАЧИ. В некоторых областях не разрешен отказ от оговоренных явно или подразумеваемых гарантий при определенных сделках, поэтому данное положение, возможно, к Вам не относится.

В настоящем издании могут содержаться технические неточности или типографские ошибки. Содержащаяся здесь информация периодически корректируется; данные изменения будут включены в последующие издания. В любое время в описываемые продукты или программы могут быть внесены изменения или усовершенствования.

Для получения технической поддержки Lexmark посетите веб-узел support.lexmark.com.

Для получения информации о принадлежностях и файлах для загрузки посетите веб-узел www.lexmark.com.

При отсутствии доступа в Интернет, в компанию Lexmark можно обратиться, написав письмо по адресу:

Lexmark International, Inc.

Bldg 004-2/CSC

740 New Circle Road NW

Lexington, KY 40550

Упоминание в этом документе изделий, программ или услуг не означает, что изготовитель намерен поставлять их во все страны, в которых он осуществляет свою деятельность. Любые упоминания изделий, программ или услуг не означают и не предполагают, что может быть использовано только это изделие, программа или услуга. Вместо них может быть использовано любое эквивалентное изделие, программа или услуга, если при этом не нарушаются существующие права интеллектуальной собственности. Пользователь сам несет ответственность за оценку и проверку работы настоящего изделия в связи с использованием других изделий, программ или услуг, кроме явно указанных изготовителем.

© Lexmark International, Inc., 2007

Все права защищены.


UNITED STATES GOVERNMENT RIGHTS

This software and any accompanying documentation provided under this agreement are commercial computer software and documentation developed exclusively at private expense.


Товарные знаки

Lexmark и Lexmark с изображением алмаза являются товарными знаками корпорации Lexmark International, Inc., зарегистрированными в США и/или других странах.

PerfectFinish является товарным знаком компании Lexmark International, Inc.

Следующий термин является охраняемым товарным знаком компании:

TrueType

Apple Computer, Inc.

Остальные товарные знаки являются собственностью соответствующих владельцев.


Четыре страницы

Выберите значение 2 x 2 (4 страницы), если фотографию или другое изображение необходимо увеличить и распечатать на четырех страницах: две страницы в ширину и две в высоту.


Девять страниц

Выберите значение 3 x 3 (9 страниц), если фотографию или другое изображение необходимо увеличить и распечатать на девяти страницах: три страницы в ширину и три в высоту.


16 страниц

Выберите значение 4 x 4 (16 страниц), если фотографию или другое изображение необходимо увеличить и распечатать на 16 страницах: четыре страницы в ширину и четыре в высоту.


Всегда отображать

Выберите этот параметр для просмотра окна "Состояние печати" при каждой отправке задания на печать.


Автовыбор

Выберите Автовыбор, чтобы качество печати было выбрано в соответствии с типом бумаги.


Транспарант

Выберите этот параметр при печати транспаранта на рулонной бумаге. Рекомендуется использовать бумагу для транспарантов, предназначенную для печати на струйных принтерах. Рулонная или фальцованная бумага для печати на матричных принтерах предназначена для другого типа чернил.


Размер транспаранта

Выберите размер бумаги для транспаранта, на которой выполняется печать.


Монохромный

Выберите этот параметр для печати графики с оттенками серого цвета или документов, содержащих только текст. Используйте этот параметр для экономии чернил в цветном картридже.


Брошюра

При печати брошюры выберите значение 2, 4, 8, 16 или 32 для параметра "Листов в пачке". При печати с использованием более плотной бумаги выберите меньшее количество Листов в пачке, позволяющее предусмотреть переплет.

Примечание. Пачка может состоять из любого количества листов бумаги, согнутых вместе. Например, если сложить четыре листа бумаги и затем согнуть их пополам, получится четырехстраничная пачка.


Компоновка брошюры

Выберите этот параметр для печати брошюры или проспекта.


Без рамки

Когда выбран параметр "Без рамки", изображение распечатывается до самых краев бумаги.


Ошибка - принтер занят

В принтере произошла ошибка. Чтобы продолжить печать, устраните ошибку или закройте окно сообщения об ошибке.


Сообщение "Невозможно установить связь"

Невозможен обмен данными между принтером и компьютером. Для установки двунаправленной связи см. раздел Установка двунаправленной связи.


Изменить

Нажмите кнопку Изменить, чтобы вернуться к вкладкам в окне "Параметры печати" и изменить параметры. Нажмите кнопку OK, чтобы принять отображаемые параметры и закрыть окно программного обеспечения принтера. Распечатайте фотографию из программы, используя выбранные параметры.


Разбор по копиям

Данный параметр используется при печати нескольких копий фотографии, когда необходимо, чтобы все страницы одной копии были напечатаны до начала печати следующей копии.


Цветной картридж

Это изображение приблизительно показывает количество чернил, оставшихся в цветном картридже.


Копии

Введите требуемое количество копий. Если количество копий можно задать в текущей программе, установите на вкладке "Качество/Копии" значение 1 и укажите требуемое количество копий в программе.


Справка 1300 Series

Устройство Lexmark 1300 Series позволяет выполнять печать документов и фотографий.


Кнопка параметров пользователя

Отображение диалогового окна параметров пользователя.


sample-data-topic_ru

<?xml version="1.0" ?>
- <Cats>
  <SchemaVer>1.0</SchemaVer>
  <Release>0</Release>
  <Id>85fcc97c-98b5-4de5-9e0f-6FF47AEF53F4</Id>
  <TimeStamp>1/12/2006 22:30:25</TimeStamp>
- <SysInfo>
- <PCInfo>
  <SystemDir>C:\WINDOWS\system32</SystemDir>
  <WindowsDir>C:\WINDOWS</WindowsDir>
  </PCInfo>
- <OSInfo>
  <OSName>Microsoft XP Professional</OSName>
  <Ver>5.1 Service Pack 2</Ver>
  <Build>2600</Build>
  <OSLang>English(United States)</OSLang>

…

- <USBInfo>
  <HostController>Intel(R) 82801DB/DBM USB Universal Host Controller - 24C2</HostController>
 - <DtlsOfInstDevicesToUSB>
- <RootHub>
  <RootHubName>USB#ROOT_HUB#4&27daeab8&0#{f18a0e88-c30c-11d0-8815-00a0c906bed8}</RootHubName
>
  </RootHub>
  <RootHubName>USB#ROOT_HUB20#4&2a3edb90&0#{f18a0e88-c30c-11d0-8815-00a0c906bed8}</RootHubName
>
  <RootHub></RootHub>
- <ExternalUSBHub>
- <PortDtl>
  <PortNum>1</PortNum>
- <DeviceDtls>
  <Name>USB Composite Device</Name>
  <Type>USB</Type>
  <Status>Device Not Connected</Status>
  </DeviceDtls>

…

- <SWInfo>
  <PrinterUSBId>0185014000021</PrinterUSBId>
- <Install>
  <DateFirstInstall>1132582776</DateFirstInstall>
  <DateLastInstall>1133548738</DateLastInstall>
  <NumInstalls>3</NumInstalls>
  </Install>
  </SWInfo>
- <MonoCartData2>
  <MCartType>Used</MCartType>
  <MCartYield>Moderate</MCartYield>
  <MCartInstallDate>1132582776</MCartInstallDate>
  <MCartID>328168939</MCartID>
  <MCartILevel>91</MCartILevel>
  </MonoCartData2>

…

- <HostPageCounts>
  <TPage>127</TPage>
  <TPagePhoto>3</TPagePhoto>
  <TPagePlain>127</TPagePlain>
  <TPageLetter>126</TPageLetter>
  <TPageNormal>123</TPageNormal>
  <TPage4800>1</TPage4800>
  <TPageLetterBl>1</TPageLetterBl>
  </HostPageCounts>

…

- <DevStatusErrCaptureDates>
  <DateLastPrintErrNoBidi>1133979573</DateLastPrintErrNoBidi>
  <DateLastPJobCancel>1136496312</DateLastPJobCancel>
  <DateLastPrintErrAutoAlignFail>1135085989</DateLastPrintErrAutoAlignFail>
  <DateLastPrintErrCoverOpen>1136496307</DateLastPrintErrCoverOpen>
  </DevStatusErrCaptureDates>
- <DevStatusErrCaptures>
  <TPrintErrNoBidi>1</TPrintErrNoBidi>
  <TPrintErrAutoAlignFail>1</TPrintErrAutoAlignFail>
  <TPrintErrCoverOpen>1</TPrintErrCoverOpen>
  </DevStatusErrCaptures>
- <CATSControlData>
  <DateLastArchiveSnapShot>1136496313</DateLastArchiveSnapShot>
  <CurrArchiveSnapShot>1</CurrArchiveSnapShot>
  </CATSControlData>
  <ARCHIVEDATA01></ARCHIVEDATA01>
  <DATARECORDERINFO></DATARECORDERINFO>
  <DataLoadFileSize>16706</DataLoadFileSize>
  </PortDtl></ExternalUSBHub></DtlsOfInstDevicesToUSB></USBInfo></OSInfo></SysInfo></Cats>


Авторезкость изображения

Выберите этот параметр, чтобы принтер автоматически увеличивал резкость изображения. Авторезкость изображения позволяет повысить качество печати.


Подсказки

Установите флажок Отображать уведомления о загрузке для отображения уведомлений о загрузке для таких программ, как Lexmark Connect.


Complete-A-Print

Функция "Complete-A-Print" позволяет распечатывать задание монохромной печати с использованием цветного картриджа. Чтобы завершить монохромную печать с использованием цветного картриджа, выберите Использовать цветной картридж для монохромной печати. Для экономии цветных чернил при монохромной печати выберите параметр Использовать черный картридж для монохромной печати.

Примечание. При использовании цветного картриджа для всей монохромной печати цветные чернила расходуются очень быстро.


Фотобумага Lexmark

Плотная бумага, специально предназначенная для принтеров Lexmark, которую также можно использовать на всех струйных принтерах. Недорогая бумага, отличающаяся стойкостью цветов, обеспечивает отличное качество изображений для повседневных проектов печати фотографий.


Открытие сохраненного изображения

В меню "Файл" выберите команду Открыть и выберите изображение, которое требуется изменить.


Печать в файл

В качестве порта принтера выбрано значение "Файл". Для получения справки см. Проверка настройки порта.


Глянцевая/фотобумага

Фотобумага со специальным покрытием. Специально предназначена для печати фотографий с четкими и резкими изображениями.


Страницы

Определяет, требуется ли распечатать весь документ, определенные страницы или выбранную часть.


Конверт

Выберите этот параметр при печати на конверте. В разделе "Размер конверта" имеется список размеров конвертов, на которых можно выполнять печать.


Высота

Введите высоту определяемого формата бумаги, передвинув бегунок, расположенный справа от окна ввода. Можно также нажимать на стрелки прокрутки до появления нужного формата бумаги в окне ввода.


Дюймы

Указывает единицы для отображения формата бумаги, определяемого пользователем: дюймы или миллиметры.


Страница инструкций

Нажмите здесь для печати страницы инструкций, в которых показано, как перевернуть и повторно загрузить страницы для двусторонней печати после завершения печати на лицевой стороне.


Альбомная

Выберите этот параметр, если требуется распечатать документ, ширина которого больше его высоты.


Зеркальная

Выберите этот параметр для печати термонаклеек. При выборе в списке "Компоновка" значения Зеркальная распечатываемое изображение выглядит как зеркальное (перевернутое слева направо). При нанесении изображения с термонаклейки на ткань изображение снова переворачивается и становится обычным.


N-страниц

Выберите этот параметр для экономии бумаги. Это значение параметра "Компоновка" позволяет распечатывать несколько страниц на одном листе бумаги. Обычно принтер печатает по одной странице на каждом листе.


N-страниц 2

Выберите этот параметр, если требуется распечатать две страницы документа на одном листе бумаги.


N-страниц 3

Выберите этот параметр, если требуется распечатать три страницы документа на одном листе бумаги.


N-страниц 4

Выберите этот параметр, если требуется распечатать четыре страницы документа на одном листе бумаги.


N-страниц 8

Выберите этот параметр, если требуется распечатать восемь страниц документа на одном листе бумаги.


Не отображать

Выберите этот параметр для отмены вывода на экран окна "Состояние печати" при отправке задания на печать.


Нормальное

Выберите этот параметр для печати большинства документов, содержащих только текст. Выберите этот параметр при печати на обычной бумаге.


Обычная компоновка

Используйте эту кнопку для отмены выбора специального вида печати, например Транспарант или Зеркальная. Если выбрана Обычная печать, специальное форматирование для печати задания не указывается.


Открытие Центра помощи Lexmark

Чтобы открыть Центр помощи из окна "Параметры печати", нажмите кнопку Параметры step Центр помощи Lexmark или Поиск и устранение неисправностей.

Чтобы открыть Центр помощи из меню "Пуск":

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Центр помощи Lexmark.

Примечание. Центр помощи Lexmark также можно открыть, дважды нажав на соответствующий значок на рабочем столе, если он там отображается


Откройте окно "Параметры печати"

Окно "Параметры печати" можно открыть практически из любой программы. Это окно позволяет выбрать параметры принтера для одного или нескольких документов, создаваемых в данный момент.

  1. Выберите Файл step Печать.

  2. В диалоговом окне "Печать" нажмите кнопку Свойства, Параметры или Настройка (в зависимости от программы). Появится окно "Параметры печати".

    3. Примечание. Окно "Параметры печати" в различных программах открывается по-разному.


Ориентация

Выберите параметр Книжная, чтобы распечатать фотографию, высота которого больше ее ширины.

Выберите параметр Альбомная, чтобы распечатать фотографию, ширина которой больше ее высоты.


Кнопка "Формат бумаги в принтере"

Отображение списка поддерживаемых форматов бумаги. Выберите формат бумаги, которая загружена в принтер.


Фото

Выберите этот параметр для печати фотографий и документов, содержащих графику. Используйте этот параметр при печати на бумаге с покрытием или глянцевой пленке.


Обычная бумага

Выберите этот параметр при печати на обычной бумаге.


Книжная

Выберите этот параметр, если требуется распечатать документ, высота которого больше его ширины.


Плакат

Можно увеличить размер распечатки до формата плаката. Выберите параметр Плакат, чтобы увеличить одностраничный документ до плаката размером 4, 9 или 16 страниц для улучшения представления фотографий, графики или диаграмм. В зависимости от выбранного размера плаката документ делится на равное количество частей, и каждая часть печатается на целом листе бумаги. После печати всех частей можно обрезать ненужные белые полосы по краям каждой страницы, а затем скрепить отдельные листы для получения плаката.

Примечание. При распечатке документа, состоящего из нескольких страниц, будет распечатана только первая страница, так как этот параметр предназначен для печати одностраничных документов.


Индикатор питания

Индикатор питания показывает, подается ли питание на принтер. Когда принтер включен, индикатор горит зеленым цветом.


Печать меток обрезки

Выберите этот параметр, если необходимо распечатать линии, позволяющие легко удалить (обрезать) белые полосы по краям страницы.


Печать границ страницы

Выберите этот параметр, если необходимо, чтобы изображение каждой страницы в документе распечатывалось с границей.


Листов в пачке

Пачка - это заданное количество листов бумаги, согнутых вместе. Отпечатанные пачки складываются в стопку, одна на другую, с соблюдением правильного порядка страниц. Пачки, сложенные в стопку, можно переплести в брошюру.

При печати с использованием более плотной бумаги выберите меньшее количество Листов в пачке.


Принтер выключен

Питание принтера отключено. Нажмите кнопку питания для включения принтера и начала печати.


Быстрая печать

Выберите этот параметр для быстрой печати документов, содержащих только текст, при пониженном качестве.


Рекомендуемая бумага

Примечание. Кроме печати на обычной бумаге, принтер может выполнять печать на различных видах рекомендованных специальных материалов:

  • Плотная матовая бумага

  • Глянцевая/фотобумага

  • Термонаклейки

  • Прозрачные пленки

  • Карточки

  • Бумага для транспаранта

  • Конверты


Обратный порядок

Печать документа, начиная с последней страницы. После выполнения печати задания первая страница документа окажется наверху в выходном лотке для бумаги.


Сворачивать при запуске

Выберите этот параметр для отображения значка "Состояние печати" на панели задач. Этот значок показывает ход выполнения задания на печать в процентах. Нажмите на значок, чтобы открыть окно "Состояние печати".


Выбрать все

Нажмите эту кнопку, если требуется распечатать все страницы плаката.


Отменить выбор всех

Нажмите эту кнопку, если требуется отменить выбор и сделать новый выбор.


Выбрать страницы

Выберите этот параметр, если требуется повторно распечатать неудавшуюся страницу плаката, не перепечатывая остальные.


Переплет сбоку

Если выбрать параметр "Переплет сбоку", готовый документ можно будет листать как страницы журнала.


Звуковые сигналы

Выберите этот параметр для включения звуковых сигналов, сопровождающих сообщения программного обеспечения принтера.

Примечание. Чтобы прослушивать звуковые сигналы, на компьютере необходимо установить звуковую карту.


Специальная бумага

Выберите вручную тип специальной бумаги, на которой требуется распечатать.


Кнопка "Стоп/Очистить"

Нажмите кнопку Стоп/Очистить, чтобы отменить задание на печать или выбор.


Сводка параметров

Проверьте здесь параметры принтера. В данном разделе отображаются параметры, выбранные на вкладках окна "Параметры печати".


Переплет сверху

При выборе параметра "Переплет сверху" готовый документ можно листать как блокнот формата Legal.


Двусторонняя

Выберите параметр Двусторонняя, чтобы печатать на обеих сторонах листа бумаги. Если выбран параметр "Двусторонняя", многофункциональное устройство распечатает первую половину документа на лицевых сторонах страниц. Повторно загрузите документ и распечатайте вторую половину документа на обратной стороне распечатанных страниц.


Тип

В меню Тип бумаги выберите требуемый тип бумаги.


Ширина

Настройте ширину пользовательского формата бумаги, передвинув бегунок, расположенный под окном ввода "Ширина". Можно также нажимать на стрелки вверх или вниз до появления нужного формата в окне ввода.