Lexmark 1300 Series

Руководство пользователя

Апрель 2007 года

Lexmark и Lexmark с изображением алмаза являются товарными знаками корпорации Lexmark International, Inc., зарегистрированными в США и/или других странах.

Остальные товарные знаки являются собственностью соответствующих владельцев.

© Lexmark International, Inc., 2007

Все права защищены.

740 West New Circle Road

Lexington, Kentucky 40550


Поиск информации о принтере

Инструкции по установке
Описание | Где искать
В инструкциях по установке описано, как установить устройство и программное обеспечение. | Этот документ входит в комплект поставки принтера. Его также можно найти на веб-узле Lexmark www.lexmark.com.

Брошюра Приступая к работе или Решения по установке

Описание

Где искать

В брошюре Приступая к работе приведены инструкции по установке оборудования и программного обеспечения (в операционных системах Windows), а также основные инструкции по использованию принтера.

Примечание. Если принтер поддерживает операционные системы Macintosh, см. справку Mac:

  1. На рабочем столе Finder дважды нажмите на папку Lexmark 1300 Series.

  2. Дважды нажмите на значок Help принтера.

В брошюре Решения по установке показано, как можно устранить ошибки при установке принтера.

Примечание. Эти документы поставляются не со всеми принтерами. Если в комплект поставки вашего устройства не входит брошюра Приступая к работе или Решения по установке, см. Руководство пользователя.

Этот документ входит в комплект поставки принтера. Его также можно найти на веб-узле Lexmark www.lexmark.com.

Руководство пользователя

Описание

Где искать

Руководство пользователя содержит указания по использованию принтера, а также другую информацию, например:

  • Использование программного обеспечения (в операционных системах Windows)

  • Загрузка бумаги

  • Печать

  • Работа с фотографиями

  • Сканирование (если поддерживается принтером)

  • Копирование (если поддерживается принтером)

  • Работа с факсом (если поддерживается принтером)

  • Обслуживание принтера

  • Подключение принтера к сети (если поддерживается принтером)

  • Устранение неисправностей при печати, копировании, сканировании, работе с факсом, застревании и неправильной подаче бумаги.

Примечание. Если принтер поддерживает операционные системы Macintosh, см. справку Mac:

  1. На рабочем столе Finder дважды нажмите на папку Lexmark 1300 Series.

  2. Дважды нажмите на значок Help принтера.

При установке программного обеспечения принтера устанавливается Руководство пользователя.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Руководство пользователя.

Если ссылка на Руководство пользователя отсутствует на рабочем столе, выполните следующие указания:

  1. Вставьте компакт-диск.

    Появится экран программы установки.

    Примечание. Если необходимо, нажмите Пуск step Выполнить, а затем введите D:\setup, где D соответствует букве дисковода CD-ROM.

  2. Нажмите Просмотреть руководство пользователя (включая сведения по устранению неисправностей при установке).

  3. Нажмите кнопку Да.

    На рабочем столе появится значок Руководства пользователя, а на экране откроется руководство пользователя.

Этот документ также можно найти на веб-узле Lexmark www.lexmark.com.

Справка
Описание | Где искать
Справка содержит указания по использованию программного обеспечения, если принтер подключен к компьютеру. | Открыв программу Lexmark, выберите Help, Tips step Help или Help step Help Topics.

Центр помощи Lexmark

Описание

Где искать

Программа Центр помощи Lexmark находится на прилагаемом компакт-диске. Она устанавливается вместе с другим программным обеспечением, если принтер подключен к компьютеру.

Чтобы открыть Центр помощи Lexmark:

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Центр помощи Lexmark.

Техническая поддержка

Описание

Где искать (Северная Америка)

Где искать (остальные страны)

Поддержка по телефону

Позвоните по телефону:

  • США: 1-800-332-4120

    Понедельник-пятница (8:00 -23:00 восточное время США)

    Суббота (12:00-18:00 восточное время США)

  • Канада: 1-800-539-6275

    Английский

    Понедельник-пятница (9:00 -23:00 )

    Суббота (12:00-18:00 )

    Французский

    Понедельник-пятница (9:00 -19:00)

  • Мексика: 001-888-377-0063

    Понедельник-пятница (8:00 -20:00 восточное время США)

Примечание. Номера телефонов и время работы службы поддержки могут изменяться без предварительного уведомления. Самый последний список имеющихся номеров телефонов можно найти в распечатанной гарантии, которая прилагается к принтеру.

Номера телефонов и часы поддержки могут отличаться, в зависимости от страны или региона.

Посетите веб-узел www.lexmark.com. Выберите страну или регион, а затем выберите ссылку Customer Support.

Примечание. Для получения дополнительных сведений об обращении в Lexmark см. распечатанную гарантию, которая прилагается к принтеру.

Поддержка по электронной почте

Для получения поддержки по электронной почте посетите веб-узел: www.lexmark.com.

  1. Выберите CUSTOMER SUPPORT.

  2. Выберите Technical Support.

  3. Выберите семейство принтеров.

  4. Выберите модель принтера.

  5. В разделе Support Tools выберите e-Mail Support.

  6. Заполните форму и нажмите Submit Request.

Поддержка по электронной почте зависит от страны или региона и в некоторых случаях может не предоставляться.

Посетите веб-узел www.lexmark.com. Выберите страну или регион, а затем выберите ссылку Customer Support.

Примечание. Для получения дополнительных сведений об обращении в Lexmark см. распечатанную гарантию, которая прилагается к принтеру.

Ограниченная гарантия

Описание

Где искать (США)

Где искать (остальные страны)

Сведения по ограниченной гарантии

Lexmark International, Inc. предоставляет ограниченную гарантию, что данный принтер не будет содержать дефектов, связанных с материалами и производством, в течение 12 месяцев с исходной даты покупки.

Чтобы просмотреть ограничения и условия этой ограниченной гарантии, см. Положение об ограниченной гарантии, прилагаемое к этому принтеру, или посетите веб-узел www.lexmark.com.

  1. Выберите CUSTOMER SUPPORT.

  2. Выберите Warranty Information.

  3. В разделе Statement of Limited Warranty выберите Inkjet & All-In-One Printers.

  4. Прокрутите веб-страницу для просмотра гарантии.

Данные гарантии зависят от страны или региона. См. распечатанную гарантию, которая прилагается к принтеру.

Укажите следующие сведения (которые имеются в чеке продавца и на задней панели принтера) и будьте готовы предоставить их при обращении в службу поддержки. Эти сведения помогут быстрее ответить на вопрос:

  • Номер модели

  • Серийный номер

  • Дата покупки

  • Место покупки


Установка принтера

Чтобы настроить принтер, следуйте инструкциям по установке, которые прилагаются к устройству.

Проверка комплекта поставки

picture of printer box contents

Наименование

Описание

1

Кабель питания

Подключение к блоку питания на задней панели принтера.

2

Компакт-диск с программным обеспечением

  • Установка программного обеспечения принтера

  • Справка

  • Руководство пользователя в электронном формате (печатное руководство пользователя предоставляется только в некоторых странах)

3

Цветной картридж

Картриджи, устанавливаемые в правый держатель. Для получения дополнительных сведений см. раздел Установка картриджей.

4

Черный картридж

Картриджи, устанавливаемые в левый держатель. Для получения дополнительных сведений см. раздел Установка картриджей.

5

Инструкции по установке

Инструкции по установке устройства и программного обеспечения и информация о поиске и устранении неисправностей при установке.

Примечание. Кабель USB и черный картридж могут не входить в комплект поставки.


Знакомство с принтером

Детали принтера

picture of printer

Деталь

Назначение

1

power button

  • Включение и выключение принтера.

  • Отмена печати задания. В середине задания печати нажмите кнопку power button.

  • Загрузка или извлечение бумаги.

  • Устранение неисправностей. Для получения дополнительных сведений см. раздел Устранение неисправностей при мигающем индикаторе питания.

2

Крышка доступа

  • Установка или замена картриджей.

  • Удаление застрявшей бумаги.

3

Выходной лоток для бумаги

Поддержка бумаги при выходе из устройства.

4

Защита механизма подачи бумаги

Предотвращение попадания посторонних предметов в слот для подачи бумаги.

5

Направляющая для бумаги

Выравнивание бумаги во время подачи.

6

Опора для бумаги

Загрузка бумаги.

picture of back of printer

Деталь

Назначение

1

Порт USB

Подключение принтера к компьютеру с помощью кабеля USB.

2

Блок питания

Подключение принтера к источнику питания с помощью кабеля питания.

  1. Вставьте кабель питания до упора в разъем питания на принтере.

  2. Подсоедините кабель питания к электророзетке, к которой ранее были подсоединены другие устройства.

    picture of power supply connecting to the wall

  3. Если индикатор power button не горит, нажмите кнопку power button.


Знакомство с программным обеспечением

В этой главе описано, как использовать принтер при работе в операционной системе Windows. Если используется операционная система Macintosh, см. справку Mac:

  1. На рабочем столе Finder дважды нажмите на папку Lexmark 1300 Series.

  2. Дважды нажмите на значок Справка принтера.


Использование программного обеспечения принтера

Программа | Назначение
Программа Lexmark Imaging Studio | Печать документов или фотографий.
Центр помощи | Поиск информации по устранению неисправностей, обслуживанию и заказу картриджей.
Параметры печати | Выбор наилучших параметров для распечатываемого документа.
Панель инструментов | Создание версий для печати активной веб-страницы.


Использование программы Lexmark Imaging Studio

Чтобы открыть программу Lexmark Imaging Studio, используйте один из следующих способов.

Способ 1

Способ 2

На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Lexmark Imaging Studio.

Нажмите | Назначение | Сведения
picture of picture frames | Просмотр/печать в библиотеке фотографий | Просмотр, печать или отправка фотографий.
picture of camera and cd | Перенос фотографий | Загрузка фотографий с карты памяти, флэш-диска, компакт-диска или PictBridge-совместимой цифровой камеры в библиотеку фотографий.
picture of photos | Фотооткрытки | Создание качественных открыток на основе фотографий.
picture of boy in red shirt | Пакеты фотографий | Печать нескольких фотографий различных размеров.
picture of projector | Показ слайдов | Просмотр показа слайдов из фотографий.
picture of girl monique | Плакат | Печать фотографий в виде многостраничного плаката.

В левом нижнем углу первого экрана:

Нажмите

Назначение

Настройка и диагностика принтера

  • Проверка уровней чернил.

  • Заказ картриджей.

  • Поиск информации по обслуживанию.

  • Выбор другой вкладки в программе Центр помощи для получения дополнительных сведений, включая сведения о том, как изменить параметры принтера, а также сведения по поиску и устранению неисправностей.


Использование Центра помощи

Центр помощи предоставляет справку по многофункциональному устройству, а также сведения о состоянии принтера и уровнях чернил.

Чтобы открыть Центр помощи, используйте один из следующих способов:

Способ 1

Способ 2

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Выберите Настройка и диагностика принтера.

    Откроется окно Центр помощи с выбранной вкладкой "Обслуживание".

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Центр помощи.

Окно Центра помощи содержит шесть вкладок:

Вкладка

Позволяет

Состояние принтера (основное диалоговое окно)

  • Просмотреть состояние принтера. Например, во время печати отображается состояние Выполняется печать.

  • Просмотреть уровни чернил и заказать новые картриджи.

Необходимо

picture of letter and envelope

  • Узнать, как выполняются следующие операции:

    • Печать.

    • Использование основных функций.

    • Печать проектов, например транспарантов, фотографий, термонаклеек, на конвертах, карточках и прозрачных пленках.

  • Найти электронное руководство пользователя для получения дополнительных сведений.

Поиск и устранение неисправностей

picture of stethoscope

  • Получить советы для текущего состояния устройства.

  • Устранить неполадки принтера.

Обслуживание

picture of ink drops

  • Установить новый картридж.

  • Просмотреть список имеющихся в продаже картриджей.

  • Распечатать страницу диагностики.

  • Прочистить картридж для устранения горизонтальных полос.

  • Выполнить юстировку для устранения размытых кромок.

  • Устранить другие неисправности, связанные с чернилами.

Контактная информация

picture of globe

Узнать, как обратиться в компанию Lexmark по телефону или на веб-узел.

Дополнительно

picture of laptop screen

  • Изменить внешний вид окна "Состояние печати".

  • Загрузить последние версии файлов программного обеспечения.

  • Включить или отключить голосовые уведомления.

  • Изменить параметры печати по сети.

  • Предоставить компании Lexmark информацию об использовании принтера.

  • Узнать версию программного обеспечения.

Примечание. Для получения дополнительных сведений нажмите Справка в правом нижнем углу экрана.


Использование окна "Параметры печати"

Открытие окна "Параметры печати"

Параметры печати - это программа, которая управляет функцией печати, когда принтер подключен к компьютеру. Параметры в окне "Параметры печати" можно изменять в зависимости от типа выполняемого проекта. Окно "Параметры печати" можно открыть практически из любой программы.

  1. Открыв документ, выберите Файл step Печать.

  2. В диалоговом окне "Печать" нажмите кнопку Свойства, Параметры или Настройка.

Использование меню "Сохранить параметры"

Выбрав в меню команду "Сохранить параметры", можно затем ввести имя для текущего набора параметров в окне "Параметры печати" и сохранить его для использования в будущем. Можно сохранить до пяти пользовательских настроек.

Использование меню "Необходимо"

Меню "Необходимо" позволяет вызвать программы для выполнения различных задач (например, печати фотографии, печати на конверте, печати транспаранта, печати плаката или печати на обеих сторонах бумаги), помогая выбрать правильные параметры печати для проекта.

Использование меню "Параметры"

Меню "Параметры" позволяет изменить параметры качества, компоновки и состояния печати. Для получения дополнительных сведений об этих параметрах откройте с помощью меню диалоговое окно и нажмите в нем кнопку Справка.

Меню "Параметры" также содержит прямые ссылки на различные части Центра помощи, а также информацию о версии программного обеспечения.

Использование вкладок в окне "Параметры печати"

Все параметры печати размещены на трех основных вкладках программы "Параметры печати": "Качество/Копии", "Параметры страницы" и "Компоновка при печати".

Вкладка

Можно

Качество/Копии

  • Выбрать параметр "Качество/Скорость".

  • Выбрать тип материала.

  • Настроить, как принтер должен распечатывать несколько фотокопий одного задания печати: с разбором по копиям или обычная печать без разбора по копиям.

  • Выбрать функцию автоматической резкости изображения.

  • Выбрать печать, начиная с последней страницы.

Параметры страницы

  • Указать формат загруженной бумаги.

  • Выбрать ориентацию печатного документа на странице: книжная или альбомная.

Компоновка при печати

  • Выбрать необходимую компоновку при печати.

  • Выбрать печать на обеих сторонах бумаги и настройки для этого режима.

Примечание. Для получения дополнительных сведений об этих параметрах нажмите правой кнопкой мыши на экране.


Использование панели инструментов

С помощью панели инструментов можно создавать версии веб-страниц, подготовленные для печати.

Примечание. Панель инструментов запускается автоматически при просмотре веб-страницы с помощью Microsoft Windows Internet Explorer 5.5 или более поздней версии.

Кнопка

Назначение

  • Выбор настроек параметров страницы.

  • Выбор параметров для настроек внешнего вида панели инструментов или различных параметров для печати фотографий.

  • Доступ к ссылкам на веб-узел Lexmark.

  • Открытие справки для получения дополнительных сведений.

  • Удаление панели инструментов.

Нормальное

Печать всей веб-страницы с нормальным качеством.

Быстрая печать

Печать всей веб-страницы в черновом качестве.

Монохромная

Печать всей веб-страницы в монохромном режиме

Только текст

Печать только текста веб-страницы.

Фотографии

Печать только фотографий или изображений, содержащихся на веб-странице.

Примечание. Число фотографий или изображений, доступных для печати, отображается рядом с кнопкой "Фотографии".

Просмотр

Просмотр веб-страницы перед печатью.


Восстановление параметров по умолчанию программного обеспечения принтера

Для пользователей Windows 2000, Windows XP или Windows Vista:

  1. Нажмите Пуск step Настройка step Принтеры или Принтеры и факсы.

  2. Нажмите правой кнопкой мыши на значок Lexmark 1300 Series.

  3. Выберите Настройка печати.

  4. Выберите меню Сохранить параметры.

  5. В разделе "Восстановить" выберите Заводские установки.

Примечание. Заводские установки по умолчанию невозможно удалить.


Загрузка различных типов бумаги

  • Загрузка бумаги
  • Загрузка различных типов бумаги


Загрузка бумаги

  1. Убедитесь в следующем.

    • Бумага предназначена для печати на струйных принтерах.

    • Убедитесь, что бумага ранее не использовалась и не повреждена.

    • Если используется специальная бумага, следуйте инструкциям, прилагаемым к ней.

    • Бумага загружается в принтер без усилия.

  2. Загружайте бумагу вертикально, прижимая ее к правой стороне опоры для бумаги.

  3. Отрегулируйте направляющую и пододвиньте ее вплотную к левому краю бумаги.

    Примечание. Для предотвращения застревания бумаги при настройке направляющей убедитесь, что бумага не покороблена.


Загрузка различных типов бумаги

Загрузите не более

Убедитесь, что

100 листов обычной бумаги (в зависимости от толщины)

  • Используется бумага, предназначенная для струйных принтеров.

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

100 листов плотной матовой бумаги

25 листов глянцевой бумаги

25 листов фотобумаги

  • Глянцевая сторона или сторона для печати обращена к вам. (Если вы не уверены, какая сторона предназначена для печати, обратитесь к инструкциям, прилагаемым к бумаге.)

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

Примечание. Фотографии дольше сохнут. Извлекайте каждую фотографию сразу же при выходе из принтера и давайте чернилам просохнуть, чтобы они не смазывались.

10 термонаклеек

  • Соблюдены инструкции, прилагаемые к термонаклейкам.

  • Термонаклейки загружены стороной для печати к себе.

  • Термонаклейки прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги сдвинута вплотную к левому краю термонаклеек.

Примечание. Для получения наилучших результатов термонаклейки следует загружать по одной.

25 поздравительных открыток

25 каталожных карточек

25 фотокарточек

25 почтовых карточек

  • Общая толщина стопки карточек не должна превышать 10 мм (0,4 дюйма).

  • Карточки загружены стороной для печати к себе.

  • Карточки прижаты к правой стороне опоры для бумаги и повернуты стороной для печати к себе.

  • Направляющая для бумаги сдвинута вплотную к левому краю карточек.

10 конвертов

  • Место для штампа находится в левом верхнем углу.

  • Конверты загружены стороной для печати к себе.

  • Конверты предназначены для печати на струйных принтерах.

  • Конверты прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги сдвинута вплотную к левому краю конвертов.

    • Внимание! Не используйте конверты с металлическими зажимами, с тесемками или отгибающимися металлическими усиками.

    Примечания.

    • Не загружайте конверты с отверстиями, перфорацией, разными профилями или глубоким тиснением.
    • Не используйте конверты с открытыми клеевыми участками на клапане.
picture of loading envelope

25 листов наклеек

  • Соблюдены инструкции, прилагаемые к наклейкам.

  • Наклейки загружены стороной для печати к себе.

  • Клей на наклейках выступает не более чем на 1 мм от кромки наклейки.

  • Используются новые листы с наклейками. На частично использованных листах (где имеются отсутствующие наклейки) другие наклейки могут также отстать во время печати, что приведет к застреванию бумаги.

  • Наклейки прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута вплотную к левому краю наклеек.

10 прозрачных пленок

  • Прозрачные пленки загружены шершавой стороной к себе.

  • Не используйте прозрачные пленки с бумажными подложками.

  • Прозрачные пленки прижаты к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю прозрачной пленки.

Примечание. Прозрачные пленки дольше сохнут. Для предотвращения смазывания извлекайте каждую прозрачную пленку сразу же при выходе из принтера и дайте чернилам просохнуть.

20 листов бумаги для транспарантов

  • Перед загрузкой бумаги для транспаранта с опоры для бумаги удалена вся бумага.

  • Подготовлено только необходимое количество страниц бумаги для транспаранта.

  • Бумага для транспаранта помещена на ровную поверхность за принтером и подается вверх по опоре для бумаги.

  • Выбран правильный размер для транспаранта в окне "Свойства принтера". Для получения дополнительных сведений см. раздел Использование окна "Параметры печати".

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.

picture of loading banner

100 листов бумаги формата, определяемого пользователем (в зависимости от толщины)

  • Бумага загружена стороной для печати к себе.

  • Формат бумаги не превышает этих размеров.

    Ширина:

    • 76–216 мм

    • 3.0–8.5 дюймов

    Длина:

    • 127–432 мм

    • 5.0–17.0 дюймов

  • Бумага прижата к правой стороне опоры для бумаги.

  • Направляющая для бумаги придвинута к левому краю бумаги.


Печать

  • Печать документа
  • Печать транспаранта
  • Печать карточек
  • Печать с разбором по копиям
  • Печать на конвертах
  • Печать на термонаклейках
  • Печать нескольких страниц на одном листе бумаги
  • Печать, начиная с последней страницы (в обратном порядке)
  • Печать на прозрачных пленках
  • Печать веб-страниц
  • Печать фотографий или изображений с веб-страницы


Печать документа

  1. Загрузите бумагу.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. Настройте параметры.

  5. Нажмите кнопку OK.

  6. Нажмите кнопку OK или Печать.


Печать транспаранта

  1. Оторвите только необходимое количество листов для транспаранта (не более 20).

  2. Положите стопку бумаги на ровную поверхность за принтером, чтобы она подавалась вверх по опоре для бумаги.

  3. Открыв документ, выберите Файл step Печать.

  4. Нажмите кнопку Свойства, Параметры или Настройка.

  5. В раскрывающемся меню "Компоновка" выберите параметр Транспарант.

  6. В раскрывающемся списке "Размер бумаги для транспаранта" выберите параметр Транспарант Letter или Транспарант A4.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.


Печать карточек

  1. Загрузите поздравительные открытки, каталожные или почтовые карточки.

  2. В приложении выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. Выберите параметр "Качество/Скорость".

    Выберите Фото для печати фотографий и открыток и Обычная для других типов карточек.

  5. Выберите вкладку Параметры страницы.

  6. Выберите пункт Бумага.

  7. В списке "Формат бумаги" выберите размер карточки.

  8. Нажмите кнопку OK.

  9. Нажмите кнопку OK или Печать.

Примечания.

  • Для предотвращения застревания бумаги загружайте карточки в принтер без усилия.
  • Во избежание смазывания чернил вынимайте каждую карточку сразу же при выходе из устройства и, прежде чем положить в стопку, дайте ей полностью просохнуть.


Печать с разбором по копиям

При печати нескольких копий документа можно распечатать каждую копию как набор (с разбором) или распечатать копии как группы страниц (без разбора).

Разобраны | Без разбора

  1. Загрузите бумагу.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Качество/Копии" выберите количество копий для печати.

  5. Установите флажок Разобрать по копиям.

  6. Установите флажок Печать с последней страницы, если необходимо распечатать страницы в обратном порядке.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.


Печать на конвертах

  1. Загрузите конверты.

  2. В приложении выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. В меню "Необходимо" выберите параметр Напечатать на конверте.

  5. В списке размеров конверта выберите размер загруженного конверта.

  6. Выберите Книжную или Альбомную ориентацию.

    Примечания.

    • Для большинства конвертов используется альбомная ориентация.
    • Та же ориентация должна быть выбрана в приложении.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK.

  9. Нажмите кнопку OK или Печать.


Печать на термонаклейках

  1. Загрузите термонаклейки.

  2. Открыв изображение, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Компоновка при печати" выберите параметр Зеркальная, чтобы программное обеспечение многофункционального устройства перевернуло изображение.

    Если используется программа, которая автоматически создает зеркальное изображение, выберите параметр Обычная.

  5. Нажмите кнопку OK, чтобы закрыть все открытые диалоговые окна программного обеспечения принтера.

  6. Выполните печать на термонаклейках.

    Примечание. Термонаклейки должны загружаться в принтер без усилия.


Печать нескольких страниц на одном листе бумаги

  1. Загрузите бумагу.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Компоновка при печати" выберите N-страниц.

  5. Выберите количество страниц, которое нужно распечатать на каждой странице.

  6. Если необходимо, чтобы каждое изображение печаталось с границей, выберите параметр Печать границ страницы.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.


Печать, начиная с последней страницы (в обратном порядке)

  1. Загрузите бумагу.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Качество/Копии" установите флажок Печать с последней страницы.

  5. Нажмите кнопку OK.

  6. Нажмите кнопку OK или Печать.


Печать на прозрачных пленках

  1. Загрузите прозрачные пленки.

  2. Открыв документ, выберите Файл step Печать.

  3. Нажмите кнопку OK или Печать.

Примечание. Во избежание смазывания чернил вынимайте каждую прозрачную пленку сразу же при выходе из принтера и, прежде чем положить в стопку, дайте ей просохнуть. Для высыхания прозрачных пленок может требоваться до 15 минут.


Печать веб-страниц

С помощью панели инструментов можно создать версию для печати любой веб-страницы.

  1. Загрузите бумагу.

  2. Откройте веб-страницу с помощью программы Microsoft Internet Explorer 5.5 или более новой версии.

  3. Если требуется проверить или изменить параметры печати, выполните следующее:

    1. На панели инструментов нажмите Lexmark step Параметры страницы.

    2. Настройте параметры печати.

    3. Нажмите кнопку OK.

      4. Примечание. Сведения о дополнительных возможностях настройки печати см. в разделе Использование окна "Параметры печати".

  4. Если необходимо просмотреть веб-страницу перед печатью:

    1. Нажмите кнопку Предварительный просмотр.

    2. Используйте параметры панели инструментов для пролистывания страниц, увеличения или уменьшения масштаба, а так же выбора печати только текста или текста вместе с изображениями.

    3. Выберите:

      • Печать

        или

      • Закрыть и перейдите к шаг 5.

  5. Если необходимо, выберите параметр печати на панели инструментов:

    • Нормальное

    • Быстрая печать

    • Монохромная

    • Только текст


Печать фотографий или изображений с веб-страницы

  1. Загрузите бумагу. Для получения максимального качества печати используйте фотобумагу или матовую плотную бумагу. При этом глянцевая сторона или сторона для печати должна быть обращена к вам. (Если вы не уверены, какая сторона предназначена для печати, обратитесь к инструкциям, прилагаемым к бумаге.)

  2. Откройте веб-страницу с помощью программы Microsoft Internet Explorer 5.5 или более поздней версии.

    На панели инструментов рядом с кнопкой "Фотографии" отображается число фотографий, доступных для печати.

  3. Если рядом с кнопкой "Фотографии" число не отображается:

    1. В раскрывающемся меню с эмблемой Lexmark выберите пункт Параметры.

    2. Выберите вкладку Дополнительно.

    3. Выберите меньший минимальный размер фотографии.

    4. Нажмите кнопку OK.

      Рядом с кнопкой "Фотографии" появится число фотографий, доступных для печати.

  4. Нажмите кнопку Фотографии.

    Появится диалоговое окно Fast Pics.

  5. Если требуется распечатать все фотографии или изображения, используя одинаковые настройки, выберите необходимый размер, формат бумаги, загруженной в принтер, а также число копий.

  6. Если требуется распечатывать фотографии или изображения по одной:

    1. Нажмите на фотографии или изображения, которые не нужно распечатывать, чтобы отменить их выбор.

    2. Чтобы сделать общие изменения:

      1. Нажмите на фотографию или изображение правой кнопкой мыши.

      2. Нажмите кнопку Изменить.

      3. Выберите необходимые параметры.

      4. Следуйте инструкциям на экране.

      5. После завершения внесения изменений нажмите кнопку Готово.

      6. Выберите необходимый размер, формат бумаги, загруженной в принтер, а также число копий.

  7. Нажмите кнопку Напечатать сейчас.


Работа с фотографиями

Примечание. Во избежание смазывания и для предотвращения появления царапин не прикасайтесь к распечатанной поверхности пальцами или острыми предметами. Для обеспечения наилучших результатов извлекайте каждый распечатанный лист отдельно из выходного лотка для бумаги и, прежде чем положить в стопку, показать или поместить на хранение, дайте ему просохнуть не менее 24 часов.


Использование окна "Параметры печати" для печати фотографий без рамки

Окно "Параметры печати" используется для печати фотографии из программы Windows.

  1. Загрузите бумагу. Для получения максимального качества печати используйте глянцевую или фотобумагу. При этом сторона бумаги для печати должна быть обращена к вам. (Если вы не уверены, какая сторона предназначена для печати, обратитесь к инструкциям, прилагаемым к бумаге.)

  2. В приложении выберите Файл step Печать.

  3. Нажмите кнопку Свойства, Параметры или Настройка.

  4. На вкладке "Качество/Копии" выберите Фото.

  5. В меню "Тип бумаги" выберите тип бумаги.

  6. На вкладке "Параметры страницы" выберите параметр Без рамки, а затем выберите формат бумаги и ориентацию фотографии.

  7. Нажмите кнопку OK.

  8. Нажмите кнопку OK или Печать.


Печать фотографий из библиотеки фотографий

  1. Загрузите бумагу.

  2. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  3. Нажмите кнопку Просмотр/печать в библиотеке фотографий.

  4. Нажмите на фотографии, которые необходимо распечатывать.

  5. Выберите Печать фотографий.

  6. Измените параметры печати, как необходимо.

    Примечания.

    • В раскрывающемся списке "Качество" выберите качество печати.
    • В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.
    • Можно также выбрать другие размеры фотографий или распечатать несколько копий фотографий.

  7. Нажмите кнопку Напечатать сейчас.


Печать пакетов фотографий

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Выберите Пакеты фотографий.

  3. Выберите фотографии, которые необходимо включить в пакет.

  4. Нажмите кнопку Далее.

  5. В раскрывающемся списке "Качество" выберите качество копии.

  6. В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.

  7. Чтобы настроить печать нескольких копий фотографии или выбрать размеры фотографии, отличные от 4 x 6 дюймов (10 x 15 см), выберите нужные параметры в таблице. Чтобы просмотреть и выбрать другие размеры, используйте раскрывающийся список в последнем столбце.

  8. Нажмите кнопку Напечатать сейчас в правом нижнем углу экрана.


Создание фотопроектов

Создание фотооткрыток

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Выберите Фотооткрытки.

  3. На вкладке "Стиль" выберите стиль открытки.

  4. На вкладке "Фото" выберите фотографию и перетащите ее в область предварительного просмотра в правой части экрана.

  5. Нажмите в текстовой области, чтобы добавить текст на фотооткрытку.

  6. По завершении редактирования текста нажмите кнопку OK.

  7. Если необходимо создать фотооткрытку с другим стилем и/или фотографией, нажмите кнопку Добавить новую карточку и повторите шаг 3 - шаг 6.

  8. Если необходимо напечатать фотооткрытку, на вкладке "Отправка" выберите параметр Печать фотооткрытки.

  9. В раскрывающемся списке "Копии" выберите количество копий.

  10. В раскрывающемся списке "Качество" выберите качество копий.

  11. В раскрывающемся списке "Формат бумаги в принтере" выберите формат бумаги.

    Поддерживаемые форматы бумаги

    Размеры

    A4

    210 x 297 мм

    Letter

    8,5 x 11 дюймов

    Поздравительные открытки

    4 x 8 дюймов (10,16 x 20,32 см)

  12. Нажмите кнопку Напечатать сейчас.

  13. Если необходимо отправить фотооткрытку по электронной почте, на вкладке "Отправка" выберите параметр Отправка фотооткрытки по электронной почте.

  14. В области экрана "Качество и скорость отправки" выберите размер изображения.

  15. Нажмите Создать сообщение эл. почты, чтобы создать сообщение электронной почты с вложенными фотооткрытками.

Создание и просмотр слайдов

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Нажмите Показ слайдов.

  3. Перетащите фотографии, которые необходимо включить в показ слайдов, в область “Фотографии в показе слайдов”.

    Если фотографии должны отображаться в определенном порядке, нажмите на фотографии в том порядке, в котором они должны отображаться.

    Примечания.

    • Если требуется изменить параметры показа слайдов, откройте вкладку Параметры.
    • Если требуется сохранить или распечатать слайды, откройте вкладку Отправка.

  4. Нажмите кнопку Начать показ.

Просмотр сохраненных слайдов

  1. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  2. Нажмите Показ слайдов.

  3. Следуйте инструкциям на экране.

Печать изображения в виде многостраничного плаката

  1. Загрузите бумагу.

  2. На рабочем столе дважды нажмите на значок Lexmark Imaging Studio.

  3. Нажмите Плакат.

  4. Перетащите фотографию в область "Печать многостраничного плаката".

    Примечание. Если требуется изменить параметры плаката, откройте вкладку Параметры.

  5. Нажмите кнопку Напечатать сейчас.


Обслуживание принтера

  • Замена картриджей
  • Обеспечение лучшего качества печати
  • Хранение картриджей
  • Заказ картриджей
  • Заказ бумаги и других принадлежностей
  • Использование картриджей Lexmark
  • Повторная заправка картриджа
  • Утилизация продуктов Lexmark


Замена картриджей

Извлечение использованного картриджа

  1. Убедитесь в том, что принтер включен.

  2. Поднимите крышку доступа.

    Если принтер не занят, держатель картриджа переместится в установочное положение.

  3. Нажмите на рычаг держателя картриджа, чтобы поднять крышку.

  4. Извлеките использованный картридж.

    Сведения по утилизации картриджа см. в разделе Утилизация продуктов Lexmark.

    Если извлеченный картридж не пустой и его необходимо использовать в дальнейшем, см. раздел Хранение картриджей.

Установка картриджей

  1. При установке новых картриджей удалите наклейку и ленту с нижней стороны картриджей.

    Внимание! Не прикасайтесь к золотой поверхности контактов сзади или к металлическим соплам картриджа снизу.

  2. Нажмите на рычаги держателя картриджа, чтобы поднять крышки.

  3. Вставьте черный или фотокартридж в левый держатель. Вставьте цветной картридж в правый держатель.

  4. Закройте крышки до щелчка.

  5. Закройте крышку доступа.


Обеспечение лучшего качества печати

Улучшение качества печати

Если качество печати документа неудовлетворительное:

  • Используйте соответствующую бумагу для документа. Для печати фотографий или изображений с высоким качеством используйте фотобумагу Lexmark высокого качества.

    Примечание. Во избежание смазывания и предотвращения появления царапин не прикасайтесь к распечатанной поверхности пальцами или острыми предметами. Для обеспечения наилучших результатов извлекайте каждый распечатанный лист отдельно из выходного лотка для бумаги и, прежде чем положить в стопку, показывать или поместить на хранение, дайте ему просохнуть не менее 24 часов.

  • Используйте бумагу большой плотности, ярко-белую или с покрытием.

  • Выберите более высокое качество печати.

Если качество распечатываемого документа по-прежнему неудовлетворительное, выполните следующие действия.

  1. Выполните юстировку картриджей. Для получения дополнительной информации см. раздел Юстировка картриджей.

    Если качество печати не улучшилось, перейдите к шаг 2.

  2. Прочистите сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджей.

    Если качество печати не улучшилось, перейдите к шаг 3.

  3. Извлеките и повторно установите картриджи. Для получения дополнительной информации см. раздел Извлечение использованного картриджа и Установка картриджей.

    Если качество печати не улучшилось, перейдите к шаг 4.

  4. Протрите сопла и контакты картриджей. Для получения дополнительной информации см. раздел Протирка сопел и контактов картриджей.

    Если качество печати остается неудовлетворительным, замените картриджи. Для получения дополнительной информации см. раздел Заказ бумаги и других принадлежностей.

Юстировка картриджей

  1. Загрузите обычную бумагу.

  2. Откройте окно Центр помощи.

  3. На вкладке "Обслуживание" выберите Юстировать для устранения размытых кромок.

  4. Нажмите кнопку Печать.

    Распечатается страница юстировки.

  5. Найдите номер самой темной стрелки в каждой группе юстировки.

  6. С помощью стрелок вверх и вниз в диалоговом окне "Юстировка картриджей" выберите номер самой темной стрелки для каждой группы юстировки.

  7. Нажмите кнопку OK.

Если юстировка выполнялась с целью улучшения качества печати, распечатайте документ еще раз. Если качество печати не улучшилось, прочистите сопла картриджей.

Прочистка сопел картриджей

  1. Загрузите обычную бумагу.

  2. Откройте окно Центра помощи. См. раздел Использование Центра помощи.

  3. На вкладке "Обслуживание" выберите Прочистить для устранения горизонтальных полос.

  4. Нажмите кнопку Печать.

    Распечатается страница, во время печати которой чернила пропускаются под давлением через засоренные сопла картриджа.

  5. Распечатайте документ еще раз, чтобы убедиться, что качество печати улучшилось.

  6. Если качество печати не улучшилось, попробуйте прочистить сопла картриджей еще два раза.

Протирка сопел и контактов картриджей

  1. Извлеките картридж.

  2. Смочите в воде чистую ткань без ворса.

  3. Аккуратно прижмите ткань к соплам картриджа примерно на три секунды, а затем протрите в указанном направлении.

  4. Аккуратно прижмите другой участок ткани к контактам примерно на три секунды, а затем протрите в указанном направлении.

  5. Используя другой чистый участок ткани, повторите действия шаг 3 и шаг 4.

  6. Дайте соплам и контактам полностью просохнуть.

  7. Установите картридж на место.

  8. Распечатайте документ еще раз.

  9. Если качество печати не улучшилось, прочистите сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджей.

  10. Повторите шаг 9 еще два раза.

  11. Если качество печати все еще неудовлетворительное, замените картридж.


Хранение картриджей

  • Храните новые картриджи в упаковке до тех пор, пока не решите их установить.

  • Извлекайте картридж из принтера только в случае его замены или чистки и храните его в герметичном контейнере. Если картриджи оставить без упаковки на длительное время, возможны сбои при печати с помощью этих картриджей.


Заказ картриджей

Модели Lexmark 1300 Series (кроме Lexmark 1380)

Элемент | Номер по каталогу | В среднем картриджа хватает (стандартных страниц)1
Черный картридж | 28A | 175
Черный картридж2 | 28 | 175
Черный картридж повышенной емкости | 34 | 500
Цветной картридж | 29A | 150
Цветной картридж2 | 29 | 150
Цветной картридж повышенной емкости | 35 | 475
Фотокартридж | 31 | Не применимо
1 Значения получены при непрерывной печати. Значение емкости картриджа заявлено в соответствии с ISO/IEC 24711 (FDIS). 2 Картридж с лицензией на программу возврата

Модели Lexmark 1380

Элемент | Номер по каталогу
Цветной картридж | 2
Черный картридж | 3
Фотокартридж | 31


Заказ бумаги и других принадлежностей

Чтобы заказать принадлежности или найти ближайшего продавца, посетите веб-узел www.lexmark.com.

Примечания.

  • Чтобы получить наилучшие результаты, используйте только картриджи Lexmark.
  • Чтобы получить наилучшие результаты при печати фотографий или изображений с высоким качеством, используйте фотобумагу Lexmark.

Чтобы заказать кабель USB (номер по каталогу 1021294), перейдите на веб-узел www.lexmark.com.

Бумага

Формат бумаги

Примечание. Наличие может зависеть от страны или региона.

Фотобумага Lexmark высокого качества

  • Letter

  • A4

  • 4 x 6 дюймов

  • 10 x 15 см

  • L

Фотобумага Lexmark

  • Letter

  • A4

  • 4 x 6 дюймов

  • 10 x 15 см

Фотобумага Lexmark PerfectfinishTM

  • Letter

  • A4

  • 4 x 6 дюймов

  • 10 x 15 см

  • L

Для получения сведений о том, как приобрести фотобумагу Lexmark высокого качества, фотобумагу Lexmark или фотобумагу Lexmark PerfectFinishTM в вашей стране или регионе, перейдите на веб-узел www.lexmark.com.


Использование картриджей Lexmark

Вместе принтеры, картриджи и фотобумага Lexmark обеспечивают отличное качество печати.

Если отображается сообщение Закончились оригинальные чернила Lexmark, это значит, что в указанных картриджах закончились оригинальные чернила Lexmark.

Если вы уверены, что используется новый картридж Lexmark, однако появляется сообщение Закончились оригинальные чернила Lexmark:

  1. Нажмите Дополнительные сведения в окне сообщения.

  2. Выберите Сообщать о картридже другой фирмы.

Чтобы сообщение больше не отображалось для указанных картриджей:

  • Замените картриджи на новые картриджи Lexmark.

  • Если выполняется печать с компьютера, нажмите Дополнительные сведения в окне сообщения, установите флажок и нажмите кнопку Закрыть.

Гарантия Lexmark не предусматривает ремонт и устранение неисправностей, вызванных использованием чернил или картриджей других фирм.


Повторная заправка картриджа

Гарантийное обслуживание не распространяется на ремонт неисправностей, вызванных использованием повторно заправленных картриджей. Lexmark не рекомендует использовать повторно заправленный картридж. Повторная заправка картриджа может отрицательно отразиться на качестве печати и вызвать неполадки принтера. Чтобы получить наилучшие результаты, используйте расходные материалы Lexmark.


Утилизация продуктов Lexmark

Чтобы вернуть продукты Lexmark на переработку:

  1. Посетите веб-узел www.lexmark.com/recycle.

  2. Следуйте указаниям на экране компьютера.


Поиск и устранение неисправностей

  • Поиск и устранение неисправностей при установке
  • Поиск и устранение неисправностей при печати
  • Поиск и устранение неисправностей при застревании и неправильной подаче бумаги
  • Устранение неисправностей при мигающем индикаторе питания
  • Устранение неисправностей при сообщениях об ошибках
  • Удаление и повторная установка программного обеспечения


Поиск и устранение неисправностей при установке

Не горит индикатор питания

Отсоедините кабель питания от принтера, а затем от электророзетки.

  1. Вставьте кабель питания до упора в разъем питания на принтере.

  2. Подсоедините кабель питания к электророзетке, к которой ранее были подсоединены другие устройства.

    picture of power supply connecting to the wall

  3. Если индикатор power button не горит, нажмите кнопку power button.

Не устанавливается программное обеспечение

Поддерживаются следующие операционные системы:

  • Windows 2000 с пакетом обновления 3 или более поздней версии

  • Windows XP

  • Windows Vista

Решение 1

Убедитесь, что компьютер соответствует минимальным требованиям к системе, указанным в рамке.

Решение 2

  1. Проверьте, нет ли видимых повреждений на кабеле USB.

  2. Надежно подключите прямоугольный разъем кабеля USB к порту USB компьютера.

    Порт USB помечен значком symbol of usb USB.

  3. Надежно подключите квадратный разъем кабеля USB к гнезду на задней панели принтера.

Решение 3

  1. Выключите, а затем повторно запустите компьютер.

  2. Нажмите кнопку Отмена во всех экранах обнаружения нового устройства.

  3. Вставьте компакт-диск и следуйте указаниям на экране компьютера для повторной установки программного обеспечения.

Решение 4

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Отсоедините кабель питания от розетки.

  3. Аккуратно отсоедините кабель питания от принтера.

  4. Снова подключите кабель питания.

  5. Подключите кабель питания к электрической розетке.

  6. Нажмите кнопку power button, чтобы включить принтер.

Решение 5

  1. Закройте все приложения.

  2. Отключите все антивирусные программы.

  3. Дважды нажмите на значок Мой компьютер.

    В системе Windows XP для доступа к значку "Мой компьютер" нажмите кнопку Пуск.

  4. Дважды нажмите на значок дисковода компакт-дисков.

  5. Если необходимо, дважды нажмите на файл setup.exe.

  6. Следуйте инструкциям на экране компьютера для установки программного обеспечения.

Решение 6

  1. Посетите веб-узел www.lexmark.com для поиска последней версии программы.

  2. Во всех странах, кроме США, требуется выбрать страну или регион.

  3. Выберите ссылки драйверов и файлов для загрузки.

  4. Выберите семейство принтеров.

  5. Выберите модель принтера.

  6. Выберите операционную систему.

  7. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.

Страница не распечатывается

Решение 1

Если не горит индикатор power button, см. раздел Не горит индикатор питания.

Решение 2

Извлеките и снова загрузите бумагу.

Решение 3

Проверьте уровни чернил и при необходимости установите новый картридж.

Решение 4

  1. Извлеките картриджи.

  2. Убедитесь, что прозрачная лента и наклейка полностью удалены с задней и нижней частей картриджей.

    Внимание! Не прикасайтесь к золотой поверхности контактов сзади или к металлическим соплам картриджа снизу.

  3. Установите картриджи на место.

Решение 5

Убедитесь, что принтер выбран в качестве принтера по умолчанию, печать не отложена и не приостановлена.

  1. Выберите:

    • В системе Windows XP Pro: Пуск step Параметры step Принтеры и факсы.

    • В системе Windows XP Home: Пуск step Панель управления step Принтеры и факсы.

    • В системе Windows 2000 или Windows Vista: Пуск step Параметры step Принтеры.

  2. Дважды нажмите на имя принтера.

  3. Выберите Принтер.

    • Убедитесь, что рядом с пунктом "Приостановить печать" отсутствует галочка.

    • Убедитесь, что рядом с параметром "Использовать по умолчанию" установлена галочка.

Решение 6

  1. Удалите и повторно установите программное обеспечение принтера. Для получения дополнительной информации см. раздел Удаление и повторная установка программного обеспечения.

  2. Если программа по-прежнему устанавливается неправильно, посетите веб-узел www.lexmark.com для поиска последней версии программы.

    1. Во всех странах, кроме США, требуется выбрать страну или регион.

    2. Выберите ссылки драйверов и файлов для загрузки.

    3. Выберите семейство принтеров.

    4. Выберите модель принтера.

    5. Выберите операционную систему.

    6. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.


Поиск и устранение неисправностей при печати

Улучшение качества печати

Если качество печати документа неудовлетворительное:

  • Используйте соответствующую бумагу для документа. Для печати фотографий или изображений с высоким качеством используйте фотобумагу Lexmark высокого качества.

    Примечание. Во избежание смазывания и предотвращения появления царапин не прикасайтесь к распечатанной поверхности пальцами или острыми предметами. Для обеспечения наилучших результатов извлекайте каждый распечатанный лист отдельно из выходного лотка для бумаги и, прежде чем положить в стопку, показывать или поместить на хранение, дайте ему просохнуть не менее 24 часов.

  • Используйте бумагу большой плотности, ярко-белую или с покрытием.

  • Выберите более высокое качество печати.

Если качество распечатываемого документа по-прежнему неудовлетворительное, выполните следующие действия.

  1. Выполните юстировку картриджей. Для получения дополнительной информации см. раздел Юстировка картриджей.

    Если качество печати не улучшилось, перейдите к шаг 2.

  2. Прочистите сопла картриджей. Для получения дополнительной информации см. раздел Прочистка сопел картриджей.

    Если качество печати не улучшилось, перейдите к шаг 3.

  3. Извлеките и повторно установите картриджи. Для получения дополнительной информации см. раздел Извлечение использованного картриджа и Установка картриджей.

    Если качество печати не улучшилось, перейдите к шаг 4.

  4. Протрите сопла и контакты картриджей. Для получения дополнительной информации см. раздел Протирка сопел и контактов картриджей.

    Если качество печати остается неудовлетворительным, замените картриджи. Для получения дополнительной информации см. раздел Заказ бумаги и других принадлежностей.

Низкая скорость печати

Решение 1

Закройте все неиспользуемые приложения.

Решение 2

Уменьшите число и размер графики и изображений в документе.

Решение 3

Попробуйте увеличить объем памяти ОЗУ компьютера.

Решение 4

Удалите из системы как можно больше неиспользуемых шрифтов.

Решение 5

  1. В приложении выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выберите Качество/Копии.

  4. В разделе "Качество/Скорость" выберите пониженное качество печати.

Решение 6

  1. Удалите и повторно установите программное обеспечение принтера. Для получения дополнительной информации см. раздел Удаление и повторная установка программного обеспечения.

  2. Если программа по-прежнему устанавливается неправильно, посетите веб-узел www.lexmark.com для поиска последней версии программы.

    1. Во всех странах, кроме США, требуется выбрать страну или регион.

    2. Выберите ссылки драйверов и файлов для загрузки.

    3. Выберите семейство принтеров.

    4. Выберите модель принтера.

    5. Выберите операционную систему.

    6. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.

Принтер не печатает или не отвечает на запросы

См. раздел Страница не распечатывается.

Плохое качество печати по краям страницы

Решение 1

Не допускайте выхода за следующие минимальные границы печати (кроме случаев, когда используется функция "Без рамки").

  • Левое и правое поля:

    • 6,35 мм (0,25 дюйма) для бумаги формата letter

    • 3,37 мм (0,133 дюйма) для любой бумаги, кроме бумаги формата letter

  • Верхнее поле: 1,7 мм (0,067 дюйма)

  • Нижнее поле: 12,7 мм (0,5 дюйма)

Решение 2

Выберите функцию печати без рамки.

  1. В приложении выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выберите Компоновка при печати.

  4. Выберите параметр Без рамки.

Решение 3

Убедитесь, что настройки принтера совпадают с используемым форматом бумаги.

  1. В приложении выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выберите Параметры страницы.

  4. Проверьте формат бумаги.

Низкое качество печати текста и графики

Примеры низкого качества печати текста и графики:

  • Чистые страницы

  • Темное изображение при печати

  • Тусклое изображение при печати

  • Неверные цвета

  • Темные и светлые полосы на изображении

  • Кривые линии

  • Смазанные изображения

  • Полосы

  • Белые линии на изображении

Решение 1

Проверьте уровни чернил и при необходимости установите новый картридж.

Решение 2

См. раздел Улучшение качества печати.

Решение 3

Во избежание смазывания чернил при использовании следующих типов материалов для печати извлекайте каждый лист сразу же при выходе из принтера и дайте ему просохнуть:

  • Документы с графикой или изображениями

  • Фотобумага

  • Плотная матовая или глянцевая бумага

  • Прозрачные пленки

  • Наклейки

  • Конверты

  • Термонаклейки

Примечание. Для высыхания прозрачных пленок может потребоваться до 15 минут.

Решение 4

Используйте бумагу другой марки. Бумага различных марок по-разному впитывает чернила, при этом распечатываемые цветные изображения выглядят по-разному. Для печати фотографий или изображений с высоким качеством используйте фотобумагу Lexmark высокого качества.

Решение 5

Используйте новую бумагу, которая немятая.

Решение 6

  1. Удалите и повторно установите программное обеспечение принтера. Для получения дополнительной информации см. раздел Удаление и повторная установка программного обеспечения.

  2. Если программа по-прежнему устанавливается неправильно, посетите веб-узел www.lexmark.com для поиска последней версии программы.

    1. Во всех странах, кроме США, требуется выбрать страну или регион.

    2. Выберите ссылки драйверов и файлов для загрузки.

    3. Выберите семейство принтеров.

    4. Выберите модель принтера.

    5. Выберите операционную систему.

    6. Выберите файл, который требуется загрузить, и следуйте указаниям на экране компьютера.

Документ или фотография распечатываются не полностью

Убедитесь, что настройки принтера совпадают с используемым форматом бумаги.

  1. В приложении выберите Файл step Печать.

  2. Нажмите кнопку Свойства, Параметры или Настройка.

  3. Выберите Параметры страницы.

  4. Проверьте формат бумаги.


Поиск и устранение неисправностей при застревании и неправильной подаче бумаги

В принтере застряла бумага

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Возьмите бумагу и аккуратно выньте ее из принтера.

  3. Нажмите кнопку power button, чтобы снова включить принтер.

Бумага застряла в опоре для бумаги

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Возьмите бумагу и аккуратно выньте ее из принтера.

  3. Нажмите кнопку power button, чтобы снова включить принтер.

Неправильная подача бумаги или специальных материалов

Если бумага или специальные материалы подаются неправильно, с перекосами или подается сразу несколько листов, попробуйте выполнить следующие действия.

Решение 1

Загрузите меньшее количество бумаги в принтер.

См. раздел Загрузка различных типов бумаги для получения следующих сведений.

  • Максимальный объем загружаемой бумаги каждого типа

  • Специальные инструкции по поддерживаемой бумаге и специальным материалам

Решение 2

Загрузите бумагу стороной для печати к себе.

Решение 3

Используйте новую бумагу, которая немятая.

Решение 4

Отрегулируйте направляющую для бумаги:

  • При использовании материала для печати шириной более 8,5 дюймов

  • Прижмите к левому краю бумаги или материала для печати так, чтобы бумага при этом не выгибалась

Принтер не выполняет подачу бумаги, печать на конвертах или специальной бумаге

Решение 1

Если застряла бумага, см. Поиск и устранение неисправностей при застревании и неправильной подаче бумаги.

Решение 2

Убедитесь, что специальная бумага загружена правильно.

Решение 3

Попробуйте загрузить одну страницу, конверт или один лист специальной бумаги.

Решение 4

Убедитесь, что принтер выбран в качестве принтера по умолчанию, печать не отложена и не приостановлена.

  1. Выберите:

    • Для Windows XP Pro: Пуск step Параметры step Принтеры и факсы.

    • Для Windows XP Home: Пуск step Панель управления step Принтеры и факсы.

    • Для Windows 2000 или Windows Vista: Пуск step Параметры step Принтеры.

  2. Дважды нажмите на имя принтера.

  3. Выберите Принтер.

    • Убедитесь, что рядом с пунктом "Приостановить печать" отсутствует галочка.

    • Убедитесь, что рядом с параметром "Использовать по умолчанию" установлена галочка.

Застревание бумаги для транспаранта

  1. Нажмите кнопку power button, чтобы выключить принтер.

  2. Извлеките застрявшую бумагу для транспаранта из принтера.

Чтобы предотвратить застревание бумаги для транспаранта:

  • Используйте только необходимое количество страниц для транспаранта.

  • Выберите следующие параметры, чтобы бумага не застревала при подаче в принтере:

    1. Открыв документ, выберите Файл step Печать.

    2. Нажмите кнопку Свойства, Параметры или Настройка.

    3. Выберите вкладку Параметры страницы.

    4. В разделе "Формат бумаги" выберите Транспарант.

    5. Выберите Транспарант Letter или Транспарант A4 в качестве формата бумаги.

    6. Выберите параметр Книжная или Альбомная.

    7. Нажмите кнопку OK.

    8. Нажмите кнопку OK или Печать.


Устранение неисправностей при мигающем индикаторе питания

Индикатор питания медленно мигает

В принтере закончилась бумага в середине задания печати.

Загрузите бумагу. См. раздел Загрузка бумаги.

Индикатор питания быстро мигает

Застряла бумага.

Удалите застрявшую бумагу. Для получения дополнительной информации см. раздел Поиск и устранение неисправностей при застревании и неправильной подаче бумаги.


Устранение неисправностей при сообщениях об ошибках

Следующие сообщения отображаются на экране компьютера.

Предупреждение картриджа

Скоро потребуется заменить один из картриджей. Предупреждение картриджа появляется, когда остается 25 %, 15 % и пять процентов чернил.

Замените картридж на новый. Для получения дополнительной информации см. раздел Извлечение использованного картриджа и Установка картриджей.

Чтобы заказать принадлежности, нажмите Заказ чернил на экране компьютера. См. также раздел Заказ бумаги и других принадлежностей данного руководства.

Необходимость замены черного картриджа

Необходимо установить новый черный картридж.

Если возможно, нажмите кнопку Продолжить на экране компьютера для печати с использованием цветного картриджа (кнопка "Продолжить" доступна только в момент начала печати задания).

Примечание. В черном картридже остается определенное количество чернил.

Выполните следующие действия, чтобы заменить черный картридж в принтере:

  1. Отмените задание печати, если оно еще не отменено.

  2. Замените черный картридж новым. Для получения дополнительной информации см. раздел Извлечение использованного картриджа и Установка картриджей.

  3. Выполните печать еще раз.

Чтобы заказать принадлежности, нажмите Заказ чернил на экране компьютера. См. также раздел Заказ бумаги и других принадлежностей данного руководства.

Необходимость замены цветного картриджа

Необходимо установить новый цветной картридж.

Если возможно, нажмите кнопку Продолжить на экране компьютера для печати с использованием черного картриджа (кнопка "Продолжить" доступна только в момент начала печати задания).

Примечание. В цветном картридже остается определенное количество чернил.

Выполните следующие действия для замены цветного картриджа в принтере:

  1. Отмените задание печати, если оно еще не отменено.

  2. Замените цветной картридж новым. Для получения дополнительной информации см. раздел Извлечение использованного картриджа и Установка картриджей.

  3. Выполните печать еще раз.

Чтобы заказать принадлежности, нажмите Заказ чернил на экране компьютера. См. также раздел Заказ бумаги и других принадлежностей данного руководства.

необходимость замены черного и цветного картриджей

Необходимо установить новые картриджи.

Задание печати отменено.

Примечание. В черном и цветном картриджах остается определенное количество чернил.

  1. Замените картриджи новыми. Для получения дополнительной информации см. раздел Извлечение использованного картриджа и Установка картриджей.

  2. Выполните печать еще раз.

Чтобы заказать принадлежности, нажмите Заказ чернил на экране компьютера. См. также раздел Заказ бумаги и других принадлежностей данного руководства.

Застряла бумага

Для получения дополнительной информации см. раздел Поиск и устранение неисправностей при застревании и неправильной подаче бумаги.

Нет бумаги

В принтере закончилась бумага в середине задания печати.

Загрузите бумагу. Для получения дополнительной информации см. раздел Загрузка бумаги.


Удаление и повторная установка программного обеспечения

Если принтер работает неправильно или при попытке его использования появляется сообщение об ошибке связи, возможно, потребуется удалить, а затем повторно установить программное обеспечение принтера.

  1. Нажмите Пуск step Программы или Все программы step Lexmark 1300 Series.

  2. Выберите Удаление.

  3. Следуйте инструкциям на экране компьютера для установки программного обеспечения принтера.

  4. Перед повторной установкой программного обеспечения принтера перезагрузите компьютер.

  5. Нажмите кнопку Отмена во всех экранах обнаружения нового устройства.

  6. Вставьте компакт-диск и следуйте указаниям на экране компьютера для удаления программного обеспечения.

    7. Примечание. Если экран установки автоматически не отображается после перезагрузки компьютера, нажмите Пуск step Выполнить, а затем введите D:\setup, где D соответствует букве дисковода CD-ROM.


Декларации

Наименование устройства:

Lexmark 1300 Series

Тип устройства:

4115

Модели:

002

Замечание к изданию

Апрель 2007 года

Следующий пункт не относится к тем странам, где подобное условие противоречит местному законодательству: КОМПАНИЯ LEXMARK INTERNATIONAL, INC. ПРЕДОСТАВЛЯЕТ ЭТУ ПУБЛИКАЦИЮ "КАК ЕСТЬ” БЕЗ КАКИХ-ЛИБО ГАРАНТИЙ, КАК ЯВНЫХ, ТАК И ПОДРАЗУМЕВАЕМЫХ, ВКЛЮЧАЯ ПОДРАЗУМЕВАЕМЫЕ ГАРАНТИИ КОММЕРЧЕСКОГО УСПЕХА ИЛИ ПРИГОДНОСТИ ДЛЯ ОПРЕДЕЛЕННОЙ ЗАДАЧИ. В некоторых областях не разрешен отказ от оговоренных явно или подразумеваемых гарантий при определенных сделках, поэтому данное положение, возможно, к Вам не относится.

В настоящем издании могут содержаться технические неточности или типографские ошибки. Содержащаяся здесь информация периодически корректируется; данные изменения будут включены в последующие издания. В любое время в описываемые продукты или программы могут быть внесены изменения или усовершенствования.

Упоминание в этом документе изделий, программ или услуг не означает, что изготовитель намерен поставлять их во все страны, в которых он осуществляет свою деятельность. Любые упоминания изделий, программ или услуг не означают и не предполагают, что может быть использовано только это изделие, программа или услуга. Вместо них может быть использовано любое эквивалентное изделие, программа или услуга, если при этом не нарушаются существующие права интеллектуальной собственности. Пользователь сам несет ответственность за оценку и проверку работы настоящего изделия в связи с использованием других изделий, программ или услуг, кроме явно указанных изготовителем.

Для получения технической поддержки Lexmark посетите веб-узел support.lexmark.com.

Для получения информации о принадлежностях и файлах для загрузки посетите веб-узел www.lexmark.com.

При отсутствии доступа в Интернет, в компанию Lexmark можно обратиться, написав письмо по адресу:

Lexmark International, Inc.

Bldg 004-2/CSC

740 New Circle Road NW

Lexington, KY 40550

© Lexmark International, Inc., 2007

Все права защищены.

UNITED STATES GOVERNMENT RIGHTS

This software and any accompanying documentation provided under this agreement are commercial computer software and documentation developed exclusively at private expense.

Товарные знаки

Lexmark и Lexmark с изображением алмаза являются товарными знаками корпорации Lexmark International, Inc., зарегистрированными в США и/или других странах.

PerfectFinish является товарным знаком компании Lexmark International, Inc.

Остальные товарные знаки являются собственностью соответствующих владельцев.

Условные обозначения

Примечание. В примечании приведены сведения, которые могут быть полезны.
Внимание! Предупреждение указывает на опасность повреждения устройства или программного обеспечения.
standard caution icon ВНИМАНИЕ! Надпись ВНИМАНИЕ указывает на возможные источники повреждений.
do_not_touch caution icon ВНИМАНИЕ! Этот тип предупреждения показывает, что не следует прикасаться к указанным областям.
hot_surface caution icon ВНИМАНИЕ! Этот тип предупреждения обозначает горячую поверхность.
shock_hazard caution icon ВНИМАНИЕ! Этот тип предупреждения обозначает опасность поражения электрическим током.
tipping_hazard caution icon ВНИМАНИЕ! Этот тип предупреждения обозначает опасность опрокидывания.

Соответствие директивам Европейского Сообщества (EC)

Данное устройство соответствует требованиям по безопасности директив Комитета ЕС 89/336/EEC, 73/23/EEC и 1999/5/EC на основе сближения и согласования законов стран-участников относительно электромагнитной совместимости и безопасности электрического оборудования, предназначенного для использования в указанном диапазоне напряжений, а также радиооборудования и оконечного оборудования связи.

Декларация соответствия требованиям Директивы подписана Директором отдела производства и технической поддержки компании Lexmark International, Inc., S.A., Boigny, Франция.

Данное устройство удовлетворяет ограничениям EN 55022 для оборудования класса B и требованиям по безопасности EN 60950.

Уровни шума

Следующие измерения были сделаны в соответствии с ISO 7779, а результаты представлены в соответствии с требованиями ISO 9296.

Примечание. Некоторые режимы могут отсутствовать на устройстве.
Среднее звуковое давление на расстоянии 1 м, дБА
Печать | 53
Сканирование | не применимо
Копирование | не применимо
Готово | неслышно

Значения могут изменяться. Текущие значения см. на веб-узле www.lexmark.com .

Директива по утилизации электрического и электронного оборудования

Эмблема WEEE обозначает определенные программы и процедуры по утилизации электронных устройств в странах Европейского союза. Компания Lexmark призывает пользователей утилизировать свои устройства. При возникновении вопросов относительно вариантов утилизации посетите веб-узел Lexmark www.lexmark.com, на котором можно найти номер телефона местного торгового представительства.

Потребляемая мощность

Потребление энергии устройством

В следующей таблице приведены характеристики потребляемой мощности устройства.

Примечание. Некоторые режимы могут отсутствовать на устройстве.
Режим | Описание | Потребляемая мощность (Вт)
Печать | Устройство создает печатный документ с электронных документов. | 15
Копирование | Устройство создает печатные документы на основе печатных оригиналов. | не применимо
Сканирование | Устройство выполняет сканирование печатных документов. | не применимо
Готово | Устройство ожидает задание на печать. | 3
Пониженное энергопотребление | Устройство находится в режиме пониженного энергопотребления. | не применимо
Высокое выкл. | Устройство подключено к электророзетке, но выключатель питания выключен. | не применимо
Низкое выкл (<1 Вт Выкл) | Устройство подключено к электророзетке, выключатель питания выключен. Это режим с минимальным уровнем энергопотребления. | не применимо
Выкл | Устройство подключено к электророзетке, но выключатель питания выключен. | 3

Уровни энергопотребления, указанные в предыдущей таблице, представляют собой усредненные по времени измерения. Мгновенные значения потребляемой мощности могут быть существенно выше этого среднего значения.

Значения могут изменяться. Текущие значения см. на веб-узле www.lexmark.com.

Пониженное энергопотребление

Это устройство имеет режим пониженного энергопотребления. Этот режим аналогичен спящему режиму EPA. Режим пониженного энергопотребления позволяет экономить энергию, снижая уровень потребляемой энергии во время длительного простоя. Режим пониженного энергопотребления включается автоматически, если устройство не используется в течение указанного периода времени, называемого временем до снижения потребления питания.

Время (в минутах), по истечении которого устройство переходит в режим пониженного энергопотребления:

не применимо

Устройство выключено, но подключено к розетке

Если данное устройство, когда выключено, но подключено к розетке, потребляет некоторую небольшую энергию, то чтобы полностью прекратить потребление энергии устройством, отключите его от розетки.

Суммарное энергопотребление

Иногда требуется определить суммарное энергопотребление устройства. Поскольку потребляемая мощность измеряется в ваттах, то для определения энергопотребления это значение необходимо умножить на время, в течение которого устройство находится в каждом режиме. Суммарное энергопотребление устройства равно сумме энергий, потребленных им в каждом режиме.

End- лицензионное соглашение с пользователем*

Перед тем, как будет открыта данная упаковка, установлено программное обеспечение для печатающего устройства или начнется использование данных картриджей для печати, необходимо принять условия данной лицензии/соглашения: Разрешается только однократное использование запатентованных картриджей, входящих в комплект. Они обеспечивают подачу строго определенного количества чернил. На момент замены в картриджах остаются различные уровни чернил. После первого использования разрешение на использование картриджа заканчивается. Использованный картридж следует возвращать только в компанию Lexmark для переработки, повторной заправки или утилизации. Если вы не принимаете условия настоящей лицензии/соглашения относительно одноразового использования, верните данный продукт в оригинальной упаковке по месту приобретения. Сменный картридж, продаваемый без этих условий, имеется на www.lexmark.com.

* На продукцию серии XX80 (включая помимо всего прочего модели X1380, X1480, X1580, X2580, X3580 и X4580) условия данного лицензионного соглашения не распространяются.


caution-symbol Важные сведения по безопасности

Используйте только блок и кабель питания, поставляемые с этим устройством, или поставляемые на замену блок и кабель питания, одобренные изготовителем.

Подключайте кабель питания к розетке, расположенной недалеко от продукта в легкодоступном месте.

Обслуживание и ремонт, не описанные в документации пользователя, должны производиться опытным специалистом.

Данный продукт соответствует мировым стандартам безопасности при использовании определенных компонентов Lexmark, что подтверждено соответствующими тестами. Функции безопасности некоторых деталей не всегда могут быть очевидны. Lexmark не несет ответственности за использование других комплектующих.

shock_hazard caution icon ВНИМАНИЕ! Не выполняйте установку устройства или кабельные/электрические подключения (например, подключение кабеля питания или телефонного кабеля) во время грозы.

СОХРАНИТЕ ЭТИ ИНСТРУКЦИИ.

Замечание по операционной системе

Все функциональные возможности зависят от операционной системы. Для получения более подробного описания:

  • Пользователи Windows - См. Руководство пользователя.

  • Пользователи Macintosh - Если устройство поддерживает Macintosh, см. справку Mac, установленную вместе с программным обеспечением принтера.